<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>کنترل ترک خوردگی و نشتی مخازن ذخیره با استفاده از پوشش فایبرگلاس - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="کنترل ترک خوردگی و نشتی مخازن ذخیره با استفاده از پوشش فایبرگلاس" />
    <meta name="description" property="dc.description" content="امروزه انواع مخازن در سراسر جهان کاربردهای متنوعی داشته و استفاده از آن‌ها روز به روز افزایش می یابد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400013017827/کنترل-ترک-خوردگی-و-نشتی-مخازن-ذخیره-با-استفاده-از-پوشش-فایبرگلاس" />
    <meta property="article:modified_time" content="2021-04-19T07:36:54Z" />
    <meta property="article:section" content="بازار &gt; خبر بازار" />
    <meta name="keywords" property="article:tag" content="مقاوم سازی مخازن آسیب دیده,روش لاینیگ,شرکت مقاوم‌سازی افزیر" />
    <meta property="nastooh:topic" content="Market" />
    <meta property="nastooh:subtopic" content="Bazar" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="received" />
    <meta property="nastooh:publishDate" content="2021-04-19" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="1400013017827" />
    <meta property="nastooh:nid" content="61653840" />
    <meta property="og:title" itemprop="headline" content="کنترل ترک خوردگی و نشتی مخازن ذخیره با استفاده از پوشش فایبرگلاس" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="امروزه انواع مخازن در سراسر جهان کاربردهای متنوعی داشته و استفاده از آن‌ها روز به روز افزایش می یابد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2021/04/19/1/61903421.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2021/04/19/4/61903421.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-04-19T07:36:54Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-04-19T07:36:54Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400013017827/کنترل-ترک-خوردگی-و-نشتی-مخازن-ذخیره-با-استفاده-از-پوشش-فایبرگلاس" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400013017827/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/1400013017827/کنترل-ترک-خوردگی-و-نشتی-مخازن-ذخیره-با-استفاده-از-پوشش-فایبرگلاس","@type":"NewsArticle","@context":"http://schema.org","headline":"کنترل ترک خوردگی و نشتی مخازن ذخیره با استفاده از پوشش فایبرگلاس","datePublished":"2021-04-19T07:36:54Z","dateModified":"2021-04-19T07:36:54Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2021/04/19/2/61903421.jpg","description":"امروزه انواع مخازن در سراسر جهان کاربردهای متنوعی داشته و استفاده از آن‌ها روز به روز افزایش می یابد.","url":"https://www.isna.ir/news/1400013017827/کنترل-ترک-خوردگی-و-نشتی-مخازن-ذخیره-با-استفاده-از-پوشش-فایبرگلاس","keywords":["مقاوم سازی مخازن آسیب دیده","روش لاینیگ","شرکت مقاوم‌سازی افزیر"],"image":["https://cdn.isna.ir/d/2021/04/19/4/61903421.jpg","https://cdn.isna.ir/d/2021/04/19/3/61903421.jpg","https://cdn.isna.ir/d/2021/04/19/2/61903421.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-04-19 T 13:42:17 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20210202" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-received">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="active">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۴۲</li>
                <li>GMT 09:12</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Market">سرویس بازار</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="active">
                                <a href="/service/Market/Bazar" target="_self">خبر بازار</a>
                            </li>
                            <li class="">
                                <a href="/service/Market/Employment%20of%20Graduates" target="_self">استخدام</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-04-19 12:06:54.041" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">دوشنبه /</span> <span class="text-meta">۳۰ فروردین ۱۴۰۰ / ۱۲:۰۶</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        خبر بازار
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400013017827</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">30054</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400013017827/کنترل-ترک-خوردگی-و-نشتی-مخازن-ذخیره-با-استفاده-از-پوشش-فایبرگلاس"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">کنترل ترک خوردگی و نشتی مخازن ذخیره با استفاده از پوشش فایبرگلاس</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2021/04/19/3/61903421.jpg" alt="کنترل ترک خوردگی و نشتی مخازن ذخیره با استفاده از پوشش فایبرگلاس" class="" title="کنترل ترک خوردگی و نشتی مخازن ذخیره با استفاده از پوشش فایبرگلاس" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">امروزه انواع مخازن در سراسر جهان کاربردهای متنوعی داشته و استفاده از آن‌ها روز به روز افزایش می یابد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>به گزارش ایسنا، بنابراعلام شرکت مقاوم‌سازی افزیر، ظرفیت ذخیره سازی انواع مواد اولیه و تولیدی یکی از پارامترهای تاثیرگذار بر رشد صنایع مختلف و در نتیجه توسعه پایدار کشورها می باشد. مخازن ذخیره، سازه‌هایی به منظور ذخیره مواد سیال و غیر سیال اعم از سمی و غیر سمی و با ترکیبات شیمیایی متفاوتی می باشد.</p> 
<p>به مرور زمان شرایط محیطی مخرب و مواد داخل مخزن به ویژه اسیدها منجر به فرسایش و آسیب دیدگی مخزن شده و می تواند مشکلاتی از قبیل ترک خوردگی، ایجاد حفره ونشتی را در پی داشته باشد. &nbsp;</p> 
<p>در صورتی که در یک مخزن ذخیره نشتی اتفاق افتد و بخش از محتوای درون مخزن تخلیه گردد، علاوه بر عدم برآورده شدت مقررات مربوط به حفاظت از محیط زیست، ضررهای اقتصادی جبران ناپذیری متوجه صاحبان صنایع می‌گردد.</p> 
<p>در این گونه مواقع شرکت‌ها و مدیران صنایع با یک چالش بزرگ مواجه خواهند شد: ترمیم موضعی مخزن و یا جایگزینی آن با یک مخزن جدید؟&nbsp; بدون شک و در صورت امکان ترمیم مخزن در مقایسه با تعویض آن بسیار مقرون به صرفه تر بوده و مدت زمان توقف فعالیت مخزن در این حالت به حداقل می رسد.</p> 
<p>کارشناسان <strong><a href="https://www.afzir.com/">مقاوم‌سازی افزیر</a></strong> علاوه بر ترمیم موضعی و یا جایگزینی مخزن یک گزینه دیگر را به صاحبان صنایع پیشنهاد می دهند: ایجاد یک مخزن جدید در مخزن آسیب دیده.</p> 
<p><strong>مقاوم سازی مخازن آسیب دیده به روش لاینینگ GFRP</strong></p> 
<p>همان طور که اشاره شده علاوه بر ترمیم و یا جایگزینی مخزن با مخزن جدید گزینه سومی هم که از مزایای ترمیم و جایگزینی استفاده می کند وجود دارد و آن ایجاد یک مخزن جدید در مخزن آسیب دیده به روش <strong><a href="https://www.afzir.com/systems/gfrp-lining-for-tanks-and-containment-area/">لاینینگ GFRP</a></strong> می باشد.</p> 
<p>در متد لاینینگ GFRP مخازن، الیاف شیشه با استفاده از رزین های مقاوم در برابر مواد شیمیایی بر روی کل سطح مخزن نصب می‌گردد. سطح ایجاد شده بر روی مخزن قبلی به عنوان یک مخزن جدید عمل کرده و با ایجاد یک ساختار پایدار و مقاوم در برابر مواد شیمیایی درون مخزن طول عمر آن را می تواند تا ۲۰ سال افزایش دهد.</p> 
<p>در این روش و مشابه مقاوم سازی به روش FRP، الیاف شیشه تامین کننده مقاومت سیستم بوده در حالی که <strong>رزین ها</strong> نقش باربری نداشته تنها باید از الیاف در مقابل خوردگی، عوامل محیطی و آسیب دیدن محافظت نماید.</p> 
<p>در روش لاینینگ GFRP، نوع رزین و همچنین تعداد لایه الیاف با توجه به عوامل همچون ابعاد مخزن، ماده داخل مخزن و... طراحی می گردد.</p> 
<p style="text-align:center"><img alt="" height="222" src="https://cdn.isna.ir/d/2021/04/19/4/61903418.jpg" width="297"></p> 
<p><strong>ویژگی‌های روش لاینینگ GFRP</strong></p> 
<p>· جلوگیری از نشت در مخزن</p> 
<p>· افزایش طول عمر مخزن تا ۲۰ سال</p> 
<p>· نفوذ ناپذیری بالا و مقاومت در برابر انواع مواد شیمیایی خورنده</p> 
<p>· صرفه اقتصادی بالا (۱۰ درصد هزینه ساخت مخزن جدید)</p> 
<p>· مقاومت دمایی تا دمای ۱۴۰ درجه سانتیگراد</p> 
<p>· انعطاف پذیری بالا در برابر بارهای دینامیکی و ضربه</p> 
<p>· ایجاد یک سطح آنتی باکتریال در داخل مخزن</p> 
<p>· اجرای سریع و آسان</p> 
<p>· تعمیر و نگهداری آسان</p> 
<p style="text-align:center"><img alt="" height="180" src="https://cdn.isna.ir/d/2021/04/19/4/61903419.jpg" width="360"></p> 
<p><strong>کاربردهای لاینینگ GFRP</strong></p> 
<p>سیستم لاینینگ GFRP را می توان جهت ترمیم و مقاوم سازی انواع مخازن مورد استفاده قرار داد. از آن جمله عبارتند از:</p> 
<p>· مخازن آب آشامیدنی</p> 
<p>· مخازن نفت و گاز</p> 
<p>· مخازن تصفیه آب و فاضلاب</p> 
<p>· مخازن ذخیره مواد شیمیایی و اسیدها</p> 
<p>· مخازن ذخیره مواد اولیه</p> 
<p><strong>مراحل اجرا روش لاینیگ GFRP چگونه می باشد؟</strong></p> 
<p>در ادامه و پس از آشنایی با سیستم لاینینگ GFRP به مراحل اجرای آن اشاره می گردد:</p> 
<p style="text-align:center"><img alt="" height="225" src="https://cdn.isna.ir/d/2021/04/19/4/61903420.jpg" width="430"></p> 
<p><strong>گام اول:</strong> آماده سازی سطح</p> 
<p>قبل از اعمال هر نوع پوششی باید سطح عاری از هرگونه مواد زائد مانند آلودگی ها، چربی ها و به طور کلی هرگونه ماده خارجی باشد. آماده سازی سطوح با استفاده از روش های مختلف مکانیکی، دستی و شیمیایی بسته به نوع مواد زائدی که بر روی سطح مخزن وجود دارد قابل اجرا می باشد.</p> 
<p><strong>گام دوم:</strong> اعمال آستر یا پرایمر</p> 
<p>اعمال لایه پرایمر به عنوان اولین مرحله پس از آماده سازی سطح انجام می گیرد.</p> 
<p><strong>گام سوم:</strong> ترمیم ترک ها و آسیب دیدگی های سطح</p> 
<p>پیش از اعمال لایه رزین و الیاف بایستی ترک های موجود بر روی سطح و درزهای انبساط و هرگونه ناهمواری روی سطح برطرف شود.</p> 
<p><strong>گام چهارم:</strong> در این مرحله الیاف شیشه با استفاده از رزین بر روی سطح مورد نظر چسبانده می شود. تعداد لایه های الیاف و نوع رزین بنابر کاربرد و خواص مورد انتظار می تواند متفاوت باشد.</p> 
<p><strong>گام پنجم:</strong> اعمال لایه ژلکوت</p> 
<p>پس از پوشاندن سطح با الیاف و رزین، لایه ژلکوت به عنوان لایه رویه اعمال می گردد.</p> 
<p>کارفرمایان، پیمانکاران و مجریان محترم می‌توانند جهت اطلاع از هزینه انجام لاینینگ مخازن به روش GFRP، به وب‌سایت شرکت مقاوم سازی افزیر به آدرس <strong>www.afzir.com </strong>مراجعه نمایند. شرکت مقاوم سازی افزیر به عنوان یکی از بزرگترین تامین کنندگان مصالح و خدمات مورد نیاز جهت ترمیم و مقاوم‌سازی انواع سازه‌ها در کشور فعالیت دارد.</p> 
<p>شرکت افزیر در راستای تامین نیازهای کشور در این زمینه، با داشتن کارشناسان فنی با تجربه در کنار تامین مصالح اقدام به ارائه طرح مقاوم‌سازی انواع سازه ها از جمله اجرای لاینینگ مخازن نموده است.</p> 
<p>انتهای رپرتاژ آگهی</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400013017827/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400013017827?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400013017827%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400013017827?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400013017827%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>زهرا میعادی</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400013017827/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D9%85%D9%82%D8%A7%D9%88%D9%85+%D8%B3%D8%A7%D8%B2%DB%8C+%D9%85%D8%AE%D8%A7%D8%B2%D9%86+%D8%A2%D8%B3%DB%8C%D8%A8+%D8%AF%DB%8C%D8%AF%D9%87" rel="Index, Tag">مقاوم سازی مخازن آسیب دیده</a></li>
                                            <li><a href="/tag/%D8%B1%D9%88%D8%B4+%D9%84%D8%A7%DB%8C%D9%86%DB%8C%DA%AF" rel="Index, Tag">روش لاینیگ</a></li>
                                            <li><a href="/tag/%D8%B4%D8%B1%DA%A9%D8%AA+%D9%85%D9%82%D8%A7%D9%88%D9%85%E2%80%8C%D8%B3%D8%A7%D8%B2%DB%8C+%D8%A7%D9%81%D8%B2%DB%8C%D8%B1" rel="Index, Tag">شرکت مقاوم‌سازی افزیر</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/03/0/61891035.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61653840" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/02/07/0/61847617.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400013017972/%D8%A8%D9%84%D9%88%D9%85%D8%A8%D8%B1%DA%AF-%D9%86%D8%B4%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D9%86%D8%B1%D9%85%D8%B4-%D8%AF%D8%B1-%D9%88%DB%8C%D9%86-%D9%BE%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">بلومبرگ: نشانه‌های نرمش در وین پدیدار شده است</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۹"><a href="/news/1400013017972/%D8%A8%D9%84%D9%88%D9%85%D8%A8%D8%B1%DA%AF-%D9%86%D8%B4%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D9%86%D8%B1%D9%85%D8%B4-%D8%AF%D8%B1-%D9%88%DB%8C%D9%86-%D9%BE%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/00061654075/%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D8%A2%D9%86%D9%84%D8%A7%DB%8C%D9%86-%D8%AA%D8%A7%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%A7%D8%BA-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%D8%AF" target="_blank">نمایش آنلاین «تابستان داغ» در سوئد</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۸"><a href="/news/00061654075/%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D8%A2%D9%86%D9%84%D8%A7%DB%8C%D9%86-%D8%AA%D8%A7%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%A7%D8%BA-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%D8%AF">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400013017969/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A8%D9%81%D9%87%D9%85%DB%8C%D9%85-%DA%86%D9%82%D8%AF%D8%B1-%D8%A8%D8%AF%D9%87%DB%8C-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D8%AF%D8%A7%D8%B1%DB%8C%D9%85" target="_blank">چگونه بفهمیم چقدر بدهی مالیاتی داریم؟</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۶"><a href="/news/1400013017969/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A8%D9%81%D9%87%D9%85%DB%8C%D9%85-%DA%86%D9%82%D8%AF%D8%B1-%D8%A8%D8%AF%D9%87%DB%8C-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D8%AF%D8%A7%D8%B1%DB%8C%D9%85">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400013017968/%DA%86%D9%86%D8%AF-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%A7%D8%B2-%D8%B4%D9%87%DB%8C%D8%AF-%D8%AD%D8%AC%D8%A7%D8%B2%DB%8C-%D8%A8%D9%87-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D8%B3%DB%8C%D8%AC%DB%8C%D8%A7%D9%86-%D9%88-%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86" target="_blank">چند توصیه از شهید حجازی به مردم، بسیجیان و مسئولان</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۴"><a href="/news/1400013017968/%DA%86%D9%86%D8%AF-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%A7%D8%B2-%D8%B4%D9%87%DB%8C%D8%AF-%D8%AD%D8%AC%D8%A7%D8%B2%DB%8C-%D8%A8%D9%87-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D8%B3%DB%8C%D8%AC%DB%8C%D8%A7%D9%86-%D9%88-%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400013017966/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A7%D8%AC%D8%A7%D8%B1%D9%87-%D8%A8%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%DA%A9%D9%86-%D8%AF%D8%B1-%D9%86%D9%82%D8%A7%D8%B7-%D8%B4%D9%87%D8%B1%DB%8C" target="_blank">افزایش اجاره بهای مسکن در نقاط شهری</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۴"><a href="/news/1400013017966/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A7%D8%AC%D8%A7%D8%B1%D9%87-%D8%A8%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%DA%A9%D9%86-%D8%AF%D8%B1-%D9%86%D9%82%D8%A7%D8%B7-%D8%B4%D9%87%D8%B1%DB%8C">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400013017965/%D8%AA%D9%85%D8%AC%DB%8C%D8%AF-%DB%8C%D9%88%D9%81%D8%A7-%D8%A7%D8%B2-%D8%AA%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A2%D9%84%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D8%A8%D8%A7-%D8%B3%D9%88%D9%BE%D8%B1-%D9%84%DB%8C%DA%AF" target="_blank">تمجید یوفا از تیم‌های آلمانی برای مخالفت با سوپر لیگ</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۳"><a href="/news/1400013017965/%D8%AA%D9%85%D8%AC%DB%8C%D8%AF-%DB%8C%D9%88%D9%81%D8%A7-%D8%A7%D8%B2-%D8%AA%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A2%D9%84%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D8%A8%D8%A7-%D8%B3%D9%88%D9%BE%D8%B1-%D9%84%DB%8C%DA%AF">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017963/%DA%A9%D8%AF%D8%A7%D9%85-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7-%D8%A8%D9%87-%D9%86%D8%A7%D9%85-%D9%85%D9%81%D8%A7%D8%AE%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D9%86%D8%A7%D9%85-%D8%AF%D8%A7%D8%AF%D9%86%D8%AF" target="_blank">کدام خیابان ها به نام مفاخر دانشگاه تهران تغییر نام دادند؟</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۱"><a href="/news/1400013017963/%DA%A9%D8%AF%D8%A7%D9%85-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7-%D8%A8%D9%87-%D9%86%D8%A7%D9%85-%D9%85%D9%81%D8%A7%D8%AE%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D9%86%D8%A7%D9%85-%D8%AF%D8%A7%D8%AF%D9%86%D8%AF">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017961/%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%AF%D8%A7%D8%B1%D9%88%DB%8C-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%A7%D9%86-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D9%88-%D8%AF%DB%8C%D8%A7%D8%A8%D8%AA-%D8%AF%D8%B1-%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D8%AD%D9%85%D8%B1" target="_blank">تامین داروی بیماران مبتلا به سرطان و دیابت در هلال‌احمر</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۰"><a href="/news/1400013017961/%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%AF%D8%A7%D8%B1%D9%88%DB%8C-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%A7%D9%86-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D9%88-%D8%AF%DB%8C%D8%A7%D8%A8%D8%AA-%D8%AF%D8%B1-%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D8%AD%D9%85%D8%B1">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400013017958/%DA%86%D8%B1%D8%A7%D8%BA-%D8%A8%D9%88%D8%B1%D8%B3-%D9%82%D8%B1%D9%85%D8%B2-%D9%85%D8%A7%D9%86%D8%AF" target="_blank">چراغ بورس قرمز ماند</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۸"><a href="/news/1400013017958/%DA%86%D8%B1%D8%A7%D8%BA-%D8%A8%D9%88%D8%B1%D8%B3-%D9%82%D8%B1%D9%85%D8%B2-%D9%85%D8%A7%D9%86%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400013017956/%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%AF%D8%B4%D9%85%D9%86-%D9%BE%D8%A7%D8%AF%D8%B4%D8%A7%D9%87-%D8%A7%D8%B1%D8%AF%D9%86-%DA%A9%DB%8C%D8%B3%D8%AA-%D8%AE%D9%88%D8%AF%D8%B4" target="_blank">بزرگترین دشمن پادشاه اردن کیست؟ خودش!</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۶"><a href="/news/1400013017956/%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%AF%D8%B4%D9%85%D9%86-%D9%BE%D8%A7%D8%AF%D8%B4%D8%A7%D9%87-%D8%A7%D8%B1%D8%AF%D9%86-%DA%A9%DB%8C%D8%B3%D8%AA-%D8%AE%D9%88%D8%AF%D8%B4">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017953/%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%D8%AA-%D9%85%D8%A7%D8%B1%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%DA%A9%D9%88%D8%B1%D8%B3%DB%8C%D8%B2%DB%8C-%D8%A7%D8%B2-%D8%AF%D9%88%D8%B3%D8%AA-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%B4" target="_blank">خاطرات مارتین اسکورسیزی از دوست خبرنگارش</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۵"><a href="/news/1400013017953/%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%D8%AA-%D9%85%D8%A7%D8%B1%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%DA%A9%D9%88%D8%B1%D8%B3%DB%8C%D8%B2%DB%8C-%D8%A7%D8%B2-%D8%AF%D9%88%D8%B3%D8%AA-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%B4">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400013017952/%DA%86%D9%86%D8%AF-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%B4%D8%A7%D8%BA%D9%84%D8%A7%D9%86-%D8%AA%D8%B9%D8%A7%D9%88%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%D8%A7%D8%AA-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">چند درصد شاغلان تعاونی های صنعتی تحصیلات دانشگاهی دارند؟</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۴"><a href="/news/1400013017952/%DA%86%D9%86%D8%AF-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%B4%D8%A7%D8%BA%D9%84%D8%A7%D9%86-%D8%AA%D8%B9%D8%A7%D9%88%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%D8%A7%D8%AA-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400013017947/%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D9%88%DB%8C%D9%86-%D8%A8%D9%87-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%AA%D9%87%DB%8C%D9%87-%D9%BE%DB%8C%D8%B4-%D9%86%D9%88%DB%8C%D8%B3-%D8%B1%D8%B3%DB%8C%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">نماینده روسیه: مذاکرات وین به مرحله تهیه پیش‌نویس رسیده است</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۱"><a href="/news/1400013017947/%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D9%88%DB%8C%D9%86-%D8%A8%D9%87-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%AA%D9%87%DB%8C%D9%87-%D9%BE%DB%8C%D8%B4-%D9%86%D9%88%DB%8C%D8%B3-%D8%B1%D8%B3%DB%8C%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400013017945/%DB%B3%DB%B0%DB%B0-%D8%A8%D9%86%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B4%D8%AF" target="_blank">۳۰۰ بنای تاریخی آماده بهره‌برداری شد</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۱"><a href="/news/1400013017945/%DB%B3%DB%B0%DB%B0-%D8%A8%D9%86%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B4%D8%AF">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400013017942/%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%DB%8C-%D8%A7%D9%85%DB%8C%D8%AF%D9%88%D8%A7%D8%B1%D9%85-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87-%D8%AF%D8%A7%D9%88%D8%B1%DB%8C-%D8%A8%D8%A7%D8%B9%D8%AB-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D9%86%D8%AA%DB%8C%D8%AC%D9%87-%D9%86%D8%B4%D9%88%D8%AF-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1%D8%A7%D9%86" target="_blank">عبداللهی: امیدوارم اشتباه داوری باعث تغییر نتیجه نشود/ هواداران توقع زیادی نداشته باشند</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۱۸"><a href="/news/1400013017942/%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%DB%8C-%D8%A7%D9%85%DB%8C%D8%AF%D9%88%D8%A7%D8%B1%D9%85-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87-%D8%AF%D8%A7%D9%88%D8%B1%DB%8C-%D8%A8%D8%A7%D8%B9%D8%AB-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D9%86%D8%AA%DB%8C%D8%AC%D9%87-%D9%86%D8%B4%D9%88%D8%AF-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1%D8%A7%D9%86">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017940/%D8%AA%D9%82%D8%AF%DB%8C%D8%B1-%D8%A7%D8%B2-%D9%88%D8%A7%D9%82%D9%81%DB%8C%D9%86-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%87%D9%86%D8%B1%DB%8C-%D9%85%D9%88%D8%B2%D9%87-%D9%87%D9%86%D8%B1-%D9%85%D8%B5%D8%B7%D9%81%DB%8C-%D8%B5" target="_blank">تقدیر از واقفین آثار هنری موزه هنر مصطفی(ص)</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۱۷"><a href="/news/1400013017940/%D8%AA%D9%82%D8%AF%DB%8C%D8%B1-%D8%A7%D8%B2-%D9%88%D8%A7%D9%82%D9%81%DB%8C%D9%86-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%87%D9%86%D8%B1%DB%8C-%D9%85%D9%88%D8%B2%D9%87-%D9%87%D9%86%D8%B1-%D9%85%D8%B5%D8%B7%D9%81%DB%8C-%D8%B5">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017936/%D9%85%D8%A8%D8%A7%D9%86%DB%8C-%D8%B7%D8%B1%D8%A7%D8%AD%DB%8C-%D8%AA%D9%85%D8%B1%DB%8C%D9%86%D8%A7%D8%AA-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%87%D9%86%D8%AC%D8%A7%D8%B1%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B3%DA%A9%D9%84%D8%AA%DB%8C-%D8%B9%D8%B6%D9%84%D8%A7%D9%86%DB%8C" target="_blank">مبانی طراحی تمرینات اصلاحی در ناهنجاری‌های اسکلتی ـ عضلانی</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۱۵"><a href="/news/1400013017936/%D9%85%D8%A8%D8%A7%D9%86%DB%8C-%D8%B7%D8%B1%D8%A7%D8%AD%DB%8C-%D8%AA%D9%85%D8%B1%DB%8C%D9%86%D8%A7%D8%AA-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%87%D9%86%D8%AC%D8%A7%D8%B1%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B3%DA%A9%D9%84%D8%AA%DB%8C-%D8%B9%D8%B6%D9%84%D8%A7%D9%86%DB%8C">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400013017935/%D8%A7%D8%AE%D8%B7%D8%A7%D8%B1-%D8%A8%D9%87-%DB%B6%DB%B0%DB%B0-%D9%88%D8%A7%D8%AD%D8%AF-%D8%B5%D9%86%D9%81%DB%8C-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D9%86%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C" target="_blank">اخطار به ۶۰۰ واحد صنفی به دلیل رعایت نکردن محدودیت‌های کرونایی</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۱۵"><a href="/news/1400013017935/%D8%A7%D8%AE%D8%B7%D8%A7%D8%B1-%D8%A8%D9%87-%DB%B6%DB%B0%DB%B0-%D9%88%D8%A7%D8%AD%D8%AF-%D8%B5%D9%86%D9%81%DB%8C-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D9%86%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400013017934/%D8%AA%D9%85%D8%A7%D8%B4%D8%A7%DB%8C-%D9%85%D8%A7%D9%87-%DA%A9%D8%A7%D9%85%D9%84-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA-%D9%86%D8%AF%D9%87%DB%8C%D8%AF" target="_blank">تماشای &quot;ماه کامل&quot; را از دست ندهید</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۱۳"><a href="/news/1400013017934/%D8%AA%D9%85%D8%A7%D8%B4%D8%A7%DB%8C-%D9%85%D8%A7%D9%87-%DA%A9%D8%A7%D9%85%D9%84-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA-%D9%86%D8%AF%D9%87%DB%8C%D8%AF">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400013017933/%D8%A7%D8%B1%D8%AA%D8%B4-%DB%8C%D9%85%D9%86-%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D9%85%D8%A3%D8%B1%D8%A8-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9-%D8%A7%D8%B3%D8%AA" target="_blank">ارتش یمن:  آزادسازی مأرب نزدیک است</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۱۳"><a href="/news/1400013017933/%D8%A7%D8%B1%D8%AA%D8%B4-%DB%8C%D9%85%D9%86-%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D9%85%D8%A3%D8%B1%D8%A8-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9-%D8%A7%D8%B3%D8%AA">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400013017971/%D9%BE%DB%8C%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7%D9%87-%D8%A7%D8%B3%D9%81%D8%B1%DB%8C%D8%B3-%DA%AF%D8%B0%D8%B1-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1-%D8%A7%D8%B1%D8%AF%D8%A8%DB%8C%D9%84" target="_blank">پیاده‌راه اسفریس؛ گذر فرهنگ و هنر اردبیل</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۹"><a href="/news/1400013017971/%D9%BE%DB%8C%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7%D9%87-%D8%A7%D8%B3%D9%81%D8%B1%DB%8C%D8%B3-%DA%AF%D8%B0%D8%B1-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1-%D8%A7%D8%B1%D8%AF%D8%A8%DB%8C%D9%84">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400013017967/%D8%AF%D8%B1%D8%B3-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B2%D9%87-%D8%B5%D8%A8%D8%B1-%DA%A9%D9%86%DB%8C%D9%85-%D9%88-%D8%A8%D8%B1-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87-%D8%AE%D9%88%D8%AF-%D8%A7%D8%B5%D8%B1%D8%A7%D8%B1-%D9%86%D9%88%D8%B1%D8%B2%DB%8C%D9%85" target="_blank">درس های روزه؛ صبر کنیم و بر اشتباه خود اصرار نورزیم</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۴"><a href="/news/1400013017967/%D8%AF%D8%B1%D8%B3-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B2%D9%87-%D8%B5%D8%A8%D8%B1-%DA%A9%D9%86%DB%8C%D9%85-%D9%88-%D8%A8%D8%B1-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87-%D8%AE%D9%88%D8%AF-%D8%A7%D8%B5%D8%B1%D8%A7%D8%B1-%D9%86%D9%88%D8%B1%D8%B2%DB%8C%D9%85">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017964/%DA%A9%D8%B9%D8%A8%DB%8C-%DA%86%D9%87%D8%A7%D8%B1-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D9%85%D9%87%D9%85-%D8%A8%D8%A7%D9%82%DB%8C-%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">کعبی: چهار فینال مهم باقی مانده است</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۱"><a href="/news/1400013017964/%DA%A9%D8%B9%D8%A8%DB%8C-%DA%86%D9%87%D8%A7%D8%B1-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D9%85%D9%87%D9%85-%D8%A8%D8%A7%D9%82%DB%8C-%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400013017962/%D9%85%D8%B9%DA%A9%D9%88%D8%B3-%D8%B4%D8%AF%D9%86-%D8%B3%DB%8C%D8%B1-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7-%D8%A8%D9%87-%D8%B4%D9%87%D8%B1-%D8%AF%D8%B1-%D9%82%D9%85" target="_blank">معکوس شدن سیر مهاجرت روستا به شهر در قم</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۳۰"><a href="/news/1400013017962/%D9%85%D8%B9%DA%A9%D9%88%D8%B3-%D8%B4%D8%AF%D9%86-%D8%B3%DB%8C%D8%B1-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7-%D8%A8%D9%87-%D8%B4%D9%87%D8%B1-%D8%AF%D8%B1-%D9%82%D9%85">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400013017960/%D8%A2%D8%BA%D8%A7%D8%B2-%DA%A9%D9%88%DA%86-%D8%B1%D8%B3%D9%85%DB%8C-%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D9%85%D8%B1%D9%88%D8%B2" target="_blank">آغاز کوچ رسمی عشایر خوزستان از امروز</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۹"><a href="/news/1400013017960/%D8%A2%D8%BA%D8%A7%D8%B2-%DA%A9%D9%88%DA%86-%D8%B1%D8%B3%D9%85%DB%8C-%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D9%85%D8%B1%D9%88%D8%B2">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400013017959/%DB%B4%DB%B0%DB%B0%DB%B0-%D8%B9%D9%84%D8%A7%D8%A6%D9%85-%D8%A7%DB%8C%D9%85%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D8%B5%D8%A8-%D8%B4%D8%AF" target="_blank">۴۰۰۰ علائم ایمنی در جاده‌های سیستان و بلوچستان نصب شد</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۹"><a href="/news/1400013017959/%DB%B4%DB%B0%DB%B0%DB%B0-%D8%B9%D9%84%D8%A7%D8%A6%D9%85-%D8%A7%DB%8C%D9%85%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D8%B5%D8%A8-%D8%B4%D8%AF">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400013017957/%D9%86%D8%B1%D8%AE-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AA%D8%B6%D9%85%DB%8C%D9%86%DB%8C-%DA%AF%D9%86%D8%AF%D9%85-%D8%B9%D8%A7%D8%AF%D9%84%D8%A7%D9%86%D9%87-%D9%86%D8%A8%D8%A7%D8%B4%D8%AF-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D9%88%D8%AC%D9%88%D8%AF-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">نرخ خرید تضمینی گندم عادلانه نباشد، احتمال قاچاق وجود دارد</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۷"><a href="/news/1400013017957/%D9%86%D8%B1%D8%AE-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AA%D8%B6%D9%85%DB%8C%D9%86%DB%8C-%DA%AF%D9%86%D8%AF%D9%85-%D8%B9%D8%A7%D8%AF%D9%84%D8%A7%D9%86%D9%87-%D9%86%D8%A8%D8%A7%D8%B4%D8%AF-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D9%88%D8%AC%D9%88%D8%AF-%D8%AF%D8%A7%D8%B1%D8%AF">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400013017955/%D8%A7%D8%B9%D9%85%D8%A7%D9%84-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B1%DB%B2-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AC%D8%A7%D9%86" target="_blank">اعمال قانون بیش از ۱۲ هزار دستگاه خودرو در زنجان</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۶"><a href="/news/1400013017955/%D8%A7%D8%B9%D9%85%D8%A7%D9%84-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B1%DB%B2-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AC%D8%A7%D9%86">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400013017954/%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D9%87%D9%88%D8%B4%D9%85%D9%86%D8%AF%D8%A7%D9%86%D9%87-%D9%88-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%DB%8C-%D8%A8%D9%87-%D8%AD%D8%AF%D8%A7%D9%82%D9%84-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF" target="_blank">مشکلات کشور با مدیریت هوشمندانه و انقلابی به حداقل می‌رسد</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۵"><a href="/news/1400013017954/%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D9%87%D9%88%D8%B4%D9%85%D9%86%D8%AF%D8%A7%D9%86%D9%87-%D9%88-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%DB%8C-%D8%A8%D9%87-%D8%AD%D8%AF%D8%A7%D9%82%D9%84-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400013017951/%D9%84%D8%B2%D9%88%D9%85-%D8%AA%D9%84%D8%A7%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D9%84%D9%88%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C-%D9%87%D8%A7%DB%8C-%D8%B7%D8%A7%DB%8C%D9%81%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">لزوم تلاش برای جلوگیری از درگیری های طایفه ای در سیستان وبلوچستان</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۳:۲۳"><a href="/news/1400013017951/%D9%84%D8%B2%D9%88%D9%85-%D8%AA%D9%84%D8%A7%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D9%84%D9%88%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C-%D9%87%D8%A7%DB%8C-%D8%B7%D8%A7%DB%8C%D9%81%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=356" target="_blank" title="آرشیو آخرین‌های خبر بازار">آخرین‌های خبر بازار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017827/%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%AA%D8%B1%DA%A9-%D8%AE%D9%88%D8%B1%D8%AF%DA%AF%DB%8C-%D9%88-%D9%86%D8%B4%D8%AA%DB%8C-%D9%85%D8%AE%D8%A7%D8%B2%D9%86-%D8%B0%D8%AE%DB%8C%D8%B1%D9%87-%D8%A8%D8%A7-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D9%BE%D9%88%D8%B4%D8%B4-%D9%81%D8%A7%DB%8C%D8%A8%D8%B1%DA%AF%D9%84%D8%A7%D8%B3" target="_blank">کنترل ترک خوردگی و نشتی مخازن ذخیره با استفاده از پوشش فایبرگلاس</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۲:۰۶"><a href="/news/1400013017827/%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%AA%D8%B1%DA%A9-%D8%AE%D9%88%D8%B1%D8%AF%DA%AF%DB%8C-%D9%88-%D9%86%D8%B4%D8%AA%DB%8C-%D9%85%D8%AE%D8%A7%D8%B2%D9%86-%D8%B0%D8%AE%DB%8C%D8%B1%D9%87-%D8%A8%D8%A7-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D9%BE%D9%88%D8%B4%D8%B4-%D9%81%D8%A7%DB%8C%D8%A8%D8%B1%DA%AF%D9%84%D8%A7%D8%B3">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017823/%D8%B4%D9%87%D8%B1%DA%A9-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF-%D9%88-%D9%81%D8%B1%D9%88%D8%B4-%D8%B3%D9%88%D9%84%D9%87-%DA%A9%D8%AF%D8%A7%D9%85-%D8%A7%D9%86%D8%AF" target="_blank">شهرک‌های صنعتی مناسب برای خرید و فروش سوله کدام‌اند؟</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۲:۰۴"><a href="/news/1400013017823/%D8%B4%D9%87%D8%B1%DA%A9-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF-%D9%88-%D9%81%D8%B1%D9%88%D8%B4-%D8%B3%D9%88%D9%84%D9%87-%DA%A9%D8%AF%D8%A7%D9%85-%D8%A7%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017812/%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D8%B1%D9%88%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%DA%A9%D8%A7%D8%B1-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%DA%86%DB%8C%D8%B3%D8%AA" target="_blank">بهترین روش برای استخدام نیروی کار مناسب چیست؟</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۱:۵۸"><a href="/news/1400013017812/%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D8%B1%D9%88%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%DA%A9%D8%A7%D8%B1-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%DA%86%DB%8C%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017786/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%DB%B2%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%AF%D8%B1-%D8%B7%D8%B1%D8%AD-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D8%A8%D9%87-%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86" target="_blank">پرداخت ۲۰ درصد تسهیلات توسعه تعاون در طرح اشتغال روستایی به متقاضیان</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۱:۴۰"><a href="/news/1400013017786/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%DB%B2%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%AF%D8%B1-%D8%B7%D8%B1%D8%AD-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D8%A8%D9%87-%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017782/%D9%BE%D8%AE%D8%B4-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D9%85%DB%8C%D8%AF%D8%A7%D9%86-%D8%B3%D8%B1%D8%AE-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AF%DB%8C%D8%A8%D9%87%D8%B4%D8%AA-%DB%B1%DB%B4%DB%B0%DB%B0" target="_blank">پخش سریال میدان سرخ در اردیبهشت ۱۴۰۰</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۱:۳۸"><a href="/news/1400013017782/%D9%BE%D8%AE%D8%B4-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D9%85%DB%8C%D8%AF%D8%A7%D9%86-%D8%B3%D8%B1%D8%AE-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AF%DB%8C%D8%A8%D9%87%D8%B4%D8%AA-%DB%B1%DB%B4%DB%B0%DB%B0">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017777/%D8%A8%D8%AF%D9%88%D9%86-%D8%AA%D8%AE%D8%B5%D8%B5-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D9%86%D8%B5%D8%A8-%DA%A9%D9%86%DB%8C%D8%AF" target="_blank">بدون تخصص دوربین خود را نصب کنید</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۱:۳۴"><a href="/news/1400013017777/%D8%A8%D8%AF%D9%88%D9%86-%D8%AA%D8%AE%D8%B5%D8%B5-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D9%86%D8%B5%D8%A8-%DA%A9%D9%86%DB%8C%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017771/%D8%A8%D8%A7%D9%86%DA%A9-%D8%B1%D9%81%D8%A7%D9%87-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%D9%86%D8%B4%D8%B3%D8%AA%DA%AF%D8%A7%D9%86-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D9%85%D8%B3%DA%A9%D9%86-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">بانک رفاه کارگران به بازنشستگان تسهیلات مسکن پرداخت می کند</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۱:۳۲"><a href="/news/1400013017771/%D8%A8%D8%A7%D9%86%DA%A9-%D8%B1%D9%81%D8%A7%D9%87-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%D9%86%D8%B4%D8%B3%D8%AA%DA%AF%D8%A7%D9%86-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D9%85%D8%B3%DA%A9%D9%86-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400013017709/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%81%D9%84%D8%A7%D8%B4-%D8%AA%D8%A7%D9%86%DA%A9-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D8%B1%D9%88%DB%8C%D8%B3-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%DA%A9%D9%86%DB%8C%D9%85" target="_blank">چگونه فلاش تانک مناسب برای سرویس بهداشتی انتخاب کنیم؟</a>
        
    </h3>
        <time title="دوشنبه ۳۰ فروردین ۱۴۰۰ - ۱۰:۴۹"><a href="/news/1400013017709/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%81%D9%84%D8%A7%D8%B4-%D8%AA%D8%A7%D9%86%DA%A9-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D8%B1%D9%88%DB%8C%D8%B3-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%DA%A9%D9%86%DB%8C%D9%85">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917306/%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D8%AE%D8%B2%D9%86-%D8%A2%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84-%D9%81%D8%B4%D8%A7%D8%B1-%D8%A2%D8%A8-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86" target="_blank">بهترین مخزن آب برای حل مشکل فشار آب ساختمان</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۷:۱۷"><a href="/news/1400012917306/%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D8%AE%D8%B2%D9%86-%D8%A2%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84-%D9%81%D8%B4%D8%A7%D8%B1-%D8%A2%D8%A8-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86">دیروز ۱۷:۱۷</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917293/%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D9%88%D8%B1%D9%82-%D8%A7%D8%B3%D8%AA%DB%8C%D9%84-%DB%B3%DB%B0%DB%B4" target="_blank">معرفی ورق استیل ۳۰۴</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۶:۵۲"><a href="/news/1400012917293/%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D9%88%D8%B1%D9%82-%D8%A7%D8%B3%D8%AA%DB%8C%D9%84-%DB%B3%DB%B0%DB%B4">دیروز ۱۶:۵۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917276/%D8%AC%D8%B2%DB%8C%D8%B1%D9%87-%D9%85%D8%B5%D9%86%D9%88%D8%B9%DB%8C-%D9%86%D9%88%D8%B4%D9%87%D8%B1" target="_blank">جزیره مصنوعی نوشهر</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۶:۲۶"><a href="/news/1400012917276/%D8%AC%D8%B2%DB%8C%D8%B1%D9%87-%D9%85%D8%B5%D9%86%D9%88%D8%B9%DB%8C-%D9%86%D9%88%D8%B4%D9%87%D8%B1">دیروز ۱۶:۲۶</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917243/%D9%87%D9%85%D9%87-%DA%86%DB%8C%D8%B2-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D8%AC%DB%8C%D8%B1%D8%A7%D9%86-%D8%AD%D8%B3%D9%86-%D9%81%D8%AA%D8%AD%DB%8C" target="_blank">همه چیز درباره سریال جیرانِ«حسن فتحی»</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۵:۴۷"><a href="/news/1400012917243/%D9%87%D9%85%D9%87-%DA%86%DB%8C%D8%B2-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D8%AC%DB%8C%D8%B1%D8%A7%D9%86-%D8%AD%D8%B3%D9%86-%D9%81%D8%AA%D8%AD%DB%8C">دیروز ۱۵:۴۷</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917241/%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%D8%AB%D8%A8%D8%AA-%D8%A8%D8%B1%D9%86%D8%AF-%D9%88%DB%8C%D9%86%D8%AF%D8%A7%D8%AF-%D9%BE%DB%8C%DA%86%DB%8C%D8%AF%DA%AF%DB%8C-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%A2%DB%8C%D9%86%D8%AF-%D8%AB%D8%A8%D8%AA-%D8%A8%D8%B1%D9%86%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B4%D9%85%D8%A7" target="_blank">سیستم ثبت برند وینداد، پیچیدگی‌های فرآیند ثبت برند را برای شما ساده می‌کند!</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۵:۴۶"><a href="/news/1400012917241/%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%D8%AB%D8%A8%D8%AA-%D8%A8%D8%B1%D9%86%D8%AF-%D9%88%DB%8C%D9%86%D8%AF%D8%A7%D8%AF-%D9%BE%DB%8C%DA%86%DB%8C%D8%AF%DA%AF%DB%8C-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%A2%DB%8C%D9%86%D8%AF-%D8%AB%D8%A8%D8%AA-%D8%A8%D8%B1%D9%86%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B4%D9%85%D8%A7">دیروز ۱۵:۴۶</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917237/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%82%D8%B3%D9%85%D8%AA-%D9%86%D9%87%D9%85-%D9%85%DB%8C%D8%AE%D9%88%D8%A7%D9%87%D9%85-%D8%B2%D9%86%D8%AF%D9%87-%D8%A8%D9%85%D8%A7%D9%86%D9%85" target="_blank">دانلود قسمت نهم میخواهم زنده بمانم</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۵:۴۳"><a href="/news/1400012917237/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%82%D8%B3%D9%85%D8%AA-%D9%86%D9%87%D9%85-%D9%85%DB%8C%D8%AE%D9%88%D8%A7%D9%87%D9%85-%D8%B2%D9%86%D8%AF%D9%87-%D8%A8%D9%85%D8%A7%D9%86%D9%85">دیروز ۱۵:۴۳</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917235/%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B4%D8%A8%DA%A9%DB%80-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%B3%D9%84-%D8%AF%D8%B1-%D8%A8%D9%86%D8%AF%D8%B1-%DA%AF%D9%86%D8%A7%D9%88%D9%87-%D8%A8%D8%A7-%D9%88%D8%AC%D9%88%D8%AF-%D9%88%D9%82%D9%88%D8%B9-%D8%B2%D9%84%D8%B2%D9%84%D9%87" target="_blank">پایداری شبکۀ ایرانسل در «بندر گناوه» با وجود وقوع زلزله </a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۵:۴۲"><a href="/news/1400012917235/%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B4%D8%A8%DA%A9%DB%80-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%B3%D9%84-%D8%AF%D8%B1-%D8%A8%D9%86%D8%AF%D8%B1-%DA%AF%D9%86%D8%A7%D9%88%D9%87-%D8%A8%D8%A7-%D9%88%D8%AC%D9%88%D8%AF-%D9%88%D9%82%D9%88%D8%B9-%D8%B2%D9%84%D8%B2%D9%84%D9%87">دیروز ۱۵:۴۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917234/%D8%B1%D8%B4%D8%AF-%D8%B1%D8%AA%D8%A8%D9%87-%D8%B3%D8%A6%D9%88-%D8%B3%D8%A7%DB%8C%D8%AA-%D8%A8%D8%A7-%D8%B1%D9%BE%D8%B1%D8%AA%D8%A7%DA%98%D8%A2%DA%AF%D9%87%DB%8C" target="_blank">رشد رتبه سئو سایت با رپرتاژآگهی</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۵:۴۱"><a href="/news/1400012917234/%D8%B1%D8%B4%D8%AF-%D8%B1%D8%AA%D8%A8%D9%87-%D8%B3%D8%A6%D9%88-%D8%B3%D8%A7%DB%8C%D8%AA-%D8%A8%D8%A7-%D8%B1%D9%BE%D8%B1%D8%AA%D8%A7%DA%98%D8%A2%DA%AF%D9%87%DB%8C">دیروز ۱۵:۴۱</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917229/%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B4%D8%A8%DA%A9%D9%87-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%A7%D9%88%D9%84-%D8%AF%D8%B1-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%B2%D9%84%D8%B2%D9%84%D9%87-%D8%B2%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%A8%D9%88%D8%B4%D9%87%D8%B1-%D9%88-%D9%81%D8%A7%D8%B1%D8%B3" target="_blank">پایداری شبکه همراه اول در مناطق زلزله‌زده استان‌های بوشهر و فارس</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۵:۳۹"><a href="/news/1400012917229/%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B4%D8%A8%DA%A9%D9%87-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%A7%D9%88%D9%84-%D8%AF%D8%B1-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%B2%D9%84%D8%B2%D9%84%D9%87-%D8%B2%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%A8%D9%88%D8%B4%D9%87%D8%B1-%D9%88-%D9%81%D8%A7%D8%B1%D8%B3">دیروز ۱۵:۳۹</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917187/%D8%AE%D8%B1%DB%8C%D8%AF-%D9%88%DB%8C%D9%84%D8%A7%DB%8C-%D9%84%D8%A7%DA%A9%DA%86%D8%B1%DB%8C" target="_blank">خرید ویلایِ لاکچری</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۴:۴۷"><a href="/news/1400012917187/%D8%AE%D8%B1%DB%8C%D8%AF-%D9%88%DB%8C%D9%84%D8%A7%DB%8C-%D9%84%D8%A7%DA%A9%DA%86%D8%B1%DB%8C">دیروز ۱۴:۴۷</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012917040/%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%B3%D8%A7%D8%B9%D8%AA-%D8%B3%DB%8C%D8%AA%DB%8C%D8%B2%D9%86-%D8%A7%D8%B5%D9%84" target="_blank">راهنمای خرید ساعت سیتیزن اصل</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۳:۰۸"><a href="/news/1400012917040/%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%B3%D8%A7%D8%B9%D8%AA-%D8%B3%DB%8C%D8%AA%DB%8C%D8%B2%D9%86-%D8%A7%D8%B5%D9%84">دیروز ۱۳:۰۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400012916955/%D8%A8%D8%A7-%D8%A8%DB%8C%D9%85%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%DA%A9%D9%86%DB%8C%D9%85" target="_blank">با بیمه کرونا در سال ۱۴۰۰، با کرونا مبارزه کنیم</a>
        
    </h3>
        <time title="یکشنبه ۲۹ فروردین ۱۴۰۰ - ۱۲:۱۷"><a href="/news/1400012916955/%D8%A8%D8%A7-%D8%A8%DB%8C%D9%85%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%DA%A9%D9%86%DB%8C%D9%85">دیروز ۱۲:۱۷</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/14/0/61900041.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/03/02/0/61867918.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1320">
                                <figure><a href="/redirect/ads/1320" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/03/08/0/61873281.gif" alt="بانک سامان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1149">
                                <figure><a href="/redirect/ads/1149" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/14/0/61900492.gif" alt="کارگزاری دلیران پارس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1352">
                                <figure><a href="/redirect/ads/1352" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/11/0/61897738.gif" alt="چوبکده ایرانیان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1354">
                                <figure><a href="/redirect/ads/1354" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/17/0/61901441.gif" alt="بزرگمهر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1351">
                                <figure><a href="/redirect/ads/1351" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/10/0/61896436.gif" alt="هوم کا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>