<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>اختصاص فضای شهری برای تبلیغات انتخابات/ ارسال پیامک هشدار به ساکنان مسیر «رود دره‌»‌ها - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="اختصاص فضای شهری برای تبلیغات انتخابات/ ارسال پیامک هشدار به ساکنان مسیر «رود دره‌»‌ها" />
    <meta name="description" property="dc.description" content="شهردار تهران با اشاره به اینکه حوزه حمل و نقل عمومی بیشترین درگیری ارزی را در بودجه شهرداری دارد، گفت: شهرداری در شرایط کرونا توسعه خدمات هوشمند در تهران را در دستور کار داشته است و در حال حاضر اپلیکیشن« تهران من »بیش از ۳میلیون نفر کاربر دارد و در اوج بارندگی های سال ۹۸ برای ساکنان مسیر« رود دره ها» پیامک هشدار ارسال شد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400030302290/اختصاص-فضای-شهری-برای-تبلیغات-انتخابات-ارسال-پیامک-هشدار-به" />
    <meta property="article:modified_time" content="2021-05-24T10:47:03Z" />
    <meta property="article:section" content="اجتماعی &gt; جامعه، شهری" />
    <meta name="keywords" property="article:tag" content="شهرداري تهران,انتخابات 1400,رود دره,طرح ترافيك,ستاد ملی کرونا,مترو ,بهشت زهرا" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Social" />
    <meta property="nastooh:subtopic" content="3001" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="coverage" />
    <meta property="nastooh:publishDate" content="2021-05-24" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="7" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="1400030302290" />
    <meta property="nastooh:nid" content="61680946" />
    <meta property="og:title" itemprop="headline" content="اختصاص فضای شهری برای تبلیغات انتخابات/ ارسال پیامک هشدار به ساکنان مسیر «رود دره‌»‌ها" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="شهردار تهران با اشاره به اینکه حوزه حمل و نقل عمومی بیشترین درگیری ارزی را در بودجه شهرداری دارد، گفت: شهرداری در شرایط کرونا توسعه خدمات هوشمند در تهران را در دستور کار داشته است و در حال حاضر اپلیکیشن« تهران من »بیش از ۳میلیون نفر کاربر دارد و در اوج بارندگی های سال ۹۸ برای ساکنان مسیر« رود دره ها» پیامک هشدار ارسال شد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2021/05/24/1/61934054.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2021/05/24/4/61934054.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-05-24T10:12:07Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-05-24T10:47:03Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400030302290/اختصاص-فضای-شهری-برای-تبلیغات-انتخابات-ارسال-پیامک-هشدار-به" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400030302290/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/1400030302290/اختصاص-فضای-شهری-برای-تبلیغات-انتخابات-ارسال-پیامک-هشدار-به","@type":"NewsArticle","@context":"http://schema.org","headline":"اختصاص فضای شهری برای تبلیغات انتخابات/ ارسال پیامک هشدار به ساکنان مسیر «رود دره‌»‌ها","datePublished":"2021-05-24T10:12:07Z","dateModified":"2021-05-24T10:47:03Z","author":{"@type":"Person","name":"سیدمیثاق اختر"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2021/05/24/2/61934054.jpg","description":"شهردار تهران با اشاره به اینکه حوزه حمل و نقل عمومی بیشترین درگیری ارزی را در بودجه شهرداری دارد، گفت: شهرداری در شرایط کرونا توسعه خدمات هوشمند در تهران را در دستور کار داشته است و در حال حاضر اپلیکیشن« تهران من »بیش از ۳میلیون نفر کاربر دارد و در اوج بارندگی های سال ۹۸ برای ساکنان مسیر« رود دره ها» پیامک هشدار ارسال شد.","url":"https://www.isna.ir/news/1400030302290/اختصاص-فضای-شهری-برای-تبلیغات-انتخابات-ارسال-پیامک-هشدار-به","keywords":["شهرداري تهران","انتخابات 1400","رود دره","طرح ترافيك","ستاد ملی کرونا","مترو ","بهشت زهرا"],"image":["https://cdn.isna.ir/d/2021/05/24/4/61934054.jpg","https://cdn.isna.ir/d/2021/05/24/3/61934054.jpg","https://cdn.isna.ir/d/2021/05/24/2/61934054.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-05-24 T 15:19:13 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20210522_1" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-coverage">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="active">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۹</li>
                <li>GMT 10:49</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Social">سرویس اجتماعی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="active">
                                <a href="/service/Social/3001" target="_self">جامعه، شهری</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3002" target="_self">سلامت</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3003" target="_self">خانواده</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3005" target="_self">آموزش و پرورش</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3006" target="_self">محیط زیست</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3007" target="_self">حوادث، انتظامی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-05-24 14:42:07.494" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">دوشنبه /</span> <span class="text-meta">۳ خرداد ۱۴۰۰ / ۱۴:۴۲</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        جامعه، شهری
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400030302290</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71505</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400030302290/اختصاص-فضای-شهری-برای-تبلیغات-انتخابات-ارسال-پیامک-هشدار-به"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">شهردار تهران اعلام کرد</h2>
                                <h1 class="first-title" itemprop="headline">اختصاص فضای شهری برای تبلیغات انتخابات/ ارسال پیامک هشدار به ساکنان مسیر «رود دره‌»‌ها</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2021/05/24/3/61934054.jpg" alt="اختصاص فضای شهری برای تبلیغات انتخابات/ ارسال پیامک هشدار به ساکنان مسیر «رود دره‌»‌ها" class="" title="اختصاص فضای شهری برای تبلیغات انتخابات/ ارسال پیامک هشدار به ساکنان مسیر «رود دره‌»‌ها" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">شهردار تهران با اشاره به اینکه حوزه حمل و نقل عمومی بیشترین درگیری ارزی را در بودجه شهرداری دارد، گفت: شهرداری در شرایط کرونا توسعه خدمات هوشمند در تهران را در دستور کار داشته است و در حال حاضر اپلیکیشن« تهران من »بیش از ۳میلیون نفر کاربر دارد و در اوج بارندگی های سال ۹۸ برای ساکنان مسیر« رود دره ها» پیامک هشدار ارسال شد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p><strong>به گزارش ایسنا،</strong> پیروز حناچی در نشست خبری امروز خود که به همراه معاون حمل و نقل و ترافیک و مدیرعامل فناوری اطلاعات و ارتباطات شهرداری تهران برگزار شد ضمن گرامیداشت یاد و خاطره شهیدان انقلاب اسلامی به ویژه شهیدان آزادسازی خرمشهر گفت: در این دوره، برنامه جامع حمل و نقل ریلی تهران در شورای عالی ترافیک مصوب شد و به این معناست که دیگر بر اساس سلیقه در حوزه حمل و نقل ریلی تغییرات نخواهیم داشت.</p>

<p>وی با اشاره به تلاش شهرداری برای اتصال قطار شهری تهران به قطارهای اقماری گفت: متروی پرند تامین اعتبار شده و کارهای آن انجام شده، پیش بینی می شود حدود ۳۰۰ هزار مسافر با بهره برداری از این خط در پهنه جنوبی به شبکه ریلی اضافه شود. همچنین قطار پردیس نیز در حال پیگیری است تا اقدامات اتصال آن به قطار شهری تهران انجام شود.</p>

<p>حناچی ادامه داد: شیوع کرونا ویروس برای شهرداری ها به معنای کاهش درآمد و افزایش هزینه ها بوده است. به شکلی که بیش از ۱۰۰ میلیارد تومان به صورت ماهیانه عدم النفع و کاهش درآمدهای شهرداری تهران بوده است.</p>

<p>شهردار تهران در خصوص بودجه شهرداری تهران نیز گفت: در سال ۱۳۹۰ بودجه شهرداری معادل ۷.۱ میلیارد دلار بوده که در سال ۹۹ این رقم معادل ۱.۵ میلیارد دلار شده است. این در حالیست که حوزه حمل و نقل بیشترین درگیری ارزی را در بودجه شهرداری تهران دارد. با این وجود ۲۵۰ دستگاه اتوبوس و مینی بوس به ناوگان افزوده شده و این روند با قراردادهای شرکت های داخلی ادامه دارد. به شکلی که به زودی ورود نسل جدید اتوبوس های برقی در تهران را شاهد خواهیم بود.</p>

<p>وی تاکید کرد: از سوی دیگر موتورهای برقی ورودشان به شهر تهران در حال پیگیری است که نقشی در آلودگی هوای تهران دارند و اگر ۱۰ درصد موتورهای سیکلت در این آلودگی نقش داشته باشند با ورود موتوردوچرخ های برقی می توان گام موثری را در کاهش آلودگی هوا برداشت. البته برای اقتصادی شدن قیمت آنها در تلاش هستیم برای باطری این موتورها اجاره دادن آنها را اجرایی کنیم.</p>

<p>حناچی با تاکید بر توسعه خدمات هوشمند در شهر تهران همزمان با شیوع کرونا ویروس گفت: در حال حاضر اپلیکیشن «تهران من» بیش از سه میلیون کاربر دارد که این رقم بالایی برای یک اپلیکیشن محسوب می شود همچنین در اوج بارندگی ها در سال ۹۸ برای همه کسانی که در مسیر روددره های تهران عبور می کردند پیامک های هشدار ارسال شد که گام موثری در حوزه هوشمندسازی محسوب می شود.</p>

<p>وی ادامه داد: انتخابات شورایاری ها به صورت تمام الکترونیک در تهران برگزار شد که تجربه بسیار خوبی بود. قطعا اطلاعات در تصمیم سازی و تصمیم گیری ها بسیار موثر است و با بهره گیری از سامانه های هوشمند می توان این اطلاعات را به شکلی دقیق تر دسته بندی کرد. نقشه های جدید توسط رصد خانه شهرداری تهران در این دوره تولید شدند و نتیجه آن است که با استفاده از سامانه های هوشمند و هوشمندسازی سیستم ها بهره وری ما افزایش یافته است که می توان از جمله این افزایش بهره وری به کاهش پسماند از ۷۰۰۰ تن در روز به ۵۷۰۰ تن در دوره فعلی اشاره کرد.</p>

<p>شهردار تهران در خصوص انجام مطالعات و پیوست های اجتماعی خط ۱۰ مترو گفت: هیچ پروژه ای بدون مطالعه در تهران اجرایی نخواهد شد. پس اگر پروژه بدون مطالعات اجرا شود قطعا خسارات جبران ناپذیری به همراه دارد. خط ۱۰ مترو به عنوان کوریدوری اصلی تصویب شده و مطالعات آن به صورت قطعه قطعه انجام و تکمیل خواهد ششدبه طوریکه در حال حاضر مطالعات قطعه اول انجام شده و کار به مرحله اجرا رسیده است.</p>

<p>وی در خصوص اجرای طرح ترافیک در شرایط کرونایی اظهار کرد: در تجربیات جهانی با توجه به شیوع کرونا ویروس در هیچ یک از شهرها نه تنها طرح ترافیک لغو نشد بلکه طرح های ترافیک سخت تر پیگیری شد اما ما تغییر ساعت آن را دنبال کردیم.</p>

<p>وی در خصوص تغییر نوبخت مدیرعامل شرکت مترو گفت: ایشان در دوره سختی مدیریت را بر عهده داشتند که ترازهای درآمدی دچار تغییرات گسترده شده بود که این موضوع بهره برداری را بر هم می زند. در چنین شرایطی ممکن است مدیر مربوطه خسته شود. برای ایشان نیز چنین اتفاقی روی داده بود که نهایتا با جمع بندی و مذاکره به این نتیجه رسیدیم که در مکان دیگری در حوزه حمل و نقل از ایشان استفاده کنیم.</p>

<p>شهردار تهران در پاسخ به سوالی در خصوص اختصاص فضاهای تبلیغاتی به امر تبلیغات انتخابات گفت: تعدادی از فضاهای اطلاع رسانی در شهر به صورت عادلانه به موضوع انتخابات اختصاص پیدا می کند. این امر در حوزه انتخابات ریاست جمهوری توسط سازمان زیباسازی انجام می شود و در مورد انتخابات شوراها نیز قطعا موضوع به صورت عادلانه پس از تصمیم گیری اجرایی خواهد شد.</p>

<p>حناچی در پاسخ به سوال دیگری درباره در اولویت قرار گرفتن رانندگان تاکسی برای تزریق واکسن گفت: ما واکسیناسیون ناوگان تاکسیرانی را دنبال کردیم. قطعا اگر با همین آهنگ فعلی تزریق واکسن ادامه پیدا کند به زودی این قشر نیز واکسن خود را دریافت می کنند. البته اگر در میان آنها افرادی به بیماری های زمینه ای دچار باشند که قطعا در اولویت قرار گرفتند.</p>

<p>وی تاکید کرد: ما در روز نخست باید همه اولویت ها را اعلام می کردیم اما تنها پاکبان ها و پرسنل بهشت زهرا را اعلام کردیم که ستاد ملی کرونا در زمانی کوتاه موضوع را تصویب کرد ولی در مرحله بعد تغییر این اولویت ها سخت بود اما به زودی مشکل تزریق واکسن رانندگان تاکسی حل خواهد شد.</p>

<p>ادامه دارد...</p>

                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400030302290/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400030302290?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400030302290%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400030302290?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400030302290%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>سیدمیثاق اختر</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>منیره کربلایی</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400030302290/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%D9%8A+%D8%AA%D9%87%D8%B1%D8%A7%D9%86" rel="Index, Tag">شهرداري تهران</a></li>
                                            <li><a href="/tag/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+1400" rel="Index, Tag">انتخابات 1400</a></li>
                                            <li><a href="/tag/%D8%B1%D9%88%D8%AF+%D8%AF%D8%B1%D9%87" rel="Index, Tag">رود دره</a></li>
                                            <li><a href="/tag/%D8%B7%D8%B1%D8%AD+%D8%AA%D8%B1%D8%A7%D9%81%D9%8A%D9%83" rel="Index, Tag">طرح ترافيك</a></li>
                                            <li><a href="/tag/%D8%B3%D8%AA%D8%A7%D8%AF+%D9%85%D9%84%DB%8C+%DA%A9%D8%B1%D9%88%D9%86%D8%A7" rel="Index, Tag">ستاد ملی کرونا</a></li>
                                            <li><a href="/tag/%D9%85%D8%AA%D8%B1%D9%88+" rel="Index, Tag">مترو </a></li>
                                            <li><a href="/tag/%D8%A8%D9%87%D8%B4%D8%AA+%D8%B2%D9%87%D8%B1%D8%A7" rel="Index, Tag">بهشت زهرا</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/12/0/61922174.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1364">
                                <figure><a href="/redirect/ads/1364" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/12/0/61922182.gif" alt="ایران تایمر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1369">
                                <figure><a href="/redirect/ads/1369" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/20/0/61930640.gif" alt="آرسیس فولاد" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1368">
                                <figure><a href="/redirect/ads/1368" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/17/0/61928063.gif" alt="رزبن" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61680946" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400030302332/%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D9%86%D9%88%D8%A8%D8%AE%D8%AA-%D8%A7%D8%B2-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%DA%A9%D8%B4%D8%AA%DB%8C-%D9%88-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%D8%A7%DB%8C-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7%DB%8C" target="_blank">بازدید نوبخت از تمرین تیم ملی کشتی و دیدار با روسای فدراسیون‌های المپیکی</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۸"><a href="/photo/1400030302332/%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D9%86%D9%88%D8%A8%D8%AE%D8%AA-%D8%A7%D8%B2-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%DA%A9%D8%B4%D8%AA%DB%8C-%D9%88-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%D8%A7%DB%8C-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7%DB%8C">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400030302331/%D9%81%D8%A7%DB%8C%D9%84%D9%87%D8%A7%DB%8C-%D9%86%D8%B1%D8%AE-%D8%B4%DA%A9%D9%86-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%85%D8%B3%DA%A9%D9%86-%D9%82%DB%8C%D9%85%D8%AA" target="_blank">فایلهای نرخ‌شکن در بازار مسکن + قیمت</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۷"><a href="/news/1400030302331/%D9%81%D8%A7%DB%8C%D9%84%D9%87%D8%A7%DB%8C-%D9%86%D8%B1%D8%AE-%D8%B4%DA%A9%D9%86-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%85%D8%B3%DA%A9%D9%86-%D9%82%DB%8C%D9%85%D8%AA">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400030302330/%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%88-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%DA%86%D8%B7%D9%88%D8%B1-%D8%AC%D8%B0%D8%A8-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">سرمایه های ایرانی و خارجی چطور جذب می شوند؟</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۷"><a href="/news/1400030302330/%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%88-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%DA%86%D8%B7%D9%88%D8%B1-%D8%AC%D8%B0%D8%A8-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302329/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1-%D9%85%D8%AC%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D9%85%D9%87%D8%AF%D9%87%D8%A7%DB%8C-%DA%A9%D9%88%D8%AF%DA%A9-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%88-%D8%AC%D8%A7%D8%A8%D8%AC%D8%A7%DB%8C%DB%8C" target="_blank">تمدید اعتبار مجوزهای مهدهای کودک/چگونگی راه‌اندازی و جابجایی مکان مهدها</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۶"><a href="/news/1400030302329/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1-%D9%85%D8%AC%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D9%85%D9%87%D8%AF%D9%87%D8%A7%DB%8C-%DA%A9%D9%88%D8%AF%DA%A9-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%88-%D8%AC%D8%A7%D8%A8%D8%AC%D8%A7%DB%8C%DB%8C">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302328/%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D8%AC%D8%A8%D9%87%D9%87-%D8%AC%D9%87%D8%A7%D8%AF%DA%AF%D8%B1%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%88-%D8%AC%D9%85%D8%B9%DB%8C%D8%AA-%DA%AF%D8%A7%D9%85-%D8%AF%D9%88%D9%85-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C" target="_blank">فعالیت جبهه جهادگران ایران اسلامی و جمعیت گام دوم انقلاب اسلامی فاقد وجاهت قانونی است</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۶"><a href="/news/1400030302328/%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D8%AC%D8%A8%D9%87%D9%87-%D8%AC%D9%87%D8%A7%D8%AF%DA%AF%D8%B1%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%88-%D8%AC%D9%85%D8%B9%DB%8C%D8%AA-%DA%AF%D8%A7%D9%85-%D8%AF%D9%88%D9%85-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030302327/%D9%81%D9%88%D8%A7%D8%AF-%D8%A7%DB%8C%D8%B2%D8%AF%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B4%D8%B9%D8%A7%D8%B1-%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D8%B2-%D8%BA%D8%B1%D8%A8-%D9%85%D8%AF-%D9%86%D8%B8%D8%B1-%D8%A8%D8%A7%D8%B4%D8%AF" target="_blank">فواد ایزدی: باید شعار عبور از غرب مد نظر باشد</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۶"><a href="/news/1400030302327/%D9%81%D9%88%D8%A7%D8%AF-%D8%A7%DB%8C%D8%B2%D8%AF%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B4%D8%B9%D8%A7%D8%B1-%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D8%B2-%D8%BA%D8%B1%D8%A8-%D9%85%D8%AF-%D9%86%D8%B8%D8%B1-%D8%A8%D8%A7%D8%B4%D8%AF">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400030302325/%D8%B4%D9%84%DB%8C%DA%A9-%D8%A8%D9%87-%D9%81%D8%B9%D8%A7%D9%84-%D8%AD%D8%A7%D9%85%DB%8C-%D8%B3%DB%8C%D8%A7%D9%87%D9%BE%D9%88%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%D9%86%D8%AF%D9%86" target="_blank">شلیک به فعال حامی سیاهپوستان در لندن</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۳"><a href="/news/1400030302325/%D8%B4%D9%84%DB%8C%DA%A9-%D8%A8%D9%87-%D9%81%D8%B9%D8%A7%D9%84-%D8%AD%D8%A7%D9%85%DB%8C-%D8%B3%DB%8C%D8%A7%D9%87%D9%BE%D9%88%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%D9%86%D8%AF%D9%86">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400030302324/%D9%88%D8%B1%D9%88%D8%AF-%DA%A9%D8%A7%D8%B1%D9%88%D8%A7%D9%86-%D8%AD%D8%A7%D9%85%D9%84-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A8%D9%87-%D8%AD%D9%88%D9%85%D9%87-%D8%AD%D8%B3%DA%A9%D9%87" target="_blank">ورود کاروان حامل تجهیزات نظامی آمریکا از عراق به حومه حسکه</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۱"><a href="/news/1400030302324/%D9%88%D8%B1%D9%88%D8%AF-%DA%A9%D8%A7%D8%B1%D9%88%D8%A7%D9%86-%D8%AD%D8%A7%D9%85%D9%84-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A8%D9%87-%D8%AD%D9%88%D9%85%D9%87-%D8%AD%D8%B3%DA%A9%D9%87">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400030302323/%DA%AF%D8%B1%D9%88%D8%B3%DB%8C-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A2%DA%98%D8%A7%D9%86%D8%B3-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF" target="_blank">گروسی: توافق ایران و آژانس تمدید شد</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۱"><a href="/news/1400030302323/%DA%AF%D8%B1%D9%88%D8%B3%DB%8C-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A2%DA%98%D8%A7%D9%86%D8%B3-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302318/%D9%BE%D8%AE%D8%B4-%D8%B2%DB%8C%D8%B1%D8%AE%D8%A7%DA%A9%DB%8C-%DB%B2-%D8%A7%D8%B2-%DB%B2-%D8%B4%D8%A8%DA%A9%D9%87" target="_blank">پخش «زیرخاکی ۲» از ۲ شبکه</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۰۵"><a href="/news/1400030302318/%D9%BE%D8%AE%D8%B4-%D8%B2%DB%8C%D8%B1%D8%AE%D8%A7%DA%A9%DB%8C-%DB%B2-%D8%A7%D8%B2-%DB%B2-%D8%B4%D8%A8%DA%A9%D9%87">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400030302317/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B1%D8%AA%D8%B4-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%82%D8%B7%D8%A8-%D9%86%D9%85%D8%A7%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%A8%D9%87-%D8%B3%D9%85%D8%AA-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">فرمانده ارتش لبنان: قطب نمای ارتش به سمت دشمن اسرائیلی است</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۰۴"><a href="/news/1400030302317/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B1%D8%AA%D8%B4-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%82%D8%B7%D8%A8-%D9%86%D9%85%D8%A7%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%A8%D9%87-%D8%B3%D9%85%D8%AA-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302315/%DB%B4%DB%B3-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%DB%8C%D8%A7-%D8%AE%D8%AF%D8%A7%D9%86%D8%A7%D8%A8%D8%A7%D9%88%D8%B1%D9%86%D8%AF-%DB%8C%D8%A7-%D8%AF%D8%BA%D8%AF%D8%BA%D9%87-%D9%88%D8%AC%D9%88%D8%AF-%D8%AE%D8%AF%D8%A7-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">۴۳ درصد جوانان آمریکایی یا خداناباورند یا دغدغه وجود خدا را ندارند</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۰۳"><a href="/news/1400030302315/%DB%B4%DB%B3-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%DB%8C%D8%A7-%D8%AE%D8%AF%D8%A7%D9%86%D8%A7%D8%A8%D8%A7%D9%88%D8%B1%D9%86%D8%AF-%DB%8C%D8%A7-%D8%AF%D8%BA%D8%AF%D8%BA%D9%87-%D9%88%D8%AC%D9%88%D8%AF-%D8%AE%D8%AF%D8%A7-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302314/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1-%D8%B3%DB%8C%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%DB%B3%DB%B4-%D8%B1%D9%88%D8%B2%D9%87-%D8%AE%D8%B1%D9%85%D8%B4%D9%87%D8%B1-%D9%81%DB%8C%D9%84%D9%85" target="_blank">اولین تصویرِ سینمایی از مقاومت ۳۴ روزه خرمشهر + فیلم</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۰۲"><a href="/news/1400030302314/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1-%D8%B3%DB%8C%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%DB%B3%DB%B4-%D8%B1%D9%88%D8%B2%D9%87-%D8%AE%D8%B1%D9%85%D8%B4%D9%87%D8%B1-%D9%81%DB%8C%D9%84%D9%85">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400030302313/%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D8%B1%D8%BA-%D8%A8%D9%87-%DB%B3%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%B1%D8%B3%DB%8C%D8%AF" target="_blank">قیمت مرغ به ۳۰ هزار تومان رسید</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۰۱"><a href="/news/1400030302313/%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D8%B1%D8%BA-%D8%A8%D9%87-%DB%B3%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%B1%D8%B3%DB%8C%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030302310/%D8%B1%D8%A7%D9%85%D9%88%D8%B3-%D8%A7%D8%B2-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%8C%D9%88%D8%B1%D9%88-%D8%AE%D8%B7-%D8%AE%D9%88%D8%B1%D8%AF" target="_blank">راموس از فهرست اسپانیا برای یورو خط خورد</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۵۹"><a href="/news/1400030302310/%D8%B1%D8%A7%D9%85%D9%88%D8%B3-%D8%A7%D8%B2-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%8C%D9%88%D8%B1%D9%88-%D8%AE%D8%B7-%D8%AE%D9%88%D8%B1%D8%AF">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400030302309/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%B1%D8%AC%D9%85%D9%87-%DA%A9%D8%AA%D8%A7%D8%A8-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D9%86-%DA%AF%D9%84-%D8%B3%D8%B1%D8%AE" target="_blank">مراسم رونمایی از ترجمه کتاب &quot;در کمین گل سرخ&quot;</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۵۷"><a href="/photo/1400030302309/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%B1%D8%AC%D9%85%D9%87-%DA%A9%D8%AA%D8%A7%D8%A8-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D9%86-%DA%AF%D9%84-%D8%B3%D8%B1%D8%AE">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030302308/%D8%A7%D8%AC%D9%84%D8%A7%D8%B3-%D9%81%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%87-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D9%85%D8%AC%D8%A7%D9%84%D8%B3-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87-%DA%A9%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF" target="_blank">اجلاس فوق‌العاده اتحادیه مجالس اسلامی آغاز به کار کرد</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۵۶"><a href="/news/1400030302308/%D8%A7%D8%AC%D9%84%D8%A7%D8%B3-%D9%81%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%87-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D9%85%D8%AC%D8%A7%D9%84%D8%B3-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87-%DA%A9%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030302306/%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%DB%B1%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%D8%B1%D9%82-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D8%B1%DB%8C-%D9%86%D9%88%D8%B3%D8%A7%D8%B2%DB%8C-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA" target="_blank">تامین ۱۰ درصد برق تهران توسط نیروگاه ری /نوسازی نیروگاه در دست اقدام است</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۵۴"><a href="/news/1400030302306/%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%DB%B1%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%D8%B1%D9%82-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D8%B1%DB%8C-%D9%86%D9%88%D8%B3%D8%A7%D8%B2%DB%8C-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400030302305/%D9%85%D8%BA%D8%B2-%D9%85%DA%AF%D8%B3-%D9%87%D8%A7-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B1%D8%A7-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">مغز مگس‌ها تغییرات محیط را پیش‌بینی می‌کند</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۵۴"><a href="/news/1400030302305/%D9%85%D8%BA%D8%B2-%D9%85%DA%AF%D8%B3-%D9%87%D8%A7-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B1%D8%A7-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400030302304/%D9%84%D8%A7%D9%88%D8%B1%D9%88%D9%81-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%86%DB%8C%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1%D8%AA-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D9%84%DA%AF%D8%B1%D9%85-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">لاوروف: تمدید نیواستارت از سوی آمریکا دلگرم کننده است</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۵۱"><a href="/news/1400030302304/%D9%84%D8%A7%D9%88%D8%B1%D9%88%D9%81-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%86%DB%8C%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1%D8%AA-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D9%84%DA%AF%D8%B1%D9%85-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302334/%DB%B5%DB%B8-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D8%A8%D8%B9%D9%87-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D9%85%D8%AC%D8%A7%D8%B2-%D9%88-%D8%BA%DB%8C%D8%B1%D9%85%D8%AC%D8%A7%D8%B2-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%82%D8%B2%D9%88%DB%8C%D9%86-%D8%A7%D9%82%D8%A7%D9%85%D8%AA-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">۵۸ هزار تبعه خارجی مجاز و غیرمجاز در استان قزوین اقامت دارند</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۸"><a href="/news/1400030302334/%DB%B5%DB%B8-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D8%A8%D8%B9%D9%87-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D9%85%D8%AC%D8%A7%D8%B2-%D9%88-%D8%BA%DB%8C%D8%B1%D9%85%D8%AC%D8%A7%D8%B2-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%82%D8%B2%D9%88%DB%8C%D9%86-%D8%A7%D9%82%D8%A7%D9%85%D8%AA-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400030302326/%DB%B1%DB%B8%DB%B0-%D9%85%D8%AD%D8%A8%D9%88%D8%B3%DB%8C-%D8%A2%D8%B3%D8%A7%D9%86%D8%B3%D9%88%D8%B1-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D9%82%D8%B7%D8%B9-%D8%A8%D8%B1%D9%82" target="_blank">۱۸۰ محبوسی آسانسور در مشهد به دلیل قطع برق</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۶"><a href="/news/1400030302326/%DB%B1%DB%B8%DB%B0-%D9%85%D8%AD%D8%A8%D9%88%D8%B3%DB%8C-%D8%A2%D8%B3%D8%A7%D9%86%D8%B3%D9%88%D8%B1-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D9%82%D8%B7%D8%B9-%D8%A8%D8%B1%D9%82">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030302322/%D8%A2%D8%B3%D9%81%D8%A7%D9%84%D8%AA-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B3%DB%B0-%DA%A9%DB%8C%D9%84%D9%88%D9%85%D8%AA%D8%B1-%D8%B1%D8%A7%D9%87-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87" target="_blank">آسفالت بیش از ۳۰ کیلومتر راه روستایی در کهگیلویه</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۱۰"><a href="/news/1400030302322/%D8%A2%D8%B3%D9%81%D8%A7%D9%84%D8%AA-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B3%DB%B0-%DA%A9%DB%8C%D9%84%D9%88%D9%85%D8%AA%D8%B1-%D8%B1%D8%A7%D9%87-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030302320/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B1%D8%B3%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%D8%A7%D9%86%D8%AF%DB%8C%D8%B4%DB%8C-%D8%A8%D8%A7-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%86%DA%AF%D9%87%D8%A8%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AA%D8%B1%D8%A7%D8%B2%D9%88%DB%8C-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA" target="_blank">برگزاری کرسی آزاداندیشی با موضوع «شورای نگهبان در ترازوی عدالت و عقلانیت»</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۰۶"><a href="/news/1400030302320/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B1%D8%B3%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%D8%A7%D9%86%D8%AF%DB%8C%D8%B4%DB%8C-%D8%A8%D8%A7-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%86%DA%AF%D9%87%D8%A8%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AA%D8%B1%D8%A7%D8%B2%D9%88%DB%8C-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030302312/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF%DB%8C-%D8%AF%D8%B1-%D9%82%D9%85-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">مراسم بزرگداشت آیت الله بروجردی در قم برگزار می‌شود</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۰۰"><a href="/news/1400030302312/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF%DB%8C-%D8%AF%D8%B1-%D9%82%D9%85-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400030302311/%D8%A7%DA%AF%D8%B1-%D8%AD%DB%8C%D9%86-%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%A8%D8%B1%D9%82-%D9%82%D8%B7%D8%B9-%D8%B4%D9%88%D8%AF-%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%DA%86%DB%8C%D8%B3%D8%AA" target="_blank">اگر حین امتحان مجازی برق قطع شود، تکلیف چیست؟</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۵:۰۰"><a href="/news/1400030302311/%D8%A7%DA%AF%D8%B1-%D8%AD%DB%8C%D9%86-%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%A8%D8%B1%D9%82-%D9%82%D8%B7%D8%B9-%D8%B4%D9%88%D8%AF-%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%DA%86%DB%8C%D8%B3%D8%AA">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302307/%D8%B5%D8%AF%D9%88%D8%B1-%DB%B4%DB%B2-%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA-%D8%A7%D8%B5%D9%88%D9%84%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3" target="_blank">صدور ۴۲ موافقت اصولی برای پروژه‌های گردشگری فارس</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۵۴"><a href="/news/1400030302307/%D8%B5%D8%AF%D9%88%D8%B1-%DB%B4%DB%B2-%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA-%D8%A7%D8%B5%D9%88%D9%84%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400030302301/%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%DB%B6%DB%B0%DB%B0%DB%B0-%D9%85%D8%AA%D8%B1%D9%85%D8%B1%D8%A8%D8%B9-%D8%A7%D8%B2-%D8%AE%D8%A7%DA%A9-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7-%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AE%D8%B1%D9%85%D8%B4%D9%87%D8%B1" target="_blank">آزادسازی ۶۰۰۰ مترمربع از خاک کشور با آزادسازی خرمشهر</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۴۸"><a href="/news/1400030302301/%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%DB%B6%DB%B0%DB%B0%DB%B0-%D9%85%D8%AA%D8%B1%D9%85%D8%B1%D8%A8%D8%B9-%D8%A7%D8%B2-%D8%AE%D8%A7%DA%A9-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7-%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AE%D8%B1%D9%85%D8%B4%D9%87%D8%B1">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302300/%D8%B1%D8%A7%D9%87-%DB%8C%D8%A7%D8%A8%DB%8C-%DB%B1%DB%B3-%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%B1%D9%BE%D8%B1%D8%AA%D9%88%D8%A7%D8%B1-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86%DB%8C-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">راه‌یابی ۱۳ نمایش خیابانی به رپرتوار تئاتر خیابانی خوزستان</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۴۷"><a href="/news/1400030302300/%D8%B1%D8%A7%D9%87-%DB%8C%D8%A7%D8%A8%DB%8C-%DB%B1%DB%B3-%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%B1%D9%BE%D8%B1%D8%AA%D9%88%D8%A7%D8%B1-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86%DB%8C-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030302299/%D8%AF%D8%BA%D8%AF%D8%BA%D9%87-%D8%A7%D9%88%D9%84-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D9%87-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">دغدغه اول مجموعه سلامت واکسیناسیون است</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۴۷"><a href="/news/1400030302299/%D8%AF%D8%BA%D8%AF%D8%BA%D9%87-%D8%A7%D9%88%D9%84-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D9%87-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D8%B3%D8%AA">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=47" target="_blank" title="آرشیو آخرین‌های جامعه، شهری">آخرین‌های جامعه، شهری</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030302290/%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5-%D9%81%D8%B6%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D9%BE%DB%8C%D8%A7%D9%85%DA%A9-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%A8%D9%87" target="_blank">اختصاص فضای شهری برای تبلیغات انتخابات/ ارسال پیامک هشدار به ساکنان مسیر «رود دره‌»‌ها</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۴:۴۲"><a href="/news/1400030302290/%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5-%D9%81%D8%B6%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D9%BE%DB%8C%D8%A7%D9%85%DA%A9-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%A8%D9%87">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302214/%DA%A9%D8%A7%D8%B1%DA%A9%D9%86%D8%A7%D9%86-%D9%85%D8%AA%D8%B1%D9%88-%D8%AF%D8%B1-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%DB%8C%D8%B1%D9%86%D8%AF" target="_blank">کارکنان مترو در اولویت واکسیناسیون قرار گیرند</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۳:۵۰"><a href="/news/1400030302214/%DA%A9%D8%A7%D8%B1%DA%A9%D9%86%D8%A7%D9%86-%D9%85%D8%AA%D8%B1%D9%88-%D8%AF%D8%B1-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%DB%8C%D8%B1%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302151/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D9%85%D8%AC%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D8%B3%D8%A7%D9%84-%D9%87%D8%A7%DB%8C-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%85%D8%A7%D8%AF%D9%87-%DB%B1%DB%B1-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%87%D9%88%D8%A7%DB%8C-%D9%BE%D8%A7%DA%A9" target="_blank">بررسی مجوزهای سال های گذشته کمیسیون ماده ۱۱ قانون هوای پاک</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۳:۰۹"><a href="/news/1400030302151/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D9%85%D8%AC%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D8%B3%D8%A7%D9%84-%D9%87%D8%A7%DB%8C-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%85%D8%A7%D8%AF%D9%87-%DB%B1%DB%B1-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%87%D9%88%D8%A7%DB%8C-%D9%BE%D8%A7%DA%A9">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302115/%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B4%D8%AA-%DA%AF%D9%84-%D9%88-%DA%AF%DB%8C%D8%A7%D9%87-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%A2%D9%BE%D8%A7%D8%B1%D8%AA%D9%85%D8%A7%D9%86%DB%8C" target="_blank">مشارکت شهروندان در کاشت گل و گیاه در زندگی آپارتمانی</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۲:۴۹"><a href="/news/1400030302115/%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B4%D8%AA-%DA%AF%D9%84-%D9%88-%DA%AF%DB%8C%D8%A7%D9%87-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%A2%D9%BE%D8%A7%D8%B1%D8%AA%D9%85%D8%A7%D9%86%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030302025/%D9%88%D8%A7%D8%B1%DB%8C%D8%B2-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%DB%8C-%D8%B3%D9%88%D8%AE%D8%AA-%D9%81%D8%B1%D9%88%D8%B1%D8%AF%DB%8C%D9%86-%D9%85%D8%A7%D9%87-%DB%B7%DB%B1%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C-%D8%AD%D9%85%D9%84-%D9%88-%D9%86%D9%82%D9%84" target="_blank">واریز سهمیه اعتباری سوخت فروردین ماه ۷۱۰ هزار خودروی حمل و نقل عمومی</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۱:۵۲"><a href="/news/1400030302025/%D9%88%D8%A7%D8%B1%DB%8C%D8%B2-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%DB%8C-%D8%B3%D9%88%D8%AE%D8%AA-%D9%81%D8%B1%D9%88%D8%B1%D8%AF%DB%8C%D9%86-%D9%85%D8%A7%D9%87-%DB%B7%DB%B1%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C-%D8%AD%D9%85%D9%84-%D9%88-%D9%86%D9%82%D9%84">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400030301943/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DB%B2%DB%B8-%D8%A7%DB%8C%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%85%D8%AA%D8%B1%D9%88-%D8%B7%DB%8C-%DB%B4%DB%B4-%D9%85%D8%A7%D9%87-%D8%AF%D8%B1-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA" target="_blank">افتتاح ۲۸ ایستگاه مترو طی ۴۴ ماه در پایتخت</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۱:۱۲"><a href="/news/1400030301943/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DB%B2%DB%B8-%D8%A7%DB%8C%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%85%D8%AA%D8%B1%D9%88-%D8%B7%DB%8C-%DB%B4%DB%B4-%D9%85%D8%A7%D9%87-%D8%AF%D8%B1-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400030301869/%D8%B5%D8%AF%D9%88%D8%B1-%DB%B1%DB%B4%DB%B5%DB%B0-%D8%B4%D9%86%D8%A7%D8%B3%D9%86%D8%A7%D9%85%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C-%D9%85%D8%A7%D8%AF%D8%B1%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B1%D8%A7%DB%8C%D9%87-%DA%A9%D8%A7%D8%B1%D8%AA-%D9%88" target="_blank">صدور ۱۴۵۰ شناسنامه برای کودکان دارای مادرایرانی/ ارایه کارت و خدمات بانکی به اتباع</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۰:۱۸"><a href="/news/1400030301869/%D8%B5%D8%AF%D9%88%D8%B1-%DB%B1%DB%B4%DB%B5%DB%B0-%D8%B4%D9%86%D8%A7%D8%B3%D9%86%D8%A7%D9%85%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C-%D9%85%D8%A7%D8%AF%D8%B1%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B1%D8%A7%DB%8C%D9%87-%DA%A9%D8%A7%D8%B1%D8%AA-%D9%88">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400030301866/%DA%A9%D8%A7%D9%87%D8%B4-%DA%A9%DB%8C%D9%81%DB%8C%D8%AA-%D9%87%D9%88%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%AE%DB%8C-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%BE%D8%B1%D8%AA%D8%B1%D8%AF%D8%AF-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA" target="_blank">کاهش کیفیت هوا در برخی مناطق ‌پرتردد ‌پایتخت</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۱۰:۱۶"><a href="/news/1400030301866/%DA%A9%D8%A7%D9%87%D8%B4-%DA%A9%DB%8C%D9%81%DB%8C%D8%AA-%D9%87%D9%88%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%AE%DB%8C-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%BE%D8%B1%D8%AA%D8%B1%D8%AF%D8%AF-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/1400030201583/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%A7%D8%B1%D8%AF%DB%8C%D8%A8%D9%87%D8%B4%D8%AA-%DA%86%D8%B7%D9%88%D8%B1-%D8%A8%D9%87-%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D8%A7%D9%88%D8%AF%D9%84%D8%A7%D8%AC%D8%A7%D9%86-%DA%A9%D9%85%DA%A9-%DA%A9%D8%B1%D8%AF" target="_blank">ویدئو / «اردیبهشت» چطور به احیای اودلاجان کمک کرد؟</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۰۵:۲۹"><a href="/news/1400030201583/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%A7%D8%B1%D8%AF%DB%8C%D8%A8%D9%87%D8%B4%D8%AA-%DA%86%D8%B7%D9%88%D8%B1-%D8%A8%D9%87-%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D8%A7%D9%88%D8%AF%D9%84%D8%A7%D8%AC%D8%A7%D9%86-%DA%A9%D9%85%DA%A9-%DA%A9%D8%B1%D8%AF">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400030201426/%D8%A7%D8%B1%D8%AF%DB%8C%D8%A8%D9%87%D8%B4%D8%AA-%D9%85%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B1%D9%86%DA%AF-%D9%87%D9%88%D8%A7%DB%8C-%D9%BE%D8%A7%DA%A9-%D8%B1%D8%A7-%D9%86%D8%AF%DB%8C%D8%AF" target="_blank">اردیبهشت‌ماه تهران رنگ هوای «پاک» را ندید</a>
        
    </h3>
        <time title="دوشنبه ۳ خرداد ۱۴۰۰ - ۰۴:۰۰"><a href="/news/1400030201426/%D8%A7%D8%B1%D8%AF%DB%8C%D8%A8%D9%87%D8%B4%D8%AA-%D9%85%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B1%D9%86%DA%AF-%D9%87%D9%88%D8%A7%DB%8C-%D9%BE%D8%A7%DA%A9-%D8%B1%D8%A7-%D9%86%D8%AF%DB%8C%D8%AF">۱۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030201555/%D9%86%D9%88%D8%B3%D8%A7%D8%B2%DB%8C-%D9%88-%D9%85%D8%B1%D9%85%D8%AA-%D9%85%D8%B3%D8%A7%D8%AC%D8%AF-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D9%88-%D9%85%D9%86%D8%A7%D8%B2%D9%84-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">نوسازی و مرمت مساجد، مدارس و منازل نیازمندان شهر تهران</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۷:۴۴"><a href="/news/1400030201555/%D9%86%D9%88%D8%B3%D8%A7%D8%B2%DB%8C-%D9%88-%D9%85%D8%B1%D9%85%D8%AA-%D9%85%D8%B3%D8%A7%D8%AC%D8%AF-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D9%88-%D9%85%D9%86%D8%A7%D8%B2%D9%84-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">دیروز ۱۷:۴۴</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030201536/%D8%AA%D8%B3%D9%87%DB%8C%D9%84-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%85%D8%B9%D8%A7%D8%AF%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">تسهیل فعالیت معادن استان تهران</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۷:۰۵"><a href="/news/1400030201536/%D8%AA%D8%B3%D9%87%DB%8C%D9%84-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%85%D8%B9%D8%A7%D8%AF%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">دیروز ۱۷:۰۵</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030201530/%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%B7%D8%B1%D8%AD-%D8%AA%D9%81%D8%B5%DB%8C%D9%84%DB%8C-%D9%88%DB%8C%DA%98%D9%87-%D9%85%D9%86%D8%B7%D9%82%D9%87-%DB%B1%DB%B2" target="_blank">الزام شهرداری تهران برای ارائه طرح تفصیلی ویژه منطقه ۱۲</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۶:۵۵"><a href="/news/1400030201530/%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%B7%D8%B1%D8%AD-%D8%AA%D9%81%D8%B5%DB%8C%D9%84%DB%8C-%D9%88%DB%8C%DA%98%D9%87-%D9%85%D9%86%D8%B7%D9%82%D9%87-%DB%B1%DB%B2">دیروز ۱۶:۵۵</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030201498/%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D9%86%D9%82%D8%B4-%D8%A8%D8%B1%D8%AC%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%82%D9%86%D8%A7%D8%B9-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%88-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%85%D8%B1%D8%AF%D9%85-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">روابط عمومی نقش برجسته ای در اقناع سازی و همراه سازی مردم دارد</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۶:۱۶"><a href="/news/1400030201498/%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D9%86%D9%82%D8%B4-%D8%A8%D8%B1%D8%AC%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%82%D9%86%D8%A7%D8%B9-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%88-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%85%D8%B1%D8%AF%D9%85-%D8%AF%D8%A7%D8%B1%D8%AF">دیروز ۱۶:۱۶</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400030201495/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%A2%DB%8C%DB%8C%D9%86-%DA%A9%D9%84%D9%86%DA%AF-%D8%B2%D9%86%DB%8C-%DB%8C%D8%A7%D8%AF%D9%85%D8%A7%D9%86-%D9%85%D9%84%DB%8C-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%88%D8%B7%D9%86" target="_blank">برگزاری آیین کلنگ زنی یادمان ملی «سرباز وطن»</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۶:۱۱"><a href="/news/1400030201495/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%A2%DB%8C%DB%8C%D9%86-%DA%A9%D9%84%D9%86%DA%AF-%D8%B2%D9%86%DB%8C-%DB%8C%D8%A7%D8%AF%D9%85%D8%A7%D9%86-%D9%85%D9%84%DB%8C-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%88%D8%B7%D9%86">دیروز ۱۶:۱۱</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/00061679953/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D9%87-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%B1%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%88%D8%A7%D8%B1-%D8%A8%D8%B1%D8%AC-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%B7%D8%BA%D8%B1%D9%84" target="_blank">آغاز بهره برداری از مجموعه فرهنگی رازی در جوار برج تاریخی طغرل</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۵:۰۱"><a href="/news/00061679953/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D9%87-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%B1%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%88%D8%A7%D8%B1-%D8%A8%D8%B1%D8%AC-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%B7%D8%BA%D8%B1%D9%84">دیروز ۱۵:۰۱</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030201415/%D8%B2%D9%85%DB%8C%D9%86-%D8%AE%D8%A7%DA%A9-%D8%B3%D9%81%DB%8C%D8%AF-%D8%A8%D9%87-%D8%A7%D9%87%D8%A7%D9%84%DB%8C-%D9%85%D8%AD%D9%84%D9%87-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B1%D8%AF%D8%A7%D9%86%D8%AF%D9%87-%D8%B4%D9%88%D8%AF" target="_blank">زمین خاک سفید به اهالی محله بازگردانده شود</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۴:۳۷"><a href="/news/1400030201415/%D8%B2%D9%85%DB%8C%D9%86-%D8%AE%D8%A7%DA%A9-%D8%B3%D9%81%DB%8C%D8%AF-%D8%A8%D9%87-%D8%A7%D9%87%D8%A7%D9%84%DB%8C-%D9%85%D8%AD%D9%84%D9%87-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B1%D8%AF%D8%A7%D9%86%D8%AF%D9%87-%D8%B4%D9%88%D8%AF">دیروز ۱۴:۳۷</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030201392/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B3%D8%A7%D9%84%D8%A7%D9%86%D9%87-%DB%B2%DB%B0%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%86%D9%81%D8%B1-%D8%A8%D9%87-%D8%AC%D9%85%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA" target="_blank">افزایش سالانه ۲۰۰ هزار نفر به جمعیت استان تهران به دلیل مهاجرت</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۴:۱۶"><a href="/news/1400030201392/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B3%D8%A7%D9%84%D8%A7%D9%86%D9%87-%DB%B2%DB%B0%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%86%D9%81%D8%B1-%D8%A8%D9%87-%D8%AC%D9%85%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA">دیروز ۱۴:۱۶</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/00061679990/%D8%A7%D8%B1%D8%AC%D8%A7%D8%B9-%D9%85%D8%AC%D8%AF%D8%AF-%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D8%A2%D8%A6%DB%8C%D9%86-%D9%86%D8%A7%D9%85%D9%87-%D9%85%D8%B5%D9%88%D8%A8%D9%87-%D8%B4%D9%87%D8%B1-%D8%AF%D9%88%D8%B3%D8%AA%D8%AF%D8%A7%D8%B1-%D8%B3%D8%A7%D9%84%D9%85%D9%86%D8%AF-%D8%A8%D9%87-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7" target="_blank">ارجاع مجدد لایحه آئین نامه مصوبه شهر دوستدار سالمند به کمیسیون‌ها، اهانتی به شورا است</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۳:۵۷"><a href="/news/00061679990/%D8%A7%D8%B1%D8%AC%D8%A7%D8%B9-%D9%85%D8%AC%D8%AF%D8%AF-%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D8%A2%D8%A6%DB%8C%D9%86-%D9%86%D8%A7%D9%85%D9%87-%D9%85%D8%B5%D9%88%D8%A8%D9%87-%D8%B4%D9%87%D8%B1-%D8%AF%D9%88%D8%B3%D8%AA%D8%AF%D8%A7%D8%B1-%D8%B3%D8%A7%D9%84%D9%85%D9%86%D8%AF-%D8%A8%D9%87-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7">دیروز ۱۳:۵۷</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400030201330/%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF-%D9%86%D8%A7%D9%85%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D9%85%D8%B9%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D9%86%D8%A7%D9%85-%D8%A7%DA%A9%D8%A8%D8%B1-%D8%AA%D8%B1%DA%A9%D8%A7%D9%86" target="_blank">پیشنهاد نامگذاری معبری به نام &quot;اکبر ترکان&quot;</a>
        
    </h3>
        <time title="یکشنبه ۲ خرداد ۱۴۰۰ - ۱۳:۴۰"><a href="/news/1400030201330/%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF-%D9%86%D8%A7%D9%85%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D9%85%D8%B9%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D9%86%D8%A7%D9%85-%D8%A7%DA%A9%D8%A8%D8%B1-%D8%AA%D8%B1%DA%A9%D8%A7%D9%86">دیروز ۱۳:۴۰</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/05/12/0/61922166.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/05/19/0/61929564.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1320">
                                <figure><a href="/redirect/ads/1320" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/21/0/61905644.gif" alt="بانک سامان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1149">
                                <figure><a href="/redirect/ads/1149" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/14/0/61900492.gif" alt="کارگزاری دلیران پارس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1370">
                                <figure><a href="/redirect/ads/1370" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/23/0/61933206.gif" alt="پالرمو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1366">
                                <figure><a href="/redirect/ads/1366" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/17/0/61927209.gif" alt="مهربانی مهر " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1360">
                                <figure><a href="/redirect/ads/1360" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/29/0/61911367.gif" alt="گنجی پخش" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>