<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>آخرین وضعیت حریق پالایشگاه تهران/ ادامه عملیات سردکردن مخزن تا صبح فردا - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="آخرین وضعیت حریق پالایشگاه تهران/ ادامه عملیات سردکردن مخزن تا صبح فردا" />
    <meta name="description" property="dc.description" content="سخنگوی سازمان آتش نشانی و خدمات ایمنی شهرداری تهران گفت: سه ایستگاه آتش نشانی به همراه عوامل آتش نشانی پالایشگاه حداقل تا فردا صبح در محل حضور خواهند داشت تا عملیات سرد کردن و ایمن سازی را ادامه دهند." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400031310345/آخرین-وضعیت-حریق-پالایشگاه-تهران-ادامه-عملیات-سردکردن-مخزن-تا" />
    <meta property="article:modified_time" content="2021-06-03T17:22:50Z" />
    <meta property="article:section" content="اجتماعی &gt; جامعه، شهری" />
    <meta name="keywords" property="article:tag" content="سخنگوی سازمان آتش‌نشانی و خدمات ایمنی شهرداری تهران,آتش‌سوزی در پالایشگاه تهران" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Social" />
    <meta property="nastooh:subtopic" content="3001" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="talk" />
    <meta property="nastooh:publishDate" content="2021-06-03" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="small" />
    <meta property="nastooh:code" content="1400031310345" />
    <meta property="nastooh:nid" content="61689358" />
    <meta property="og:title" itemprop="headline" content="آخرین وضعیت حریق پالایشگاه تهران/ ادامه عملیات سردکردن مخزن تا صبح فردا" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="سخنگوی سازمان آتش نشانی و خدمات ایمنی شهرداری تهران گفت: سه ایستگاه آتش نشانی به همراه عوامل آتش نشانی پالایشگاه حداقل تا فردا صبح در محل حضور خواهند داشت تا عملیات سرد کردن و ایمن سازی را ادامه دهند." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2021/06/03/1/61942888.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2021/06/03/4/61942888.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-06-03T17:22:29Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-06-03T17:22:50Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400031310345/آخرین-وضعیت-حریق-پالایشگاه-تهران-ادامه-عملیات-سردکردن-مخزن-تا" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400031310345/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/1400031310345/آخرین-وضعیت-حریق-پالایشگاه-تهران-ادامه-عملیات-سردکردن-مخزن-تا","@type":"NewsArticle","@context":"http://schema.org","headline":"آخرین وضعیت حریق پالایشگاه تهران/ ادامه عملیات سردکردن مخزن تا صبح فردا","datePublished":"2021-06-03T17:22:29Z","dateModified":"2021-06-03T17:22:50Z","author":{"@type":"Person","name":"پارمیس طهماسب‌زاده"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2021/06/03/2/61942888.jpg","description":"سخنگوی سازمان آتش نشانی و خدمات ایمنی شهرداری تهران گفت: سه ایستگاه آتش نشانی به همراه عوامل آتش نشانی پالایشگاه حداقل تا فردا صبح در محل حضور خواهند داشت تا عملیات سرد کردن و ایمن سازی را ادامه دهند.","url":"https://www.isna.ir/news/1400031310345/آخرین-وضعیت-حریق-پالایشگاه-تهران-ادامه-عملیات-سردکردن-مخزن-تا","keywords":["سخنگوی سازمان آتش‌نشانی و خدمات ایمنی شهرداری تهران","آتش‌سوزی در پالایشگاه تهران"],"image":["https://cdn.isna.ir/d/2021/06/03/4/61942888.jpg","https://cdn.isna.ir/d/2021/06/03/3/61942888.jpg","https://cdn.isna.ir/d/2021/06/03/2/61942888.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-06-03 T 22:47:44 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20210526_5" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-talk">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="active">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۲:۴۷</li>
                <li>GMT 18:17</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Social">سرویس اجتماعی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="active">
                                <a href="/service/Social/3001" target="_self">جامعه، شهری</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3002" target="_self">سلامت</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3003" target="_self">خانواده</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3005" target="_self">آموزش و پرورش</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3006" target="_self">محیط زیست</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3007" target="_self">حوادث، انتظامی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-06-03 21:52:29.239" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">پنجشنبه /</span> <span class="text-meta">۱۳ خرداد ۱۴۰۰ / ۲۱:۵۲</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        جامعه، شهری
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400031310345</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71614</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400031310345/آخرین-وضعیت-حریق-پالایشگاه-تهران-ادامه-عملیات-سردکردن-مخزن-تا"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">آخرین وضعیت حریق پالایشگاه تهران/ ادامه عملیات سردکردن مخزن تا صبح فردا  </h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2021/06/03/3/61942888.jpg" alt="آخرین وضعیت حریق پالایشگاه تهران/ ادامه عملیات سردکردن مخزن تا صبح فردا  " class="" title="آخرین وضعیت حریق پالایشگاه تهران/ ادامه عملیات سردکردن مخزن تا صبح فردا  " itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">سخنگوی سازمان آتش نشانی و خدمات ایمنی شهرداری تهران گفت: سه ایستگاه آتش نشانی به همراه عوامل آتش نشانی پالایشگاه حداقل تا فردا صبح در محل حضور خواهند داشت تا عملیات سرد کردن و ایمن سازی را ادامه دهند.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p style="text-align:justify">سید جلال ملکی در گفت‌وگو با ایسنا در این باره اظهار کرد: خوشبختانه روند عملیات آتش نشانان حاضر در محل حادثه آتش سوزی پالایشگاه تهران به خوبی ادامه پیدا کرد و مخازنی دچار آتش سوزی شده بود خاموش شد.</p>

<p style="text-align:justify">وی گفت: فقط یک مخزن باقی مانده که آن هم حداقل میزان شعله وری را دارد. آتش نشانان کماکان در حال سرد کردن این مخزن هستند که جای نگرانی ندارد.</p>

<p style="text-align:justify">ملکی افزود: دود مختصری که همچنان وجود دارد نیز به خاطر همین شعله است.</p>

<p style="text-align:justify">ملکی با بیان اینکه تا ساعات آینده چند ایستگاه آتش نشانی به ایستگاه مربوطه مراجعت می کنند گفت: سه ایستگاه آتش نشانی به همراه عوامل آتش نشانی پالایشگاه حداقل تا فردا صبح در محل حضور خواهند داشت تا عملیات سرد کردن و ایمن سازی را ادامه دهند.</p>

<p style="text-align:justify">وی ادامه داد: خوشبختانه مورد مصدومیت حاد و تلفات جانی نداشتیم. این آمادگی وجود دارد که اگر بار دیگر نیاز به کمک آتش نشانان بود ایستگاه های دیگر به محل اعزام شوند.</p>

<p style="text-align:justify"><br />
انتهای پیام</p>

                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400031310345/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400031310345?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400031310345%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400031310345?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400031310345%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>پارمیس طهماسب‌زاده</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>فرهاد صمدی‌پور</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400031310345/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C+%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86+%D8%A2%D8%AA%D8%B4%E2%80%8C%D9%86%D8%B4%D8%A7%D9%86%DB%8C+%D9%88+%D8%AE%D8%AF%D9%85%D8%A7%D8%AA+%D8%A7%DB%8C%D9%85%D9%86%DB%8C+%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C+%D8%AA%D9%87%D8%B1%D8%A7%D9%86" rel="Index, Tag">سخنگوی سازمان آتش‌نشانی و خدمات ایمنی شهرداری تهران</a></li>
                                            <li><a href="/tag/%D8%A2%D8%AA%D8%B4%E2%80%8C%D8%B3%D9%88%D8%B2%DB%8C+%D8%AF%D8%B1+%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87+%D8%AA%D9%87%D8%B1%D8%A7%D9%86" rel="Index, Tag">آتش‌سوزی در پالایشگاه تهران</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1382">
                                <figure><a href="/redirect/ads/1382" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/06/02/0/61942281.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1369">
                                <figure><a href="/redirect/ads/1369" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/20/0/61930640.gif" alt="آرسیس فولاد" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1368">
                                <figure><a href="/redirect/ads/1368" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/06/02/0/61941609.gif" alt="رزبن" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/12/0/61922174.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1364">
                                <figure><a href="/redirect/ads/1364" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/25/0/61935264.gif" alt="ایران تایمر" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61689358" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400031310357/%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%B9%D8%AC%DB%8C%D8%A8-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B9%D8%B1%D8%A7%D9%82-%D8%B2%D9%85%DB%8C%D9%86-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%DA%A9%D8%B1%D8%AF" target="_blank">اتفاق عجیب در مورد دیدار ایران و عراق/ زمین بازی تغییر کرد!</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۲:۳۹"><a href="/news/1400031310357/%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%B9%D8%AC%DB%8C%D8%A8-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B9%D8%B1%D8%A7%D9%82-%D8%B2%D9%85%DB%8C%D9%86-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%DA%A9%D8%B1%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310355/%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D9%87%D9%86%DA%AF-%DA%A9%D9%86%DA%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%87%D8%B1-%D8%AA%DB%8C%D9%85%DB%8C-%D9%85%D8%B4%DA%A9%D9%84-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%DA%A9%D9%86%D8%AF" target="_blank">سرمربی هنگ‌کنگ: ایران می‌تواند برای هر تیمی مشکل ایجاد کند</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۲:۳۴"><a href="/news/1400031310355/%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D9%87%D9%86%DA%AF-%DA%A9%D9%86%DA%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%87%D8%B1-%D8%AA%DB%8C%D9%85%DB%8C-%D9%85%D8%B4%DA%A9%D9%84-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%DA%A9%D9%86%D8%AF">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400031310353/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%88%D8%AF%D8%A7%D8%B9-%D9%88-%D8%AA%D8%B4%DB%8C%DB%8C%D8%B9-%D9%BE%DB%8C%DA%A9%D8%B1-%D9%85%D8%AF%DB%8C%D8%B1%DA%A9%D9%84-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86" target="_blank">مراسم وداع و تشییع پیکر مدیرکل میراث اصفهان</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۲:۲۸"><a href="/photo/1400031310353/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%88%D8%AF%D8%A7%D8%B9-%D9%88-%D8%AA%D8%B4%DB%8C%DB%8C%D8%B9-%D9%BE%DB%8C%DA%A9%D8%B1-%D9%85%D8%AF%DB%8C%D8%B1%DA%A9%D9%84-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310351/%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%B3%D8%B1%D9%BE%D8%B1%D8%B3%D8%AA-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%A7%D8%B2-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D9%85%DB%8C%D8%B2%D8%A8%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B9%D8%B1%D8%A7%D9%82" target="_blank">نگرانی سرپرست تیم‌ملی از ورزشگاه میزبان بازی ایران و عراق</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۲:۰۲"><a href="/news/1400031310351/%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%B3%D8%B1%D9%BE%D8%B1%D8%B3%D8%AA-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%A7%D8%B2-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D9%85%DB%8C%D8%B2%D8%A8%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B9%D8%B1%D8%A7%D9%82">۴۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400031310347/%D8%AA%D8%B3%D8%A7%D9%88%DB%8C-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%DB%8C%DA%A9-%D8%AA%DB%8C%D9%85-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87" target="_blank">تساوی نساجی مقابل یک تیم ترکیه‌ای در دیداری دوستانه</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۵۴"><a href="/news/1400031310347/%D8%AA%D8%B3%D8%A7%D9%88%DB%8C-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%DB%8C%DA%A9-%D8%AA%DB%8C%D9%85-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87">۵۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400031310345/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AD%D8%B1%DB%8C%D9%82-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%B3%D8%B1%D8%AF%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D8%AE%D8%B2%D9%86-%D8%AA%D8%A7" target="_blank">آخرین وضعیت حریق پالایشگاه تهران/ ادامه عملیات سردکردن مخزن تا صبح فردا</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۵۲"><a href="/news/1400031310345/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AD%D8%B1%DB%8C%D9%82-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%B3%D8%B1%D8%AF%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D8%AE%D8%B2%D9%86-%D8%AA%D8%A7">۵۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310339/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D8%B1%D8%AA%D8%AD%D8%A7%D9%84-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D9%87-%D8%AF%D8%B1-%D8%B9%D9%85%D8%A7%D9%86" target="_blank">مراسم بزرگداشت سالگرد ارتحال امام (ره) در عمان</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۴۲"><a href="/news/1400031310339/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D8%B1%D8%AA%D8%AD%D8%A7%D9%84-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D9%87-%D8%AF%D8%B1-%D8%B9%D9%85%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310338/%DA%86%D9%86%D8%AF-%D9%86%D9%81%D8%B1-%D8%A7%D8%B1%D8%B2-%D9%86%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%D9%88-%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%DA%AF%D8%B1%D9%81%D8%AA%D9%86%D8%AF" target="_blank">چند نفر ارز نیمایی و دولتی گرفتند؟</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۴۱"><a href="/news/1400031310338/%DA%86%D9%86%D8%AF-%D9%86%D9%81%D8%B1-%D8%A7%D8%B1%D8%B2-%D9%86%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%D9%88-%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%DA%AF%D8%B1%D9%81%D8%AA%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310336/%D8%AA%D8%A7%D8%B3%DB%8C%D8%B3-%D8%B2%D9%86%D8%AC%DB%8C%D8%B1%D9%87-%D8%B3%D9%88%D9%BE%D8%B1-%D9%85%D8%A7%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA" target="_blank">از زیان ۸۵ هزار میلیاردی خلاص شدیم</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۳۶"><a href="/news/1400031310336/%D8%AA%D8%A7%D8%B3%DB%8C%D8%B3-%D8%B2%D9%86%D8%AC%DB%8C%D8%B1%D9%87-%D8%B3%D9%88%D9%BE%D8%B1-%D9%85%D8%A7%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310335/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D9%85%D9%87%D8%B1%D8%B9%D9%84%DB%8C%D8%B2%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%AF%D8%B1-%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D9%86%D8%A7%D8%B8%D8%B1%D9%87" target="_blank">انتقاد مهرعلیزاده از تغییر در زمان برگزاری مناظره</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۳۵"><a href="/news/1400031310335/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D9%85%D9%87%D8%B1%D8%B9%D9%84%DB%8C%D8%B2%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%AF%D8%B1-%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D9%86%D8%A7%D8%B8%D8%B1%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400031310334/AFC-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%AC%D8%A7%D8%AF%D9%87-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA" target="_blank">AFC: ایران به جاده پیروزی برگشت</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۳۵"><a href="/news/1400031310334/AFC-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%AC%D8%A7%D8%AF%D9%87-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310332/%D9%85%D9%87%D8%B1%D8%B9%D9%84%DB%8C%D8%B2%D8%A7%D8%AF%D9%87-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%A8%D8%B1%D8%A7%D8%B2%D9%86%D8%AF%D9%87-%D9%88-%D8%B4%D8%B1%D8%A7%D9%81%D8%AA%D9%85%D9%86%D8%AF%D8%A7%D9%86%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%B1%D8%A7-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%AE%D9%88%D8%A7%D9%87%D9%85" target="_blank">مهرعلیزاده: زندگی  برازنده و شرافتمندانه ایرانی را ایجاد خواهم کرد</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۳۲"><a href="/news/1400031310332/%D9%85%D9%87%D8%B1%D8%B9%D9%84%DB%8C%D8%B2%D8%A7%D8%AF%D9%87-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%A8%D8%B1%D8%A7%D8%B2%D9%86%D8%AF%D9%87-%D9%88-%D8%B4%D8%B1%D8%A7%D9%81%D8%AA%D9%85%D9%86%D8%AF%D8%A7%D9%86%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%B1%D8%A7-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%AE%D9%88%D8%A7%D9%87%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310331/%D8%A7%D8%B3%DA%A9%D9%88%DA%86%DB%8C%DA%86-%D8%A7%D8%B2-%D9%86%D8%AA%DB%8C%D8%AC%D9%87-%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A7%D9%85-%D8%A7%D8%B2-%DA%AF%D9%84%DB%8C-%DA%A9%D9%87-%D8%AE%D9%88%D8%B1%D8%AF%DB%8C%D9%85-%D9%86%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A7%D8%B2-%D9%BE%D8%B3-%D8%A2%D8%A8" target="_blank">اسکوچیچ: از نتیجه راضی‌ام، از گلی که خوردیم ناراضی/ از پس آب و هوا برآمدیم</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۳۰"><a href="/news/1400031310331/%D8%A7%D8%B3%DA%A9%D9%88%DA%86%DB%8C%DA%86-%D8%A7%D8%B2-%D9%86%D8%AA%DB%8C%D8%AC%D9%87-%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A7%D9%85-%D8%A7%D8%B2-%DA%AF%D9%84%DB%8C-%DA%A9%D9%87-%D8%AE%D9%88%D8%B1%D8%AF%DB%8C%D9%85-%D9%86%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A7%D8%B2-%D9%BE%D8%B3-%D8%A2%D8%A8">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310329/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%B2%D8%A7%DA%A9%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D9%BE%D8%AE%D8%B4-%D9%87%D9%85%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C-%D8%A7%D9%88-%D8%A8%D8%A7-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AA%DB%8C%D9%85" target="_blank">اعتراض ستاد زاکانی به پخش همزمان برنامه تبلیغاتی او با بازی تیم ملی فوتبال</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۲۷"><a href="/news/1400031310329/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%B2%D8%A7%DA%A9%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D9%BE%D8%AE%D8%B4-%D9%87%D9%85%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C-%D8%A7%D9%88-%D8%A8%D8%A7-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AA%DB%8C%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400031310326/%D9%BE%D9%86%D8%A7%D9%84%D8%AA%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D9%87%D9%86%DA%AF-%DA%A9%D9%86%DA%AF-%D8%B3%D9%88%D8%AE%D8%AA" target="_blank">پنالتی ایران برابر هنگ‌کنگ سوخت</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۱۰"><a href="/news/1400031310326/%D9%BE%D9%86%D8%A7%D9%84%D8%AA%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D9%87%D9%86%DA%AF-%DA%A9%D9%86%DA%AF-%D8%B3%D9%88%D8%AE%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400031310324/%D8%A7%D9%86%D8%B5%D8%A7%D8%B1%DB%8C-%D9%81%D8%B1%D8%AF-%D8%AF%D8%B1-%D8%B1%D8%AF%D9%87-%D8%B3%D9%88%D9%85-%DA%AF%D9%84%D8%B2%D9%86%D8%A7%D9%86-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A2%D8%B3%DB%8C%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C" target="_blank">انصاری‌فرد در رده سوم گلزنان برتر آسیا در انتخابی جام جهانی</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۰۳"><a href="/news/1400031310324/%D8%A7%D9%86%D8%B5%D8%A7%D8%B1%DB%8C-%D9%81%D8%B1%D8%AF-%D8%AF%D8%B1-%D8%B1%D8%AF%D9%87-%D8%B3%D9%88%D9%85-%DA%AF%D9%84%D8%B2%D9%86%D8%A7%D9%86-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A2%D8%B3%DB%8C%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400031310322/%D8%AA%D9%82%D9%84%D8%A7-%D8%AF%D8%B1-%D8%B2%D9%85%DB%8C%D9%86-%DA%86%D9%85%D9%86-%D9%85%D8%B3%D8%AA%D9%87%D9%84%DA%A9-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%A8%D8%AD%D8%B1%DB%8C%D9%86%DB%8C" target="_blank">تقلا در زمین چمن مستهلک ورزشگاه بحرینی</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۰:۵۷"><a href="/news/1400031310322/%D8%AA%D9%82%D9%84%D8%A7-%D8%AF%D8%B1-%D8%B2%D9%85%DB%8C%D9%86-%DA%86%D9%85%D9%86-%D9%85%D8%B3%D8%AA%D9%87%D9%84%DA%A9-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%A8%D8%AD%D8%B1%DB%8C%D9%86%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310321/%D8%B2%D8%A7%DA%A9%D8%A7%D9%86%DB%8C-%D8%AD%D9%82-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D9%85%D8%A7-%D9%BE%D8%B0%DB%8C%D8%B1%D9%81%D8%AA%D9%87-%D8%B4%D9%88%D8%AF" target="_blank">زاکانی: حق اعتراض باید در جامعه ما پذیرفته شود</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۰:۴۵"><a href="/news/1400031310321/%D8%B2%D8%A7%DA%A9%D8%A7%D9%86%DB%8C-%D8%AD%D9%82-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D9%85%D8%A7-%D9%BE%D8%B0%DB%8C%D8%B1%D9%81%D8%AA%D9%87-%D8%B4%D9%88%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310319/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D8%A8%D9%87-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1%D8%A7%D8%AA-%D9%85%D8%AA%D8%B9%D8%AF%D8%AF-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%DB%8C-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7%D9%87%D8%A7" target="_blank">اعتراض ستاد رئیسی به تغییرات متعدد در برنامه‌های تلویزیونی کاندیداها</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۰:۲۸"><a href="/news/1400031310319/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D8%A8%D9%87-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1%D8%A7%D8%AA-%D9%85%D8%AA%D8%B9%D8%AF%D8%AF-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%DB%8C-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7%D9%87%D8%A7">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310318/%D8%AA%D9%88%DB%8C%DB%8C%D8%AA-%D8%B8%D8%B1%DB%8C%D9%81-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AD%D9%82-%D8%A7%D9%84%D8%B3%D9%87%D9%85-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84" target="_blank">توییت ظریف درباره موضوع پرداخت حق السهم سازمان ملل</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۰:۱۷"><a href="/news/1400031310318/%D8%AA%D9%88%DB%8C%DB%8C%D8%AA-%D8%B8%D8%B1%DB%8C%D9%81-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AD%D9%82-%D8%A7%D9%84%D8%B3%D9%87%D9%85-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310356/%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C-%D8%AA%D8%AD%D9%88%D9%84-%DA%AF%D8%B1%D8%A7%D8%B3%D8%AA" target="_blank">آیت‌الله رئیسی؛ مدیری تحول‌گراست</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۲:۳۵"><a href="/news/1400031310356/%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C-%D8%AA%D8%AD%D9%88%D9%84-%DA%AF%D8%B1%D8%A7%D8%B3%D8%AA">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310354/%D8%B9%D8%AF%D9%87-%D8%A7%DB%8C-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF-%D8%A7%D9%86%D8%AF%DB%8C%D8%B4%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D9%87-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AF%D8%AE%D8%A7%D9%84%D8%AA-%D8%AF%D9%87%D9%86%D8%AF" target="_blank">عده‌ای می‌خواهند اندیشه‌های امام(ره) را در انتخابات دخالت دهند</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۲:۳۱"><a href="/news/1400031310354/%D8%B9%D8%AF%D9%87-%D8%A7%DB%8C-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF-%D8%A7%D9%86%D8%AF%DB%8C%D8%B4%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D9%87-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AF%D8%AE%D8%A7%D9%84%D8%AA-%D8%AF%D9%87%D9%86%D8%AF">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400031310353/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%88%D8%AF%D8%A7%D8%B9-%D9%88-%D8%AA%D8%B4%DB%8C%DB%8C%D8%B9-%D9%BE%DB%8C%DA%A9%D8%B1-%D9%85%D8%AF%DB%8C%D8%B1%DA%A9%D9%84-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86" target="_blank">مراسم وداع و تشییع پیکر مدیرکل میراث اصفهان</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۲:۲۸"><a href="/photo/1400031310353/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%88%D8%AF%D8%A7%D8%B9-%D9%88-%D8%AA%D8%B4%DB%8C%DB%8C%D8%B9-%D9%BE%DB%8C%DA%A9%D8%B1-%D9%85%D8%AF%DB%8C%D8%B1%DA%A9%D9%84-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310350/%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C-%DB%B2-%D8%A8%D8%B1%D8%A7%D8%AF%D8%B1-%D8%A8%D8%A7-%D8%B3%D9%84%D8%A7%D8%AD-%DA%AF%D8%B1%D9%85-%D8%AF%D8%B1-%D9%85%D9%84%DA%A9%D8%B4%D8%A7%D9%87%DB%8C-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D8%A2%D9%81%D8%B1%DB%8C%D8%AF" target="_blank">درگیری ۲ برادر با سلاح گرم در ملکشاهی حادثه آفرید</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۲:۰۲"><a href="/news/1400031310350/%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C-%DB%B2-%D8%A8%D8%B1%D8%A7%D8%AF%D8%B1-%D8%A8%D8%A7-%D8%B3%D9%84%D8%A7%D8%AD-%DA%AF%D8%B1%D9%85-%D8%AF%D8%B1-%D9%85%D9%84%DA%A9%D8%B4%D8%A7%D9%87%DB%8C-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D8%A2%D9%81%D8%B1%DB%8C%D8%AF">۴۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310349/%DA%A9%D9%88%D8%AA%D8%A7%D9%87-%D8%B4%D8%AF%D9%86-%D8%AF%D8%B3%D8%AA-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A8%D8%A7%D8%B9%D8%AB-%D8%B1%D8%B4%D8%AF-%D9%87%D9%86%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">کوتاه‌شدن دست سوءاستفاده‌کنندگان باعث رشد هنر می‌شود</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۵۹"><a href="/news/1400031310349/%DA%A9%D9%88%D8%AA%D8%A7%D9%87-%D8%B4%D8%AF%D9%86-%D8%AF%D8%B3%D8%AA-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A8%D8%A7%D8%B9%D8%AB-%D8%B1%D8%B4%D8%AF-%D9%87%D9%86%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۴۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310348/%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D8%B7%D8%B1%D8%AD-%D8%A7%D9%82%D8%AF%D8%A7%D9%85-%D9%85%D9%84%DB%8C-%D9%85%D8%B3%DA%A9%D9%86-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF" target="_blank">عملیات اجرایی طرح اقدام ملی مسکن در استان ایلام آغاز شد</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۵۵"><a href="/news/1400031310348/%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D8%B7%D8%B1%D8%AD-%D8%A7%D9%82%D8%AF%D8%A7%D9%85-%D9%85%D9%84%DB%8C-%D9%85%D8%B3%DA%A9%D9%86-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF">۵۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400031310347/%D8%AA%D8%B3%D8%A7%D9%88%DB%8C-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%DB%8C%DA%A9-%D8%AA%DB%8C%D9%85-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87" target="_blank">تساوی نساجی مقابل یک تیم ترکیه‌ای در دیداری دوستانه</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۵۴"><a href="/news/1400031310347/%D8%AA%D8%B3%D8%A7%D9%88%DB%8C-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%DB%8C%DA%A9-%D8%AA%DB%8C%D9%85-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87">۵۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400031310346/%D8%A7%D9%87%D9%84-%D8%B3%D9%86%D8%AA-%D8%AE%D9%88%D8%AF%D8%AC%D9%88%D8%B4-%D8%A8%D9%87-%D8%B5%D8%AD%D9%86%D9%87-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D8%A2%D9%85%D8%AF%D9%87-%D8%A7%D9%86%D8%AF" target="_blank">اهل سنت خودجوش به صحنه حمایت از آیت الله رئیسی آمده اند</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۵۲"><a href="/news/1400031310346/%D8%A7%D9%87%D9%84-%D8%B3%D9%86%D8%AA-%D8%AE%D9%88%D8%AF%D8%AC%D9%88%D8%B4-%D8%A8%D9%87-%D8%B5%D8%AD%D9%86%D9%87-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D8%A2%D9%85%D8%AF%D9%87-%D8%A7%D9%86%D8%AF">۵۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310344/%D8%A7%D8%AD%D8%AA%DA%A9%D8%A7%D8%B1-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B3%DB%B0%DB%B0%D9%87%D8%B2%D8%A7%D8%B1-%D9%84%DB%8C%D8%AA%D8%B1-%D8%B1%D9%88%D8%BA%D9%86-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AF%D8%B1-%D8%B1%D8%B4%D8%AA" target="_blank">احتکار بیش از ۳۰۰هزار لیتر روغن خودرو در رشت</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۴۹"><a href="/news/1400031310344/%D8%A7%D8%AD%D8%AA%DA%A9%D8%A7%D8%B1-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B3%DB%B0%DB%B0%D9%87%D8%B2%D8%A7%D8%B1-%D9%84%DB%8C%D8%AA%D8%B1-%D8%B1%D9%88%D8%BA%D9%86-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AF%D8%B1-%D8%B1%D8%B4%D8%AA">۵۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310343/%D8%B8%D9%84%D9%85-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D8%B3%D8%A8%DA%A9-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%A7%D9%85%D8%A7%D9%85-%D8%AE%D9%85%DB%8C%D9%86%DB%8C-%D8%B1%D9%87-%D8%A8%D9%88%D8%AF" target="_blank">ظلم ستیزی سبک زندگی امام خمینی(ره) بود</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۴۸"><a href="/news/1400031310343/%D8%B8%D9%84%D9%85-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D8%B3%D8%A8%DA%A9-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%A7%D9%85%D8%A7%D9%85-%D8%AE%D9%85%DB%8C%D9%86%DB%8C-%D8%B1%D9%87-%D8%A8%D9%88%D8%AF">۵۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=47" target="_blank" title="آرشیو آخرین‌های جامعه، شهری">آخرین‌های جامعه، شهری</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400031310345/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AD%D8%B1%DB%8C%D9%82-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%B3%D8%B1%D8%AF%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D8%AE%D8%B2%D9%86-%D8%AA%D8%A7" target="_blank">آخرین وضعیت حریق پالایشگاه تهران/ ادامه عملیات سردکردن مخزن تا صبح فردا</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۲۱:۵۲"><a href="/news/1400031310345/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AD%D8%B1%DB%8C%D9%82-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%B3%D8%B1%D8%AF%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D8%AE%D8%B2%D9%86-%D8%AA%D8%A7">۵۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310314/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%85%D8%AA%D8%B1%D9%88%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D8%B1%D8%AA%D8%AD%D8%A7%D9%84-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D9%87" target="_blank">برنامه‌های فرهنگی متروی تهران به مناسبت سالگرد ارتحال امام (ره)</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۱۹:۵۵"><a href="/news/1400031310314/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%85%D8%AA%D8%B1%D9%88%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D8%B1%D8%AA%D8%AD%D8%A7%D9%84-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D9%87">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400031310310/%D9%82%D8%AF%D8%B1%D8%AF%D8%A7%D9%86%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B2%D8%AD%D9%85%D8%A7%D8%AA-%D8%A2%D8%AA%D8%B4-%D9%86%D8%B4%D8%A7%D9%86%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%87%D8%A7%D8%B1-%D8%A2%D8%AA%D8%B4-%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87" target="_blank">قدردانی شهردار تهران از زحمات آتش‌نشانان برای مهار آتش در پالایشگاه تهران</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۱۹:۴۳"><a href="/news/1400031310310/%D9%82%D8%AF%D8%B1%D8%AF%D8%A7%D9%86%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B2%D8%AD%D9%85%D8%A7%D8%AA-%D8%A2%D8%AA%D8%B4-%D9%86%D8%B4%D8%A7%D9%86%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%87%D8%A7%D8%B1-%D8%A2%D8%AA%D8%B4-%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310306/%D8%AD%D8%B6%D9%88%D8%B1-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%B1%DB%8C" target="_blank">حضور شهردار تهران در پالایشگاه ری</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۱۹:۲۳"><a href="/news/1400031310306/%D8%AD%D8%B6%D9%88%D8%B1-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%B1%DB%8C">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031310262/%D9%BE%DB%8C%DA%AF%DB%8C%D8%B1%DB%8C-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D8%A2%D8%AA%D8%B4-%D9%86%D8%B4%D8%A7%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%AF%D9%88%D9%85-%D8%AF%D8%B1-%D8%AD%D8%B1%DB%8C%D9%82-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">پیگیری وضعیت سلامت آتش‌نشانان مصدوم در حریق پالایشگاه تهران</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۱۷:۲۳"><a href="/news/1400031310262/%D9%BE%DB%8C%DA%AF%DB%8C%D8%B1%DB%8C-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D8%A2%D8%AA%D8%B4-%D9%86%D8%B4%D8%A7%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%AF%D9%88%D9%85-%D8%AF%D8%B1-%D8%AD%D8%B1%DB%8C%D9%82-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400031310158/%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%87%D9%86%D9%88%D8%B2-%D9%85%DB%8C-%D8%B3%D9%88%D8%B2%D8%AF-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D8%AA%D8%A7%DA%A9%D9%86%D9%88%D9%86-%D8%AA%D9%84%D9%81%D8%A7%D8%AA-%D8%AC%D8%A7%D9%86%DB%8C-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%87" target="_blank">پالایشگاه تهران هنوز می سوزد/ حادثه تاکنون تلفات جانی نداشته است</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۱۴:۳۹"><a href="/news/1400031310158/%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%87%D9%86%D9%88%D8%B2-%D9%85%DB%8C-%D8%B3%D9%88%D8%B2%D8%AF-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D8%AA%D8%A7%DA%A9%D9%86%D9%88%D9%86-%D8%AA%D9%84%D9%81%D8%A7%D8%AA-%D8%AC%D8%A7%D9%86%DB%8C-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%87">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031310113/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%AD%D8%B1%D8%A7%D8%B3%D8%AA-%DA%A9%D9%84-%DA%A9%D8%B4%D9%88%D8%B1-%D9%88-%D9%86%D8%A7%D8%AC%D8%A7-%D8%AF%D8%B1" target="_blank">بررسی گزارش‌های وزارت بهداشت، سازمان حراست کل کشور و ناجا در قرارگاه عملیاتی کرونا</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۱۳:۴۰"><a href="/news/1400031310113/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%AD%D8%B1%D8%A7%D8%B3%D8%AA-%DA%A9%D9%84-%DA%A9%D8%B4%D9%88%D8%B1-%D9%88-%D9%86%D8%A7%D8%AC%D8%A7-%D8%AF%D8%B1">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400031309983/%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%DB%8C-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%A7%DB%8C%D9%85-%D8%B5%D8%AF%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D9%81%D8%B1%D9%85-%D9%85%D8%AE%D8%B2%D9%86" target="_blank">در پالایشگاه تهران انفجاری نداشته‌ایم/صدا برای تغییر فرم مخزن درحال احتراق است</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۱۱:۱۲"><a href="/news/1400031309983/%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%DB%8C-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%A7%DB%8C%D9%85-%D8%B5%D8%AF%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D9%81%D8%B1%D9%85-%D9%85%D8%AE%D8%B2%D9%86">۱۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400031309923/%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%DA%A9%DB%8C%D9%81%DB%8C%D8%AA-%D9%87%D9%88%D8%A7-%D8%AF%D8%B1-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%BE%D8%B1%D8%AA%D8%B1%D8%AF%D8%AF-%D8%AF%D8%B1-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%D9%87-%D9%86%D8%A7%D8%B3%D8%A7%D9%84%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%AF%D8%B1%D9%88%D9%87-%D9%87%D8%A7%DB%8C" target="_blank">امروز، کیفیت هوا در مناطق پرتردد در محدوده‌ ناسالم برای گروه‌های حساس</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۱۰:۰۱"><a href="/news/1400031309923/%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%DA%A9%DB%8C%D9%81%DB%8C%D8%AA-%D9%87%D9%88%D8%A7-%D8%AF%D8%B1-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%BE%D8%B1%D8%AA%D8%B1%D8%AF%D8%AF-%D8%AF%D8%B1-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%D9%87-%D9%86%D8%A7%D8%B3%D8%A7%D9%84%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%AF%D8%B1%D9%88%D9%87-%D9%87%D8%A7%DB%8C">۱۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031309881/%D8%B4%D9%87%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D9%86%DB%8C%D9%85%D9%87-%D8%AE%D8%B1%D8%AF%D8%A7%D8%AF-%D8%B3%DB%8C%D8%A7%D9%87-%D9%BE%D9%88%D8%B4-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">شهر تهران در روزهای نیمه خرداد سیاه‌پوش می‌شود</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۰۹:۲۳"><a href="/news/1400031309881/%D8%B4%D9%87%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D9%86%DB%8C%D9%85%D9%87-%D8%AE%D8%B1%D8%AF%D8%A7%D8%AF-%D8%B3%DB%8C%D8%A7%D9%87-%D9%BE%D9%88%D8%B4-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400031309821/%D9%88%D8%A7%D9%82%D8%B9%D8%A7-%DA%86%D8%B1%D8%A7-%D8%A8%DB%8C%D9%86-%D8%AE%D8%B7%D9%88%D8%B7-%D9%86%D9%85%DB%8C-%D8%B1%D8%A7%D9%86%DB%8C%D9%85" target="_blank">واقعا چرا بین خطوط نمی‌رانیم؟</a>
        
    </h3>
        <time title="پنجشنبه ۱۳ خرداد ۱۴۰۰ - ۰۳:۴۲"><a href="/news/1400031309821/%D9%88%D8%A7%D9%82%D8%B9%D8%A7-%DA%86%D8%B1%D8%A7-%D8%A8%DB%8C%D9%86-%D8%AE%D8%B7%D9%88%D8%B7-%D9%86%D9%85%DB%8C-%D8%B1%D8%A7%D9%86%DB%8C%D9%85">۱۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031209785/%D8%B9%D8%B6%D9%88-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AE%D8%B7%D8%B1-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D9%87%DB%8C%D8%A8-%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%88%D8%AC%D9%88%D8%AF" target="_blank">عضو شورای شهر تهران: خطر انفجارهای مهیب در پالایشگاه تهران وجود داشت</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ خرداد ۱۴۰۰ - ۲۳:۲۷"><a href="/news/1400031209785/%D8%B9%D8%B6%D9%88-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AE%D8%B7%D8%B1-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D9%87%DB%8C%D8%A8-%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%88%D8%AC%D9%88%D8%AF">دیروز ۲۳:۲۷</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400031209740/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%B1%D8%A7%DB%8C%D8%AA-%D8%A2%D8%AA%D8%B4-%D8%A8%D9%87-%D8%B3%D8%A7%DB%8C%D8%B1-%D9%85%D8%AE%D8%A7%D8%B2%D9%86-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AC%D9%84%D9%88%DA%AF%DB%8C%D8%B1%DB%8C" target="_blank">فرماندار ری: از سرایت آتش به سایر مخازن پالایشگاه تهران جلوگیری شده است</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ خرداد ۱۴۰۰ - ۲۱:۳۹"><a href="/news/1400031209740/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%B1%D8%A7%DB%8C%D8%AA-%D8%A2%D8%AA%D8%B4-%D8%A8%D9%87-%D8%B3%D8%A7%DB%8C%D8%B1-%D9%85%D8%AE%D8%A7%D8%B2%D9%86-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AC%D9%84%D9%88%DA%AF%DB%8C%D8%B1%DB%8C">دیروز ۲۱:۳۹</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031209730/%D9%85%D9%85%D9%86%D9%88%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D8%A7%D9%85%D9%88%D8%A7%D9%84-%D9%88-%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%87%D8%A7-%D9%88-%D8%B4%D9%88%D8%B1%D8%A7%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA" target="_blank">ممنوعیت استفاده از اموال و امکانات شهرداری ها و شوراها برای حمایت از نامزدان در انتخابات</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ خرداد ۱۴۰۰ - ۲۱:۲۱"><a href="/news/1400031209730/%D9%85%D9%85%D9%86%D9%88%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D8%A7%D9%85%D9%88%D8%A7%D9%84-%D9%88-%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%87%D8%A7-%D9%88-%D8%B4%D9%88%D8%B1%D8%A7%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA">دیروز ۲۱:۲۱</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031209617/%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%DA%A9%D8%AA%D8%A7%D8%A8%DA%86%D9%87-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%A8%D9%87%D8%B1%D9%87-%D9%88%D8%B1%DB%8C-%D9%BE%D8%A7%D8%B1%DA%A9-%D8%AC%D9%86%DA%AF%D9%84%DB%8C-%DA%86%DB%8C%D8%AA%DA%AF%D8%B1" target="_blank">رونمایی از کتابچه مدیریت بهره‌ وری پارک جنگلی چیتگر</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ خرداد ۱۴۰۰ - ۱۷:۲۱"><a href="/news/1400031209617/%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%DA%A9%D8%AA%D8%A7%D8%A8%DA%86%D9%87-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%A8%D9%87%D8%B1%D9%87-%D9%88%D8%B1%DB%8C-%D9%BE%D8%A7%D8%B1%DA%A9-%D8%AC%D9%86%DA%AF%D9%84%DB%8C-%DA%86%DB%8C%D8%AA%DA%AF%D8%B1">دیروز ۱۷:۲۱</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400031209595/%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA-%DB%B2%DB%B0%DB%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%86-%DA%AF%D9%86%D8%AF%D9%85-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AA%D8%B6%D9%85%DB%8C%D9%86%DB%8C-%DA%AF%D9%86%D8%AF%D9%85-%D8%A7%D8%B2-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%D8%A7%D9%86" target="_blank">برداشت ۲۰۵ هزار تُن گندم در استان تهران/خرید تضمینی گندم از کشاورزان</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ خرداد ۱۴۰۰ - ۱۶:۵۳"><a href="/news/1400031209595/%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA-%DB%B2%DB%B0%DB%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%86-%DA%AF%D9%86%D8%AF%D9%85-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AA%D8%B6%D9%85%DB%8C%D9%86%DB%8C-%DA%AF%D9%86%D8%AF%D9%85-%D8%A7%D8%B2-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%D8%A7%D9%86">دیروز ۱۶:۵۳</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/00061688479/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%DA%AF%D9%88%D8%A7%D9%87%DB%8C-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AD%D9%82-%D8%A8%DB%8C%D9%85%D9%87-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%D8%A7%D9%86-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86%DB%8C-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85%DB%8C-%D8%B4%D8%AF" target="_blank">ارائه خدمات گواهی پرداخت حق بیمه کارگران ساختمانی سیستمی شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ خرداد ۱۴۰۰ - ۱۵:۰۸"><a href="/news/00061688479/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%DA%AF%D9%88%D8%A7%D9%87%DB%8C-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AD%D9%82-%D8%A8%DB%8C%D9%85%D9%87-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%D8%A7%D9%86-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86%DB%8C-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85%DB%8C-%D8%B4%D8%AF">دیروز ۱۵:۰۸</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400031209399/%D9%88%D8%B8%D8%A7%DB%8C%D9%81-%D8%B4%D9%88%D8%B1%D8%A7%D9%87%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%B1%DA%A9%D8%A7%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C" target="_blank">وظایف شوراهای شهر به عنوان یکی از ارکان مدیریت شهری</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ خرداد ۱۴۰۰ - ۱۴:۰۲"><a href="/news/1400031209399/%D9%88%D8%B8%D8%A7%DB%8C%D9%81-%D8%B4%D9%88%D8%B1%D8%A7%D9%87%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%B1%DA%A9%D8%A7%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C">دیروز ۱۴:۰۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/00061688296/%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%DB%B8%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%D8%A7%D8%BA%D8%A7%D8%AA-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%87-%D9%82%D8%A8%D9%84-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C" target="_blank">تخریب ۸۰ درصد باغات پایتخت در دوره قبل مدیریت شهری</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ خرداد ۱۴۰۰ - ۱۳:۴۸"><a href="/news/00061688296/%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%DB%B8%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%D8%A7%D8%BA%D8%A7%D8%AA-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%87-%D9%82%D8%A8%D9%84-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C">دیروز ۱۳:۴۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400031209323/%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%AE%D8%B5%DB%8C%D8%B5-%D8%A8%D9%88%D8%AF%D8%AC%D9%87-%D8%A7%D8%B2-%D8%B4%D9%85%D8%A7%D9%84-%D8%A8%D9%87-%D8%AC%D9%86%D9%88%D8%A8-%D8%B4%D9%87%D8%B1" target="_blank">تغییر رویکرد مدیریت شهری در تخصیص بودجه از شمال به جنوب شهر</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ خرداد ۱۴۰۰ - ۱۳:۱۱"><a href="/news/1400031209323/%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%AE%D8%B5%DB%8C%D8%B5-%D8%A8%D9%88%D8%AF%D8%AC%D9%87-%D8%A7%D8%B2-%D8%B4%D9%85%D8%A7%D9%84-%D8%A8%D9%87-%D8%AC%D9%86%D9%88%D8%A8-%D8%B4%D9%87%D8%B1">دیروز ۱۳:۱۱</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/06/02/0/61942228.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_1381">
                                <figure><a href="/redirect/ads/1381" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/06/01/0/61940989.gif" alt="آلین لند" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/05/19/0/61929564.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1376">
                                <figure><a href="/redirect/ads/1376" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/25/0/61935065.gif" alt="پادویش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1320">
                                <figure><a href="/redirect/ads/1320" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/21/0/61905644.gif" alt="بانک سامان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1149">
                                <figure><a href="/redirect/ads/1149" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/14/0/61900492.gif" alt="کارگزاری دلیران پارس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1370">
                                <figure><a href="/redirect/ads/1370" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/23/0/61933206.gif" alt="پالرمو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1366">
                                <figure><a href="/redirect/ads/1366" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/17/0/61927209.gif" alt="مهربانی مهر " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1373">
                                <figure><a href="/redirect/ads/1373" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/24/0/61934188.gif" alt="ناب زیست" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>