<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>ونزوئلا، آمریکا را به نقض حریم هوایی خود متهم کرد - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="ونزوئلا، آمریکا را به نقض حریم هوایی خود متهم کرد" />
    <meta name="description" property="dc.description" content="وزارت دفاع ونزوئلا اعلام کرد، یک هواپیمای نظامی آمریکا بار دیگر به طور غیرقانونی وارد حریم هوایی این کشور آمریکای لاتین شد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400050200431/ونزوئلا-آمریکا-را-به-نقض-حریم-هوایی-خود-متهم-کرد" />
    <meta property="article:modified_time" content="2021-07-24T02:50:05Z" />
    <meta property="article:section" content="بین الملل &gt; فرامنطقه ای" />
    <meta name="keywords" property="article:tag" content="ونزوئلا,آمريكا" />
    <meta property="nastooh:topic" content="World" />
    <meta property="nastooh:subtopic" content="7002" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="trans" />
    <meta property="nastooh:publishDate" content="2021-07-24" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="small" />
    <meta property="nastooh:code" content="1400050200431" />
    <meta property="nastooh:nid" content="61727412" />
    <meta property="og:title" itemprop="headline" content="ونزوئلا، آمریکا را به نقض حریم هوایی خود متهم کرد" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="وزارت دفاع ونزوئلا اعلام کرد، یک هواپیمای نظامی آمریکا بار دیگر به طور غیرقانونی وارد حریم هوایی این کشور آمریکای لاتین شد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2021/07/24/1/61985719.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2021/07/24/4/61985719.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-07-24T02:50:05Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-07-24T02:50:05Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400050200431/ونزوئلا-آمریکا-را-به-نقض-حریم-هوایی-خود-متهم-کرد" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400050200431/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1400050200431/ونزوئلا-آمریکا-را-به-نقض-حریم-هوایی-خود-متهم-کرد","breadcrumb":"بین الملل > فرامنطقه ای"},"headline":"ونزوئلا، آمریکا را به نقض حریم هوایی خود متهم کرد","datePublished":"2021-07-24T02:50:05Z","dateModified":"2021-07-24T02:50:05Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2021/07/24/2/61985719.jpg","description":"وزارت دفاع ونزوئلا اعلام کرد، یک هواپیمای نظامی آمریکا بار دیگر به طور غیرقانونی وارد حریم هوایی این کشور آمریکای لاتین شد.","url":"https://www.isna.ir/news/1400050200431/ونزوئلا-آمریکا-را-به-نقض-حریم-هوایی-خود-متهم-کرد","keywords":["ونزوئلا","آمريكا"],"image":["https://cdn.isna.ir/d/2021/07/24/4/61985719.jpg","https://cdn.isna.ir/d/2021/07/24/3/61985719.jpg","https://cdn.isna.ir/d/2021/07/24/2/61985719.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-07-24 T 08:05:36 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20210608" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="active">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>شنبه ۲ مرداد ۱۴۰۰ - ۰۸:۰۵</li>
                <li>GMT 03:35</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/World">سرویس بین الملل</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/World/7001" target="_self">آسیا،خاورمیانه</a>
                            </li>
                            <li class="active">
                                <a href="/service/World/7002" target="_self">فرامنطقه ای</a>
                            </li>
                            <li class="">
                                <a href="/service/World/7003" target="_self">فلسطین</a>
                            </li>
                            <li class="">
                                <a href="/service/World/7004" target="_self">گزارش و تحلیل</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-07-24 07:20:05.094" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">شنبه /</span> <span class="text-meta">۲ مرداد ۱۴۰۰ / ۰۷:۲۰</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        فرامنطقه ای
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400050200431</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71402</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400050200431/ونزوئلا-آمریکا-را-به-نقض-حریم-هوایی-خود-متهم-کرد"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">ونزوئلا، آمریکا را به نقض حریم هوایی خود متهم کرد</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2021/07/24/3/61985719.jpg" alt="ونزوئلا، آمریکا را به نقض حریم هوایی خود متهم کرد" class="" title="ونزوئلا، آمریکا را به نقض حریم هوایی خود متهم کرد" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">وزارت دفاع ونزوئلا اعلام کرد، یک هواپیمای نظامی آمریکا بار دیگر به طور غیرقانونی وارد حریم هوایی این کشور آمریکای لاتین شد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>به گزارش ایسنا، به نقل از خبرگزاری اسپوتنیک، وزارت دفاع ونزوئلا شامگاه جمعه در بیانیه‌ای گفت: نیروهای مسلح اعلام کردند که یک هوایپمای ترابری نظامی سی-۱۷ نیروی هوایی آمریکا وارد حریم هوایی ونزوئلا شده است.</p> 
<p>براساس اعلام این وزارتخانه، حادثه مذکور شامگاه پنجشنبه رخ داد.</p> 
<p>این وزارتخانه اعلام کرد: این تحریک آشکاری است که به عنوان بخشی از مانورهای نظامی کلمبیا در بخش‌های آنتیکویا و کوندینامارکا انجام شد که در آنجا هواپیماهای اف-۱۶ و آرسی-۱۳۵ آمریکا مستقر است.<br> <br> طبق اعلام وزارت دفاع ونزوئلا، این بیست و یکمین مرتبه در سال جاری است که نقض حریم هوایی به دست آمریکا رخ می‌دهد.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400050200431/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400050200431?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400050200431%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400050200431?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400050200431%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>اکرم ترابی</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400050200431/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7" rel="Index, Tag">ونزوئلا</a></li>
                                            <li><a href="/tag/%D8%A2%D9%85%D8%B1%D9%8A%D9%83%D8%A7" rel="Index, Tag">آمريكا</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/12/0/61922174.gif" alt="ایرانسل" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1382">
                                <figure><a href="/redirect/ads/1382" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/06/02/0/61942281.gif" alt="ایران کیش" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1415">
                                <figure><a href="/redirect/ads/1415" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/07/18/0/61981904.gif" alt="آلین لند" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1399">
                                <figure><a href="/redirect/ads/1399" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/06/28/0/61965248.gif" alt="یدک یار " loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61727412" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_1417">
                                <figure><a href="/redirect/ads/1417" rel="section" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/07/18/2/61981911.jpg" alt="پرچمدار المپیک" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400050200451/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1-%D8%AE%D9%88%DB%8C%D8%B4%D8%AA%D9%86%D8%AF%D8%A7%D8%B1%DB%8C-%D9%88-%D9%84%D8%B2%D9%88%D9%85-%D8%AD%D9%84-%D9%88-%D9%81%D8%B5%D9%84-%D9%85%D8%B3%D8%A7%D9%84%D9%85%D8%AA-%D8%A2%D9%85%DB%8C%D8%B2-%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81%D8%A7%D8%AA" target="_blank">تاکید ایران بر خویشتنداری و لزوم حل و فصل مسالمت‌آمیز اختلافات مرزی بین آذربایجان و ارمنستان</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۵۳"><a href="/news/1400050200451/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1-%D8%AE%D9%88%DB%8C%D8%B4%D8%AA%D9%86%D8%AF%D8%A7%D8%B1%DB%8C-%D9%88-%D9%84%D8%B2%D9%88%D9%85-%D8%AD%D9%84-%D9%88-%D9%81%D8%B5%D9%84-%D9%85%D8%B3%D8%A7%D9%84%D9%85%D8%AA-%D8%A2%D9%85%DB%8C%D8%B2-%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81%D8%A7%D8%AA">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200450/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D9%87-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%DB%8C-%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D9%86%D9%85%DB%8C-%D9%85%D8%A7%D9%86%DB%8C%D9%85" target="_blank">واکنش طالبان به حملات هوایی آمریکا: بی‌تفاوت نمی‌مانیم</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۵۳"><a href="/news/1400050200450/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D9%87-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%DB%8C-%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D9%86%D9%85%DB%8C-%D9%85%D8%A7%D9%86%DB%8C%D9%85">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200446/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%AF%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-PSG" target="_blank">تصمیم نهایی ام‌باپه برای جدایی از PSG</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۴۸"><a href="/news/1400050200446/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%AF%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-PSG">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200444/%D9%85%D8%B1%D8%A7%DA%A9%D8%B4-%DA%A9%D8%B3%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D9%85%D8%A7-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C-%D9%85%D8%AA%D9%87%D9%85-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%D9%85%D8%AF%D8%B1%DA%A9-%D8%A8%DB%8C%D8%A7%D9%88%D8%B1%D9%86%D8%AF" target="_blank">مراکش: کسانی که ما را به جاسوسی متهم می‌کنند، مدرک بیاورند</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۴۴"><a href="/news/1400050200444/%D9%85%D8%B1%D8%A7%DA%A9%D8%B4-%DA%A9%D8%B3%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D9%85%D8%A7-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C-%D9%85%D8%AA%D9%87%D9%85-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%D9%85%D8%AF%D8%B1%DA%A9-%D8%A8%DB%8C%D8%A7%D9%88%D8%B1%D9%86%D8%AF">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200442/%D9%88%D9%86%D8%AF%DB%8C-%D8%B4%D8%B1%D9%85%D9%86-%D9%85%D8%B3%D9%88%D9%88%D9%84-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%DB%8C-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%B4%D8%AF" target="_blank">وندی شرمن، مسوول مذاکرات کنترل تسلیحاتی با روسیه شد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۳۷"><a href="/news/1400050200442/%D9%88%D9%86%D8%AF%DB%8C-%D8%B4%D8%B1%D9%85%D9%86-%D9%85%D8%B3%D9%88%D9%88%D9%84-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%DB%8C-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%B4%D8%AF">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200439/%D9%84%D9%88%D8%B1%DA%A9%D9%88%D8%B2%D9%86-%D9%88-%D8%B1%D9%85-%D8%AF%D9%88-%D9%85%D8%B4%D8%AA%D8%B1%DB%8C-%D8%AC%D8%AF%DB%8C-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A2%D8%B2%D9%85%D9%88%D9%86" target="_blank">لورکوزن و رم دو مشتری جدی سردار آزمون</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۳۴"><a href="/news/1400050200439/%D9%84%D9%88%D8%B1%DA%A9%D9%88%D8%B2%D9%86-%D9%88-%D8%B1%D9%85-%D8%AF%D9%88-%D9%85%D8%B4%D8%AA%D8%B1%DB%8C-%D8%AC%D8%AF%DB%8C-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A2%D8%B2%D9%85%D9%88%D9%86">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400050200436/%D8%AC%D8%A7%D8%B3%D9%88%D8%B3-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%AF%D8%B1-%D8%AC%DB%8C%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%AF%D9%86%DB%8C%D8%A7" target="_blank">جاسوس اسرائیلی در جیب مردم دنیا</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۲۷"><a href="/news/1400050200436/%D8%AC%D8%A7%D8%B3%D9%88%D8%B3-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%AF%D8%B1-%D8%AC%DB%8C%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%AF%D9%86%DB%8C%D8%A7">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200434/%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF-%D9%85%D9%88%D8%B9%D8%AF-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D9%88-%D8%A7%D9%84%DA%A9%D8%A7%D8%B8%D9%85%DB%8C-%D8%B1%D8%A7-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D8%AF" target="_blank">کاخ سفید موعد دیدار بایدن و الکاظمی را اعلام کرد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۲۱"><a href="/news/1400050200434/%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF-%D9%85%D9%88%D8%B9%D8%AF-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D9%88-%D8%A7%D9%84%DA%A9%D8%A7%D8%B8%D9%85%DB%8C-%D8%B1%D8%A7-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D8%AF">۴۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200431/%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%86%D9%82%D8%B6-%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%AF-%D9%85%D8%AA%D9%87%D9%85-%DA%A9%D8%B1%D8%AF" target="_blank">ونزوئلا، آمریکا را به نقض حریم هوایی خود متهم کرد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۲۰"><a href="/news/1400050200431/%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%86%D9%82%D8%B6-%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%AF-%D9%85%D8%AA%D9%87%D9%85-%DA%A9%D8%B1%D8%AF">۴۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400050200430/%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%B3%D8%AE%D8%AA-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE" target="_blank">خوزستان، آزمونِ سخت تاریخ</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۱۷"><a href="/news/1400050200430/%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%B3%D8%AE%D8%AA-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE">۴۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400042820689/%D9%BE%D8%A7%D8%B3%D8%A8%D8%A7%D9%86-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%82%D9%88%D9%87-%D9%82%D8%B6%D8%A7%D8%A6%DB%8C%D9%87-%D8%A7%D8%AA%D8%A7%D9%82-%D9%81%DA%A9%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AD%D9%82%D9%88%D9%82%D8%AF%D8%A7%D9%86%D8%A7%D9%86-%D8%B4%D8%A7%D8%AE%D8%B5-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%AF%D9%87%D8%AF" target="_blank">پاسبان: رئیس قوه قضائیه اتاق فکری از حقوقدانان شاخص تشکیل دهد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۱۵"><a href="/news/1400042820689/%D9%BE%D8%A7%D8%B3%D8%A8%D8%A7%D9%86-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%82%D9%88%D9%87-%D9%82%D8%B6%D8%A7%D8%A6%DB%8C%D9%87-%D8%A7%D8%AA%D8%A7%D9%82-%D9%81%DA%A9%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AD%D9%82%D9%88%D9%82%D8%AF%D8%A7%D9%86%D8%A7%D9%86-%D8%B4%D8%A7%D8%AE%D8%B5-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%AF%D9%87%D8%AF">۵۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400050200428/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%84%D9%88%D8%A7%D8%B2%D9%85-%DB%8C%D8%AF%DA%A9%DB%8C-%D8%AA%D9%82%D9%84%D8%A8%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1" target="_blank">افزایش لوازم یدکی تقلبی در بازار</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۰۸"><a href="/news/1400050200428/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%84%D9%88%D8%A7%D8%B2%D9%85-%DB%8C%D8%AF%DA%A9%DB%8C-%D8%AA%D9%82%D9%84%D8%A8%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1">۵۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200427/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AA%D9%88%D9%86%D8%B3-%DB%B6-%D9%85%D8%A7%D9%87-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF" target="_blank">وضعیت اضطراری در تونس ۶ ماه دیگر تمدید شد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۰۷"><a href="/news/1400050200427/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AA%D9%88%D9%86%D8%B3-%DB%B6-%D9%85%D8%A7%D9%87-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF">۵۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400050200426/%D9%85%D8%B1%D9%87%D9%85-%D8%B2%D8%AE%D9%85-%D9%87%D8%A7%DB%8C-%DA%A9%D8%A7%D8%B1%DB%8C" target="_blank">مرهم زخم‌های کاری</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۶:۵۵"><a href="/news/1400050200426/%D9%85%D8%B1%D9%87%D9%85-%D8%B2%D8%AE%D9%85-%D9%87%D8%A7%DB%8C-%DA%A9%D8%A7%D8%B1%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400050200425/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%85%D8%AF%D8%A7%D9%84-%D8%B7%D9%84%D8%A7%DB%8C-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%A8%D9%87-%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%DA%86%DB%8C%D9%86%DB%8C-%D8%B1%D8%B3%DB%8C%D8%AF" target="_blank">اولین مدال طلای المپیک ۲۰۲۰ به تیرانداز چینی رسید</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۶:۵۵"><a href="/news/1400050200425/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%85%D8%AF%D8%A7%D9%84-%D8%B7%D9%84%D8%A7%DB%8C-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%A8%D9%87-%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%DA%86%DB%8C%D9%86%DB%8C-%D8%B1%D8%B3%DB%8C%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200424/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%A8%D8%B1-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%BA%D9%86%DB%8C" target="_blank">تاکید بایدن بر ادامه حمایت از افغانستان در گفتگو با غنی</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۶:۵۴"><a href="/news/1400050200424/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%A8%D8%B1-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%BA%D9%86%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400050200423/%D9%BE%D9%88%D9%84-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D9%87-%D9%86%D8%B4%D9%86%D9%88%DB%8C" target="_blank">پول می‌گیری که نشنوی!</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۶:۴۹"><a href="/news/1400050200423/%D9%BE%D9%88%D9%84-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D9%87-%D9%86%D8%B4%D9%86%D9%88%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200422/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D9%88-%D9%85%D8%AA%D8%AD%D8%AF%D8%A7%D9%86%D8%B4-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">بیانیه واشنگتن و متحدانش درباره افغانستان</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۶:۳۹"><a href="/news/1400050200422/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D9%88-%D9%85%D8%AA%D8%AD%D8%AF%D8%A7%D9%86%D8%B4-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400043122338/%D9%85%D8%B1%D9%87-%D8%B5%D8%AF%D9%82-%D8%AF%D9%88%D9%84%D8%AA-%D8%B3%DB%8C%D8%B2%D8%AF%D9%87%D9%85-%D8%A8%D8%A7-%D8%B3%D8%AE%D8%AA-%D8%AA%D8%B1%DB%8C%D9%86-%DA%86%D8%A7%D9%84%D8%B4-%D9%87%D8%A7-%D9%85%D9%88%D8%A7%D8%AC%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">مره‌صدق: دولت سیزدهم با سخت‌ترین چالش‌ها مواجه است</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۶:۳۹"><a href="/news/1400043122338/%D9%85%D8%B1%D9%87-%D8%B5%D8%AF%D9%82-%D8%AF%D9%88%D9%84%D8%AA-%D8%B3%DB%8C%D8%B2%D8%AF%D9%87%D9%85-%D8%A8%D8%A7-%D8%B3%D8%AE%D8%AA-%D8%AA%D8%B1%DB%8C%D9%86-%DA%86%D8%A7%D9%84%D8%B4-%D9%87%D8%A7-%D9%85%D9%88%D8%A7%D8%AC%D9%87-%D8%A7%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400050200420/%D8%AD%D8%B6%D9%88%D8%B1-%D8%B3%D9%87-%D8%AF%D8%AE%D8%AA%D8%B1-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D8%AA%D9%81%D9%86%DA%AF-%DB%B1%DB%B0-%D9%85%D8%AA%D8%B1-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88" target="_blank">حضور سه دختر مسلمان در رقابت تفنگ ۱۰ متر المپیک توکیو</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۶:۳۴"><a href="/news/1400050200420/%D8%AD%D8%B6%D9%88%D8%B1-%D8%B3%D9%87-%D8%AF%D8%AE%D8%AA%D8%B1-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D8%AA%D9%81%D9%86%DA%AF-%DB%B1%DB%B0-%D9%85%D8%AA%D8%B1-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400050200452/%D8%AA%D8%B9%D9%87%D8%AF-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%AF%D8%B1-%D8%B5%D9%86%D8%A7%DB%8C%D8%B9-%D8%AF%D8%B3%D8%AA%DB%8C-%D9%88-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%B2%D9%86%D8%AC%D8%A7%D9%86-%D9%85%D8%AD%D9%82%D9%82-%D8%B4%D8%AF" target="_blank">تعهد اشتغال در صنایع‌دستی و گردشگری زنجان محقق شد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۸:۰۰"><a href="/news/1400050200452/%D8%AA%D8%B9%D9%87%D8%AF-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%AF%D8%B1-%D8%B5%D9%86%D8%A7%DB%8C%D8%B9-%D8%AF%D8%B3%D8%AA%DB%8C-%D9%88-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%B2%D9%86%D8%AC%D8%A7%D9%86-%D9%85%D8%AD%D9%82%D9%82-%D8%B4%D8%AF">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400050200449/%D8%AE%D8%B2%D8%B4-%D9%81%D8%B1%D9%88%D9%86%D8%B4%D8%B3%D8%AA-%D9%87%D8%A7-%D8%A8%D9%87-%D8%B3%D9%85%D8%AA-%D8%A8%D9%88%D8%B4%D9%87%D8%B1" target="_blank">خزش فرونشست‌ها به سمت بوشهر</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۵۱"><a href="/news/1400050200449/%D8%AE%D8%B2%D8%B4-%D9%81%D8%B1%D9%88%D9%86%D8%B4%D8%B3%D8%AA-%D9%87%D8%A7-%D8%A8%D9%87-%D8%B3%D9%85%D8%AA-%D8%A8%D9%88%D8%B4%D9%87%D8%B1">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400050200448/%D9%86%D8%A7%D9%85%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%BE%D9%86%D8%AC-%DA%A9%D9%88%DA%86%D9%87-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D8%A8%D9%87-%D9%86%D8%A7%D9%85-%D8%B4%D9%87%D8%AF%D8%A7" target="_blank">نامگذاری جدید پنج کوچه در شهر تبریز به نام شهدا</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۴۹"><a href="/news/1400050200448/%D9%86%D8%A7%D9%85%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%BE%D9%86%D8%AC-%DA%A9%D9%88%DA%86%D9%87-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D8%A8%D9%87-%D9%86%D8%A7%D9%85-%D8%B4%D9%87%D8%AF%D8%A7">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400050200447/%D9%81%D8%A7%D8%B1%D8%BA-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%D8%A7%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%D8%B9%D9%84%D9%85%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%D8%AF%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%DA%A9%D9%88%D9%84%D9%87-%D8%A8%D8%A7%D8%B1%DB%8C" target="_blank">فارغ التحصیلان مرکز علمی کاربردی جهاددانشگاهی تبریز کوله باری از تجربه و مهارت دارند</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۴۸"><a href="/news/1400050200447/%D9%81%D8%A7%D8%B1%D8%BA-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%D8%A7%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%D8%B9%D9%84%D9%85%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%D8%AF%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%DA%A9%D9%88%D9%84%D9%87-%D8%A8%D8%A7%D8%B1%DB%8C">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400050200445/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%DB%B9%DB%B7%DB%B1-%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%A7%D8%B3%DB%8C%D8%B3%D8%A7%D8%AA-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%B2%D9%86%D8%AC%D8%A7%D9%86" target="_blank">اجرای ۹۷۱ بازدید نظارتی از تاسیسات گردشگری زنجان</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۴۸"><a href="/news/1400050200445/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%DB%B9%DB%B7%DB%B1-%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%A7%D8%B3%DB%8C%D8%B3%D8%A7%D8%AA-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%B2%D9%86%D8%AC%D8%A7%D9%86">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400050200443/%DB%B5-%D8%B4%D9%87%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%BA%D8%B1%D8%A8%DB%8C-%D9%82%D8%B1%D9%85%D8%B2-%D8%B4%D8%AF" target="_blank">۵ شهر آذربایجان غربی قرمز شد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۴۱"><a href="/news/1400050200443/%DB%B5-%D8%B4%D9%87%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%BA%D8%B1%D8%A8%DB%8C-%D9%82%D8%B1%D9%85%D8%B2-%D8%B4%D8%AF">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400050200441/%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%D8%AA%DB%8C%D8%BA-%D8%AE%D8%B4%DA%A9%D8%B3%D8%A7%D9%84%DB%8C" target="_blank">کردستان زیر تیغ خشکسالی!</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۳۶"><a href="/news/1400050200441/%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%D8%AA%DB%8C%D8%BA-%D8%AE%D8%B4%DA%A9%D8%B3%D8%A7%D9%84%DB%8C">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400050200440/%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B5%DB%B0%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%86%D9%81%D8%B1-%D8%A7%D8%B2-%D8%AC%D9%85%D8%B9%DB%8C%D8%AA-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4" target="_blank">واکسیناسیون بیش از ۵۰۰ هزار نفر از جمعیت آذربایجان شرقی/ افزایش قابل توجه سرعت بیماری</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۳۶"><a href="/news/1400050200440/%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B5%DB%B0%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%86%D9%81%D8%B1-%D8%A7%D8%B2-%D8%AC%D9%85%D8%B9%DB%8C%D8%AA-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400050200438/%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%86%D9%85%D9%88%D8%B4%DB%8C-%DA%A9%D9%87-%D8%AC%D8%A7%D9%86-%D9%87%D9%85%D9%87-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%84%D8%A8-%D8%B1%D8%B3%D8%A7%D9%86%D8%AF%D9%87" target="_blank">ویروس چموشی که جان همه را به لب رسانده!</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۳۴"><a href="/news/1400050200438/%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%86%D9%85%D9%88%D8%B4%DB%8C-%DA%A9%D9%87-%D8%AC%D8%A7%D9%86-%D9%87%D9%85%D9%87-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%84%D8%A8-%D8%B1%D8%B3%D8%A7%D9%86%D8%AF%D9%87">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400050200437/%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%87%D8%A7-%D8%A7%D8%B2-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%D9%81%D8%B1%D9%85-%D8%B4%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AC%D9%84%D9%88%DA%AF%DB%8C%D8%B1%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">واکسن‌ها از ابتلا به فرم شدید کرونا، جلوگیری می‌کنند</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۳۳"><a href="/news/1400050200437/%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%87%D8%A7-%D8%A7%D8%B2-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%D9%81%D8%B1%D9%85-%D8%B4%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AC%D9%84%D9%88%DA%AF%DB%8C%D8%B1%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:20}">
                <header>
                    <h2 style=""><a href="/archive?tp=143" target="_blank" title="آرشیو آخرین‌های فرامنطقه ای">آخرین‌های فرامنطقه ای</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200444/%D9%85%D8%B1%D8%A7%DA%A9%D8%B4-%DA%A9%D8%B3%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D9%85%D8%A7-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C-%D9%85%D8%AA%D9%87%D9%85-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%D9%85%D8%AF%D8%B1%DA%A9-%D8%A8%DB%8C%D8%A7%D9%88%D8%B1%D9%86%D8%AF" target="_blank">مراکش: کسانی که ما را به جاسوسی متهم می‌کنند، مدرک بیاورند</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۴۴"><a href="/news/1400050200444/%D9%85%D8%B1%D8%A7%DA%A9%D8%B4-%DA%A9%D8%B3%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D9%85%D8%A7-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C-%D9%85%D8%AA%D9%87%D9%85-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%D9%85%D8%AF%D8%B1%DA%A9-%D8%A8%DB%8C%D8%A7%D9%88%D8%B1%D9%86%D8%AF">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200442/%D9%88%D9%86%D8%AF%DB%8C-%D8%B4%D8%B1%D9%85%D9%86-%D9%85%D8%B3%D9%88%D9%88%D9%84-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%DB%8C-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%B4%D8%AF" target="_blank">وندی شرمن، مسوول مذاکرات کنترل تسلیحاتی با روسیه شد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۳۷"><a href="/news/1400050200442/%D9%88%D9%86%D8%AF%DB%8C-%D8%B4%D8%B1%D9%85%D9%86-%D9%85%D8%B3%D9%88%D9%88%D9%84-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%DB%8C-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%B4%D8%AF">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200434/%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF-%D9%85%D9%88%D8%B9%D8%AF-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D9%88-%D8%A7%D9%84%DA%A9%D8%A7%D8%B8%D9%85%DB%8C-%D8%B1%D8%A7-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D8%AF" target="_blank">کاخ سفید موعد دیدار بایدن و الکاظمی را اعلام کرد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۲۱"><a href="/news/1400050200434/%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF-%D9%85%D9%88%D8%B9%D8%AF-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D9%88-%D8%A7%D9%84%DA%A9%D8%A7%D8%B8%D9%85%DB%8C-%D8%B1%D8%A7-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D8%AF">۴۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200431/%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%86%D9%82%D8%B6-%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%AF-%D9%85%D8%AA%D9%87%D9%85-%DA%A9%D8%B1%D8%AF" target="_blank">ونزوئلا، آمریکا را به نقض حریم هوایی خود متهم کرد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۲۰"><a href="/news/1400050200431/%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%86%D9%82%D8%B6-%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%AF-%D9%85%D8%AA%D9%87%D9%85-%DA%A9%D8%B1%D8%AF">۴۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050200427/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AA%D9%88%D9%86%D8%B3-%DB%B6-%D9%85%D8%A7%D9%87-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF" target="_blank">وضعیت اضطراری در تونس ۶ ماه دیگر تمدید شد</a>
        
    </h3>
        <time title="شنبه ۲ مرداد ۱۴۰۰ - ۰۷:۰۷"><a href="/news/1400050200427/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AA%D9%88%D9%86%D8%B3-%DB%B6-%D9%85%D8%A7%D9%87-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF">۵۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100287/%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%DB%8C%DA%A9-%D9%81%D8%B1%D8%B3%D8%AA%D8%A7%D8%AF%D9%87-%D9%85%D8%A7%D8%AF%D9%88%D8%B1%D9%88-%D8%B1%D8%A7-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF" target="_blank">انگلیس یک فرستاده مادورو را تحریم کرد</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۱۶:۵۸"><a href="/news/1400050100287/%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%DB%8C%DA%A9-%D9%81%D8%B1%D8%B3%D8%AA%D8%A7%D8%AF%D9%87-%D9%85%D8%A7%D8%AF%D9%88%D8%B1%D9%88-%D8%B1%D8%A7-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF">دیروز ۱۶:۵۸</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100237/%D9%BE%D8%A7%D8%AF%DA%A9%D8%B3%D8%AA-%D8%A7%D9%88%D8%A8%D8%A7%D9%85%D8%A7-%D9%88-%D8%A7%D8%B3%D9%BE%D8%B1%DB%8C%D9%86%DA%AF%D8%B3%D8%AA%DB%8C%D9%86-%DA%A9%D8%AA%D8%A7%D8%A8-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">پادکست «اوباما و اسپرینگستین» کتاب می‌شود</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۱۵:۰۹"><a href="/news/1400050100237/%D9%BE%D8%A7%D8%AF%DA%A9%D8%B3%D8%AA-%D8%A7%D9%88%D8%A8%D8%A7%D9%85%D8%A7-%D9%88-%D8%A7%D8%B3%D9%BE%D8%B1%DB%8C%D9%86%DA%AF%D8%B3%D8%AA%DB%8C%D9%86-%DA%A9%D8%AA%D8%A7%D8%A8-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۱۵:۰۹</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100230/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%DB%B7-%D9%85%D8%AA%D9%87%D9%85-%D8%AA%D8%B1%D9%88%D8%B1-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%87%D8%A7%D8%A6%DB%8C%D8%AA%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%A7%DB%8C%DB%8C%D8%AF-%DA%A9%D8%B1%D8%AF" target="_blank">آمریکا آموزش ۷ متهم ترور رئیس جمهور هائیتی را تایید کرد</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۱۵:۰۲"><a href="/news/1400050100230/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%DB%B7-%D9%85%D8%AA%D9%87%D9%85-%D8%AA%D8%B1%D9%88%D8%B1-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%87%D8%A7%D8%A6%DB%8C%D8%AA%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%A7%DB%8C%DB%8C%D8%AF-%DA%A9%D8%B1%D8%AF">دیروز ۱۵:۰۲</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100149/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D9%BE%DA%AF%D8%A7%D8%B3%D9%88%D8%B3-%D8%AA%D8%AD%D9%82%DB%8C%D9%82-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">فرانسه و الجزایر درباره جاسوس افزار اسرائیلی پگاسوس تحقیق می‌کنند</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۱۲:۴۲"><a href="/news/1400050100149/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D9%BE%DA%AF%D8%A7%D8%B3%D9%88%D8%B3-%D8%AA%D8%AD%D9%82%DB%8C%D9%82-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF">دیروز ۱۲:۴۲</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100143/%D9%85%D8%B1%D8%A7%DA%A9%D8%B4-%D8%A7%D8%B2-%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B4%DA%A9%D8%A7%DB%8C%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">مراکش از عفو بین الملل شکایت می‌کند</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۱۲:۳۰"><a href="/news/1400050100143/%D9%85%D8%B1%D8%A7%DA%A9%D8%B4-%D8%A7%D8%B2-%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B4%DA%A9%D8%A7%DB%8C%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">دیروز ۱۲:۳۰</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100136/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84-%D9%BE%D8%A7%DB%8C-%D9%85%D9%88%D8%A7%D8%B6%D8%B9%D9%85%D8%A7%D9%86-%D8%A8%D8%B1-%D8%B3%D8%B1-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%BE%DA%AF%D8%A7%D8%B3%D9%88%D8%B3-%D8%A7%DB%8C%D8%B3%D8%AA%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C%D9%85" target="_blank">عفو بین الملل: پای مواضعمان بر سر پروژه پگاسوس ایستاده‌ایم</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۱۲:۱۹"><a href="/news/1400050100136/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84-%D9%BE%D8%A7%DB%8C-%D9%85%D9%88%D8%A7%D8%B6%D8%B9%D9%85%D8%A7%D9%86-%D8%A8%D8%B1-%D8%B3%D8%B1-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%BE%DA%AF%D8%A7%D8%B3%D9%88%D8%B3-%D8%A7%DB%8C%D8%B3%D8%AA%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C%D9%85">دیروز ۱۲:۱۹</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100084/%D9%85%D8%AF%DB%8C%D8%B1-%D8%B3%DB%8C%D8%A7-%D9%BE%DB%8C%D8%B4%D8%B1%D9%88%DB%8C-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%D9%82%D8%A8%D8%A7%D9%84" target="_blank">مدیر سیا: پیشروی‌ طالبان نگران کننده است/عملکرد روسیه در قبال هکرها نشانه جدیت آن است</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۱۰:۴۴"><a href="/news/1400050100084/%D9%85%D8%AF%DB%8C%D8%B1-%D8%B3%DB%8C%D8%A7-%D9%BE%DB%8C%D8%B4%D8%B1%D9%88%DB%8C-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%D9%82%D8%A8%D8%A7%D9%84">دیروز ۱۰:۴۴</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100058/%D8%A7%D9%86%D8%B5%D8%B1%D8%A7%D9%81-%D8%AC%D9%88%D8%AF%D9%88%DA%A9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B9%D8%AF%D9%85-%D8%B1%D9%88%DB%8C%D8%A7%DB%8C%DB%8C" target="_blank">انصراف جودوکار الجزایری از المپیک توکیو ۲۰۲۰ برای عدم رویایی با نماینده اسرائیل</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۰۹:۳۷"><a href="/news/1400050100058/%D8%A7%D9%86%D8%B5%D8%B1%D8%A7%D9%81-%D8%AC%D9%88%D8%AF%D9%88%DA%A9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B9%D8%AF%D9%85-%D8%B1%D9%88%DB%8C%D8%A7%DB%8C%DB%8C">دیروز ۰۹:۳۷</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100055/%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B9%D9%84%DB%8C%D9%87-%DA%A9%D9%88%D8%A8%D8%A7-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%A7%DB%8C%D9%86-%D8%AA%D8%A7%D8%B2%D9%87-%D8%B4%D8%B1%D9%88%D8%B9-%DA%A9%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">تحریم‌های جدید آمریکا علیه کوبا/ بایدن: این تازه شروع کار است</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۰۹:۳۵"><a href="/news/1400050100055/%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B9%D9%84%DB%8C%D9%87-%DA%A9%D9%88%D8%A8%D8%A7-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%A7%DB%8C%D9%86-%D8%AA%D8%A7%D8%B2%D9%87-%D8%B4%D8%B1%D9%88%D8%B9-%DA%A9%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA">دیروز ۰۹:۳۵</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400050100041/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%AF%DB%8C%D8%AF%D9%87-%D8%A8%D8%A7%D9%86-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%A7%D8%B2-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%DB%8C-%D9%86%D8%A7%D9%82%D8%B6%D8%A7%D9%86" target="_blank">درخواست دیده‌بان حقوق بشر از بایدن برای تحریم تسلیحاتی ناقضان حقوق بشر</a>
        
    </h3>
        <time title="جمعه ۱ مرداد ۱۴۰۰ - ۰۸:۵۰"><a href="/news/1400050100041/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%AF%DB%8C%D8%AF%D9%87-%D8%A8%D8%A7%D9%86-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%A7%D8%B2-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%DB%8C-%D9%86%D8%A7%D9%82%D8%B6%D8%A7%D9%86">دیروز ۰۸:۵۰</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400043122335/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%81%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%87-%D8%AF%D8%B1-%D9%85%D8%B5%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%B3-%D9%85%D8%A7%D9%87-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF" target="_blank">وضعیت فوق العاده در مصر برای ۳ ماه دیگر تمدید شد</a>
        
    </h3>
        <time title="پنجشنبه ۳۱ تیر ۱۴۰۰ - ۱۵:۳۵"><a href="/news/1400043122335/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%81%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%87-%D8%AF%D8%B1-%D9%85%D8%B5%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%B3-%D9%85%D8%A7%D9%87-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400043122328/%D9%85%D8%B1%DA%A9%D9%84-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D9%81%D8%B1%D9%88%D8%B4-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D9%BE%DA%AF%D8%A7%D8%B3%D9%88%D8%B3-%D8%B1%D8%A7-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%B4%D8%AF" target="_blank">مرکل محدودیت در فروش جاسوس‌افزار پگاسوس را خواستار شد</a>
        
    </h3>
        <time title="پنجشنبه ۳۱ تیر ۱۴۰۰ - ۱۵:۳۰"><a href="/news/1400043122328/%D9%85%D8%B1%DA%A9%D9%84-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D9%81%D8%B1%D9%88%D8%B4-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D9%BE%DA%AF%D8%A7%D8%B3%D9%88%D8%B3-%D8%B1%D8%A7-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%B4%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400043122300/%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AF%D9%88-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D8%A8%D8%A7-%D8%AA%D8%B1%D9%88%D8%B1-%D9%86%D8%A7%D9%81%D8%B1%D8%AC%D8%A7%D9%85-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%85%D8%A7%D8%AF%D8%A7%DA%AF%D8%A7%D8%B3%DA%A9%D8%A7%D8%B1" target="_blank">دستگیری دو فرانسوی در ارتباط با ترور نافرجام رئیس جمهور ماداگاسکار</a>
        
    </h3>
        <time title="پنجشنبه ۳۱ تیر ۱۴۰۰ - ۱۴:۳۲"><a href="/news/1400043122300/%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AF%D9%88-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D8%A8%D8%A7-%D8%AA%D8%B1%D9%88%D8%B1-%D9%86%D8%A7%D9%81%D8%B1%D8%AC%D8%A7%D9%85-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%85%D8%A7%D8%AF%D8%A7%DA%AF%D8%A7%D8%B3%DA%A9%D8%A7%D8%B1">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400043122260/%D9%BE%DB%8C%D8%A7%D9%85-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D8%AA%DB%8C%D9%88%D9%BE%DB%8C-%D8%A8%D9%87-%D9%85%D8%B5%D8%B1-%D9%88-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D9%87" target="_blank">پیام نخست وزیر اتیوپی به مصر و سودان درباره سد النهضه</a>
        
    </h3>
        <time title="پنجشنبه ۳۱ تیر ۱۴۰۰ - ۱۲:۵۹"><a href="/news/1400043122260/%D9%BE%DB%8C%D8%A7%D9%85-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D8%AA%DB%8C%D9%88%D9%BE%DB%8C-%D8%A8%D9%87-%D9%85%D8%B5%D8%B1-%D9%88-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D9%87">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400043122246/%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%B4%DB%8C-%D8%A8%D8%A7%D9%88%D8%B1-%D8%AF%D8%A7%D8%B1%D8%AF-%DA%A9%D9%87-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%A8%D8%AF%D8%B3%D8%AA-%D8%A7%D9%84%DB%8C%DA%AF%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D9%85%D9%82%D8%A7%D8%A8%D9%84" target="_blank">بایدن:شی باور دارد که آینده بدست الیگارش‌ها تعیین می‌شود/مقابل پوتین حس رهبر جهان آزاد را داشتم</a>
        
    </h3>
        <time title="پنجشنبه ۳۱ تیر ۱۴۰۰ - ۱۲:۳۶"><a href="/news/1400043122246/%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%B4%DB%8C-%D8%A8%D8%A7%D9%88%D8%B1-%D8%AF%D8%A7%D8%B1%D8%AF-%DA%A9%D9%87-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%A8%D8%AF%D8%B3%D8%AA-%D8%A7%D9%84%DB%8C%DA%AF%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D9%85%D9%82%D8%A7%D8%A8%D9%84">۲ روز قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/07/13/0/61977477.gif" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/07/14/0/61978779.gif" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1420">
                                <figure><a href="/redirect/ads/1420" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/07/20/0/61983790.gif" alt="دندان پزشکان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1320">
                                <figure><a href="/redirect/ads/1320" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/21/0/61905644.gif" alt="بانک سامان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1394">
                                <figure><a href="/redirect/ads/1394" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/06/16/0/61953081.gif" alt="دوربین مارکت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1398">
                                <figure><a href="/redirect/ads/1398" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/06/22/0/61960896.gif" alt="ناب زیست" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>