<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>با این خبر سنکوپ کردیم - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="با این خبر سنکوپ کردیم" />
    <meta name="description" property="dc.description" content="این خبر برای ما مثل یک سنگکوب بود، از شب گذشته تا به حال گیج و منگ هستیم و هنوز نمی‌توانیم خود را پیدا کنیم، درگذشت صادق برای ما شوک بزرگی بود." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400060603968/با-این-خبر-سنکوپ-کردیم" />
    <meta property="article:modified_time" content="2021-08-28T08:13:13Z" />
    <meta property="article:section" content="فرهنگی و هنری &gt; سینما و تئاتر" />
    <meta name="keywords" property="article:tag" content="صادق صفایی,_درگذشت ,بازيگر ,تئاتر,سینما" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Culture-Art" />
    <meta property="nastooh:subtopic" content="8002" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="text" />
    <meta property="nastooh:publishDate" content="2021-08-28" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="5" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="1400060603968" />
    <meta property="nastooh:nid" content="61753748" />
    <meta property="og:title" itemprop="headline" content="با این خبر سنکوپ کردیم" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="این خبر برای ما مثل یک سنگکوب بود، از شب گذشته تا به حال گیج و منگ هستیم و هنوز نمی‌توانیم خود را پیدا کنیم، درگذشت صادق برای ما شوک بزرگی بود." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2021/08/27/1/62016600.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2021/08/27/4/62016600.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-08-28T07:33:32Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-08-28T08:13:13Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400060603968/با-این-خبر-سنکوپ-کردیم" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400060603968/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1400060603968/با-این-خبر-سنکوپ-کردیم","breadcrumb":"فرهنگی و هنری > سینما و تئاتر"},"headline":"با این خبر سنکوپ کردیم","datePublished":"2021-08-28T07:33:32Z","dateModified":"2021-08-28T08:13:13Z","author":{"@type":"Person","name":"ندا آل سید طیب"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2021/08/27/2/62016600.jpg","description":"این خبر برای ما مثل یک سنگکوب بود، از شب گذشته تا به حال گیج و منگ هستیم و هنوز نمی‌توانیم خود را پیدا کنیم، درگذشت صادق برای ما شوک بزرگی بود.","url":"https://www.isna.ir/news/1400060603968/با-این-خبر-سنکوپ-کردیم","keywords":["صادق صفایی","_درگذشت ","بازيگر ","تئاتر","سینما"],"image":["https://cdn.isna.ir/d/2021/08/27/4/62016600.jpg","https://cdn.isna.ir/d/2021/08/27/3/62016600.jpg","https://cdn.isna.ir/d/2021/08/27/2/62016600.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-08-28 T 13:30:51 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20210608" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-text">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="active">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۳۰</li>
                <li>GMT 09:00</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Culture-Art">سرویس فرهنگی و هنری</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Culture-Art/6007" target="_self">دین و اندیشه</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8008" target="_self">فرهنگ عمومی</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8001" target="_self">ادبیات و کتاب</a>
                            </li>
                            <li class="active">
                                <a href="/service/Culture-Art/8002" target="_self">سینما و تئاتر</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8003" target="_self">تجسمی و موسیقی</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8007" target="_self">گردشگری و میراث</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8011" target="_self">رسانه</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/Epic%20culture" target="_self">فرهنگ حماسه</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-08-28 12:03:32.364" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">شنبه /</span> <span class="text-meta">۶ شهریور ۱۴۰۰ / ۱۲:۰۳</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        سینما و تئاتر
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400060603968</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71342</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400060603968/با-این-خبر-سنکوپ-کردیم"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">در پی درگذشت صادق صفایی مطرح شد:</h2>
                                <h1 class="first-title" itemprop="headline">با این خبر سنکوپ کردیم</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2021/08/27/3/62016600.jpg" alt="با این خبر سنکوپ کردیم" class="" title="با این خبر سنکوپ کردیم" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">این خبر برای ما مثل یک سنگکوب بود، از شب گذشته تا به حال گیج و منگ هستیم و هنوز نمی‌توانیم خود را پیدا کنیم، درگذشت صادق برای ما شوک بزرگی بود.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>هوشنگ هیهاوند، هنرمند تئاتر که از دهه شصت با صادق صفایی دوستی و همکاری داشته است، در گپ و گفتی کوتاه با ایسنا روزهای خوش رفاقت‌شان را یادآوری می‌کند و شگفتی و تاسف خود را از درگذشت این هنرمند بیان می‌کند.</p>

<p>او می گوید: صادق صفایی در انتخاب کار بسیار سختگیر بود. در زمینه محتوای کار، گروه سازنده و هدف آن گروه از ساخت اثر هنری بسیار دقیق و سختگیر بود. اگر این همه سختگیری نداشت، جایگاهی بیش از آنچه امروز دارد، از آن خود می‌ساخت چون ظرفیت هنری او بارها بیش از این بود.</p>

<p>او ادامه می‌دهد: اما در مقابل، در زمینه انتخاب دوست، بسیار آسان‌گیر و مردم‌دار بود و به همین دلیل در جامعه هنری بویژه در میان بچه‌های تئاتر و سینما دوستان بسیاری داشت.</p>

<p>هیاهوند از بی‌قراری صادق صفایی به عنوان یکی دیگر از ویژگی‌های او سخن می‌گوید و اضافه می‌کند: یکی از فعال‌ترین‌ها بود و هرگز آرام و قرار نداشت و ما همیشه از این همه بی‌تابی‌اش می‌ترسیدیم و در نهایت با همین بی‌تابی بود که تحمل ماندن در این دنیا را از دست داد.</p>

<p>این نمایشنامه‌نویس و کارگردان تئاتر از ماجرایی عجیب هم سخن می‌گوید؛ اینکه حدود ده سال پیش نیز صادق صفایی دچار ایست قلبی می‌شود.</p>

<p>او یادآوری می‌کند: قلب صادق ده سال پیش هم به طور کامل ایستاد ولی پزشکان او را احیا کردند و دوباره به زندگی بازگشت. گویا قسمت بود در این مقطع و در این هیولا از دنیا برود.</p>

<p>هیهاوند ادامه می‌دهد: گاهی بعد از درگذشت بعضی افراد می‌گوییم، خدا را شکر که از رنج زندگی رها شد ولی در مورد مرگ‌هایی مانند صادق جز شوکه شدن و گفتن یک آخ از ته دل، نمی‌توان چیزی گفت.</p>

<p>این فعال تئاتری خاطرنشان می‌کند: از سال 66 با صادق دوست بودم. در بعضی از نمایش‌هایش بازی کردم و در بعضی کارهای دیگر با او همبازی بوده‌ام. گاهی متنی از او کارگردانی کردم و گاهی هم او در نمایشی از من بازی کرده است و حالا نمی‌توانم باور کنم که دیگر او را نخواهیم دید.</p>

<p>هیهاوند با اشاره به دغدغه صادق صفایی درباره فعالیت‌های دانشگاهی و نگرانی‌هایی که برای دانشجویانش داشته است، ادامه می‌دهد: نگرانی او در مورد واکسینه کردن دانشجویان بود. او این چنین دغدغه‌هایی داشت و حالا درگذشت او را به جامعه هنری بویژه فعالان تئاتر و سینما و تئاتری‌های دهه شصت تسلیت می‌گویم. او با رفتن خود بدجوری همه ما را گیج و منگ کرد، آن هم در این روزهای سخت.</p>

<p>صادق صفایی بازیگر، کارگردان، نمایشنامه‌نویس و استاد دانشگاه متولد 1340 بود که شب گذشته 5 شهریور ماه، بر اثر ایست قلبی از دنیا رفت.</p>

<p>او در نمایش‌هایی چون «پریشان در باد» به کارگردانی فرشاد فرشته حکمت، «دایره گچی قفقازی» به کارگردانی حمید سمندریان، «مرغ دریایی» به کارگردانی هما روستا و ... به عنوان بازیگر حضور داشته است و همچنین نمایش های همچون «مرگ»، «پلیکان سبز»، «در جامعه مردگان» و «همچون انتظار الکترا» را در مقام کارگردان در تئاتر مولوی به روی صحنه برده است.&nbsp;</p>

<p>صفایی در تعداد قابل توجهی از فیلم‌هایی سینمایی از جمله «از کرخه تا راین»، «آژانس شیشه ای»، «من و زیبا»، «سفر سرخ»، «خوابگاه دختران» و ... نیز ایفای نقش کرده است و برای فیلم «از کرخه تا راین» موفق به کسب&nbsp;سیمرغ بازیگر مرد مکمل از جشنواره فیلم فجر شده بود.</p>

<p>انتهای پیام&nbsp;</p>

<p></p>

                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400060603968/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400060603968?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400060603968%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400060603968?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400060603968%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>ندا آل سید طیب</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>شیما غفاری</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400060603968/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%B5%D8%A7%D8%AF%D9%82+%D8%B5%D9%81%D8%A7%DB%8C%DB%8C" rel="Index, Tag">صادق صفایی</a></li>
                                            <li><a href="/tag/_%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA+" rel="Index, Tag">_درگذشت </a></li>
                                            <li><a href="/tag/%D8%A8%D8%A7%D8%B2%D9%8A%DA%AF%D8%B1+" rel="Index, Tag">بازيگر </a></li>
                                            <li><a href="/tag/%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1" rel="Index, Tag">تئاتر</a></li>
                                            <li><a href="/tag/%D8%B3%DB%8C%D9%86%D9%85%D8%A7" rel="Index, Tag">سینما</a></li>
                                </ul>
                            </footer>
                    </div>
                        <section class="box related list list-bullets">
                            <header>
                                <h2>اخبار مرتبط</h2>
                            </header>
                            <div>
                                <ul>
                                        <li class="received">
                                            <div class="desc">
                                                <h3><a href="/news/1400060503584/صادق-صفایی-درگذشت" target="_blank">صادق صفایی درگذشت
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/1400060603930/واکنش-ابراهیم-حاتمی-کیا-به-درگذشت-نوذر-از-کرخه-تا-راین" target="_blank">/ اختصاصی ایسنا /</a></h4>
                                                <h3><a href="/news/1400060603930/واکنش-ابراهیم-حاتمی-کیا-به-درگذشت-نوذر-از-کرخه-تا-راین" target="_blank">واکنش ابراهیم حاتمی‌کیا به درگذشت نوذر «از کرخه تا راین»
                                                    </a></h3>
                                            </div>
                                        </li>
                                </ul>
                            </div>
                        </section>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/12/0/61922174.gif" alt="ایرانسل" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1382">
                                <figure><a href="/redirect/ads/1382" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/06/02/0/61942281.gif" alt="ایران کیش" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1415">
                                <figure><a href="/redirect/ads/1415" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/07/18/0/61981904.gif" alt="آلین لند" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1399">
                                <figure><a href="/redirect/ads/1399" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/06/28/0/61965248.gif" alt="یدک یار " loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1369">
                                <figure><a href="/redirect/ads/1369" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/20/0/61930640.gif" alt="آرسیس فولاد" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61753748" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604099/%D8%B4%D8%B4%D9%85%DB%8C%D9%86-%D9%85%D8%AF%D8%A7%D9%84-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9%DB%8C-%D8%A8%D8%A7%D9%86%D9%88%DB%8C-%D9%85%D8%AD%D8%AC%D8%A8%D9%87-%D9%85%D8%B5%D8%B1%DB%8C" target="_blank">ششمین مدال پارالمپیکی بانوی محجبه مصری</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۶"><a href="/news/1400060604099/%D8%B4%D8%B4%D9%85%DB%8C%D9%86-%D9%85%D8%AF%D8%A7%D9%84-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9%DB%8C-%D8%A8%D8%A7%D9%86%D9%88%DB%8C-%D9%85%D8%AD%D8%AC%D8%A8%D9%87-%D9%85%D8%B5%D8%B1%DB%8C">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060604097/%D8%A8%D8%A7-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%A2%DA%AF%D9%87%DB%8C-%D9%88-%D8%AA%DB%8C%D8%B2%D8%B1-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C-%D8%A2%D8%B4%D9%86%D8%A7-%D8%B4%D9%88%DB%8C%D8%AF" target="_blank">با هزینه‌های ساخت‌ آگهی و تیزر تبلیغاتی آشنا شوید</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۴"><a href="/news/1400060604097/%D8%A8%D8%A7-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%A2%DA%AF%D9%87%DB%8C-%D9%88-%D8%AA%DB%8C%D8%B2%D8%B1-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C-%D8%A2%D8%B4%D9%86%D8%A7-%D8%B4%D9%88%DB%8C%D8%AF">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400060604095/%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%DA%86%D9%82%D8%AF%D8%B1-%D8%AF%D8%B1-%D8%A8%D8%AF%D9%86-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D9%85%DB%8C-%D9%85%D8%A7%D9%86%D8%AF" target="_blank">ویروس کرونا چقدر در بدن بیمار می ماند؟</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۳"><a href="/news/1400060604095/%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%DA%86%D9%82%D8%AF%D8%B1-%D8%AF%D8%B1-%D8%A8%D8%AF%D9%86-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D9%85%DB%8C-%D9%85%D8%A7%D9%86%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060604094/%D8%A8%D8%B1%D9%87%D9%85-%D8%B5%D8%A7%D9%84%D8%AD-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%B4%D8%B1%DB%8C%DA%A9-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1-%D9%86%D8%A8%D8%B1%D8%AF-%D8%A8%D8%A7-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85" target="_blank">برهم صالح در دیدار با ماکرون: فرانسه شریک عراق در نبرد با تروریسم است</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۳"><a href="/news/1400060604094/%D8%A8%D8%B1%D9%87%D9%85-%D8%B5%D8%A7%D9%84%D8%AD-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%B4%D8%B1%DB%8C%DA%A9-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1-%D9%86%D8%A8%D8%B1%D8%AF-%D8%A8%D8%A7-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604093/%D8%A2%D9%88%D8%B1%D8%AF%D9%87-%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86-%DA%A9%D9%85-%D8%AA%D9%88%D8%A7%D9%86-%D8%A8%D8%B1-%D8%B9%D9%87%D8%AF%D9%87-%D8%B3%D8%A7%D8%B2%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%85%D8%B3%DA%A9%D9%86" target="_blank">آورده متقاضیان کم‌توان بر عهده سازندگان مسکن</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۲"><a href="/news/1400060604093/%D8%A2%D9%88%D8%B1%D8%AF%D9%87-%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86-%DA%A9%D9%85-%D8%AA%D9%88%D8%A7%D9%86-%D8%A8%D8%B1-%D8%B9%D9%87%D8%AF%D9%87-%D8%B3%D8%A7%D8%B2%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%85%D8%B3%DA%A9%D9%86">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060604091/%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%AF%D9%88-%D8%AE%D8%B7-%D9%85%D8%AA%D8%B1%D9%88%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%84-%DB%B1%DB%B4%DB%B0%DB%B1-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%AA%D8%A3%D9%85%DB%8C%D9%86-%D8%A8%D9%87-%D9%85%D9%88%D9%82%D8%B9" target="_blank">تکمیل دو خط متروی تهران تا پایان سال ۱۴۰۱ در صورت تأمین به موقع اعتبارات</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۱"><a href="/news/1400060604091/%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%AF%D9%88-%D8%AE%D8%B7-%D9%85%D8%AA%D8%B1%D9%88%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%84-%DB%B1%DB%B4%DB%B0%DB%B1-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%AA%D8%A3%D9%85%DB%8C%D9%86-%D8%A8%D9%87-%D9%85%D9%88%D9%82%D8%B9">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060604090/%D9%86%D8%A7%D8%B3%D8%A7-%D8%AF%D8%B1-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9-%D9%BE%D8%B1%D8%AA%D8%A7%D8%A8-%D8%AA%D9%84%D8%B3%DA%A9%D9%88%D9%BE-%D8%AC%DB%8C%D9%85%D8%B2-%D9%88%D8%A8" target="_blank">ناسا در تدارک پرتاب تلسکوپ &quot;جیمز وب&quot;</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۱"><a href="/news/1400060604090/%D9%86%D8%A7%D8%B3%D8%A7-%D8%AF%D8%B1-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9-%D9%BE%D8%B1%D8%AA%D8%A7%D8%A8-%D8%AA%D9%84%D8%B3%DA%A9%D9%88%D9%BE-%D8%AC%DB%8C%D9%85%D8%B2-%D9%88%D8%A8">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604088/%D8%B1%DB%8C%DA%AF%DB%8C-%D8%B7%D9%84%D8%A7%DB%8C%DB%8C-%D9%BE%D9%88%D8%B4-%D8%B4%D8%AF" target="_blank">ریگی طلایی پوش شد</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۱۹"><a href="/news/1400060604088/%D8%B1%DB%8C%DA%AF%DB%8C-%D8%B7%D9%84%D8%A7%DB%8C%DB%8C-%D9%BE%D9%88%D8%B4-%D8%B4%D8%AF">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060604085/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%A8%D8%B3%D8%AA%D8%B1%DB%8C-%D8%B4%D8%AF%D9%86-%D8%AF%D8%B1-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%AF%D9%84%D8%AA%D8%A7-%DB%B2-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">احتمال بستری شدن در بیماران کرونایی دلتا ۲ برابر بیشتر است‌</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۱۶"><a href="/news/1400060604085/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%A8%D8%B3%D8%AA%D8%B1%DB%8C-%D8%B4%D8%AF%D9%86-%D8%AF%D8%B1-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%AF%D9%84%D8%AA%D8%A7-%DB%B2-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060604082/%D8%A8%D8%B2%D8%B1%DA%AF-%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D8%B2%D8%B1%D8%B9%D9%87-%D8%A8%D8%A7%D8%AF%DB%8C-%D8%B4%D9%86%D8%A7%D9%88%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">بزرگ‌ترین مزرعه بادی شناور جهان آماده بهره‌برداری است</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۱۳"><a href="/news/1400060604082/%D8%A8%D8%B2%D8%B1%DA%AF-%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D8%B2%D8%B1%D8%B9%D9%87-%D8%A8%D8%A7%D8%AF%DB%8C-%D8%B4%D9%86%D8%A7%D9%88%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400060604078/%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D9%88%DA%A9%D8%A7%D9%84%D8%AA-%D9%88-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3-%D8%B1%D8%B3%D9%85%DB%8C-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF-%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%A2%D8%B2%D9%85%D9%88%D9%86" target="_blank">ثبت نام آزمون وکالت و کارشناس رسمی تمدید شد/زمان برگزاری آزمون به تعویق افتاد</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۰۷"><a href="/news/1400060604078/%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D9%88%DA%A9%D8%A7%D9%84%D8%AA-%D9%88-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3-%D8%B1%D8%B3%D9%85%DB%8C-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF-%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%A2%D8%B2%D9%85%D9%88%D9%86">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604072/%D8%A7%D9%86%D8%B5%D8%B1%D8%A7%D9%81-%D8%B3%D9%84%DA%AF%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86" target="_blank">انصراف سلگی از انتخابات اتحادیه جهانی دوچرخه سواری؛ فدراسیون همکاری نکرد</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۰۳"><a href="/news/1400060604072/%D8%A7%D9%86%D8%B5%D8%B1%D8%A7%D9%81-%D8%B3%D9%84%DA%AF%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060604068/%D9%88%D8%B1%D9%88%D8%AF-%D9%87%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7-%D9%88-%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A8%D9%87-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D9%85%D9%82%D8%A7%D9%85%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82%DB%8C" target="_blank">ورود هیات‌ها و رهبران منطقه به بغداد در میان استقبال مقامات عراقی</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۵۹"><a href="/news/1400060604068/%D9%88%D8%B1%D9%88%D8%AF-%D9%87%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7-%D9%88-%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A8%D9%87-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D9%85%D9%82%D8%A7%D9%85%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82%DB%8C">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060604063/%DB%B9-%DA%86%D9%87%D8%B1%D9%87-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AF%D8%B1-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%A8%D8%B1%D8%B2%DB%8C%D9%84-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%A8%D8%A7%DB%8C%DA%A9%D9%88%D8%AA-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1" target="_blank">۹ چهره جدید در تیم ملی برزیل بعد از بایکوت لیگ برتر</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۵۴"><a href="/news/1400060604063/%DB%B9-%DA%86%D9%87%D8%B1%D9%87-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AF%D8%B1-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%A8%D8%B1%D8%B2%DB%8C%D9%84-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%A8%D8%A7%DB%8C%DA%A9%D9%88%D8%AA-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060604060/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DB%B3-%D9%87%D9%86%D8%B1%D9%85%D9%86%D8%AF-%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C" target="_blank">پیام تسلیتی برای درگذشت ۳ هنرمند موسیقی</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۵۳"><a href="/news/1400060604060/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DB%B3-%D9%87%D9%86%D8%B1%D9%85%D9%86%D8%AF-%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604058/%D8%B3%D8%A7%D8%B9%D8%AA-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B9%D8%B1%D8%A7%D9%82-%D9%85%D8%B4%D8%AE%D8%B5-%D8%B4%D8%AF" target="_blank">ساعت دیدار ایران و عراق مشخص شد</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۵۲"><a href="/news/1400060604058/%D8%B3%D8%A7%D8%B9%D8%AA-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B9%D8%B1%D8%A7%D9%82-%D9%85%D8%B4%D8%AE%D8%B5-%D8%B4%D8%AF">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060604056/%D9%BE%D8%AE%D8%B4-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%A7%DB%8C-%D8%A8%D8%A7-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%B2%D9%88%D8%AC-%D9%87%D8%A7" target="_blank">پخش برنامه ای با موضوع مشکلات زوج ها</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۵۲"><a href="/news/1400060604056/%D9%BE%D8%AE%D8%B4-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%A7%DB%8C-%D8%A8%D8%A7-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%B2%D9%88%D8%AC-%D9%87%D8%A7">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060604055/%D9%85%D8%A7%D8%AF%D8%B1-%D9%88%D9%84%DB%8C%D8%B9%D9%87%D8%AF-%D8%B3%D8%A7%D8%A8%D9%82-%D8%A7%D8%B1%D8%AF%D9%86-%D9%BE%D8%B3%D8%B1%D9%85-%D9%87%D9%85%DA%86%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AD%D8%A8%D8%B3-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D8%A7%D8%B3%D8%AA-%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" target="_blank">مادر ولیعهد سابق اردن: پسرم همچنان در حبس خانگی است/نگرانی آمریکا از وضعیت متهم اصلی کودتا</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۵۱"><a href="/news/1400060604055/%D9%85%D8%A7%D8%AF%D8%B1-%D9%88%D9%84%DB%8C%D8%B9%D9%87%D8%AF-%D8%B3%D8%A7%D8%A8%D9%82-%D8%A7%D8%B1%D8%AF%D9%86-%D9%BE%D8%B3%D8%B1%D9%85-%D9%87%D9%85%DA%86%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AD%D8%A8%D8%B3-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D8%A7%D8%B3%D8%AA-%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060604052/%D8%B1%D9%88%D9%86%D8%AF-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B4%DA%AF%D9%81%D8%AA-%D8%A7%D9%86%DA%AF%DB%8C%D8%B2-%D9%88-%D8%B1%D8%A8%D8%A7%D8%AA%DB%8C%DA%A9-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C-%D8%AA%D8%B3%D9%84%D8%A7-Y-%D9%81%DB%8C%D9%84%D9%85" target="_blank">روند ساخت شگفت‌انگیز و رباتیک خودروی &quot;تسلا Y&quot;+فیلم</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۵۰"><a href="/news/1400060604052/%D8%B1%D9%88%D9%86%D8%AF-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B4%DA%AF%D9%81%D8%AA-%D8%A7%D9%86%DA%AF%DB%8C%D8%B2-%D9%88-%D8%B1%D8%A8%D8%A7%D8%AA%DB%8C%DA%A9-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C-%D8%AA%D8%B3%D9%84%D8%A7-Y-%D9%81%DB%8C%D9%84%D9%85">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060604051/%DB%8C%DA%A9-%D9%81%DB%8C%D9%84%D9%85-%D9%81%D8%B6%D8%A7%DB%8C%DB%8C-%D9%88-%DB%B1%DB%B9-%D9%81%DB%8C%D9%84%D9%85-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AF%D8%B1-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86" target="_blank">یک فیلم فضایی و  ۱۹ فیلم دیگر در تلویزیون</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۴۹"><a href="/news/1400060604051/%DB%8C%DA%A9-%D9%81%DB%8C%D9%84%D9%85-%D9%81%D8%B6%D8%A7%DB%8C%DB%8C-%D9%88-%DB%B1%DB%B9-%D9%81%DB%8C%D9%84%D9%85-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AF%D8%B1-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604104/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DB%B7-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B9%D9%85%D8%B1%D8%A7%D9%86%DB%8C-%D8%A8%D8%A7-%DB%B2%DB%B9%DB%B0-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B1%D8%AF%D9%84" target="_blank">افتتاح ۷ پروژه عمرانی با ۲۹۰ اشتغال در شهرستان اردل</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۳۰"><a href="/news/1400060604104/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DB%B7-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B9%D9%85%D8%B1%D8%A7%D9%86%DB%8C-%D8%A8%D8%A7-%DB%B2%DB%B9%DB%B0-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B1%D8%AF%D9%84">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060604103/%DA%A9%D8%A7%D9%87%D8%B4-%DB%B4%DB%B2-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AA%D8%B1%D8%AF%D8%AF-%D8%AF%D8%B1-%D9%85%D8%AD%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA%DB%8C-%D9%85%D8%A7%D8%B2%D9%86%D8%AF%D8%B1%D8%A7%D9%86" target="_blank">کاهش ۴۲ درصدی تردد در محورهای مواصلاتی مازندران</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۹"><a href="/news/1400060604103/%DA%A9%D8%A7%D9%87%D8%B4-%DB%B4%DB%B2-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AA%D8%B1%D8%AF%D8%AF-%D8%AF%D8%B1-%D9%85%D8%AD%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA%DB%8C-%D9%85%D8%A7%D8%B2%D9%86%D8%AF%D8%B1%D8%A7%D9%86">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400060604102/%D9%87%DB%8C%D9%84%D8%AA%DB%8C-%D8%A8%D8%A7-%DA%AF%D9%86%D8%A8%D8%AF-%D9%85%D8%B3%D8%AC%D8%AF-%D8%AC%D8%A7%D9%85%D8%B9-%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C-%DA%86%D9%87-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">هیلتی با گنبد مسجد جامع عباسی چه می‌کند؟</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۹"><a href="/news/1400060604102/%D9%87%DB%8C%D9%84%D8%AA%DB%8C-%D8%A8%D8%A7-%DA%AF%D9%86%D8%A8%D8%AF-%D9%85%D8%B3%D8%AC%D8%AF-%D8%AC%D8%A7%D9%85%D8%B9-%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C-%DA%86%D9%87-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604101/%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D8%B2-%D9%BE%DB%8C%DA%A9-%D9%BE%D9%86%D8%AC%D9%85-%D9%88-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B3%DB%8C%D8%B1-%D9%86%D8%B2%D9%88%D9%84%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%85%D9%86%D8%A7%D9%86" target="_blank">عبور از پیک پنجم و آغاز سیر نزولی کرونا در سمنان</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۷"><a href="/news/1400060604101/%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D8%B2-%D9%BE%DB%8C%DA%A9-%D9%BE%D9%86%D8%AC%D9%85-%D9%88-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B3%DB%8C%D8%B1-%D9%86%D8%B2%D9%88%D9%84%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%85%D9%86%D8%A7%D9%86">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604100/%D8%AA%D8%A7-%D8%AC%D8%A7%D9%86%D8%B4%DB%8C%D9%86%D8%AA%D8%A7%D9%86-%D9%86%DB%8C%D8%A7%D9%85%D8%AF%D9%87-%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%D8%A8%D9%87-%D9%88%D8%B8%D8%A7%DB%8C%D9%81-%D8%AE%D9%88%D8%AF-%D8%B9%D9%85%D9%84-%DA%A9%D9%86%DB%8C%D8%AF" target="_blank">تا جانشینتان نیامده مانند گذشته به وظایف خود عمل کنید</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۷"><a href="/news/1400060604100/%D8%AA%D8%A7-%D8%AC%D8%A7%D9%86%D8%B4%DB%8C%D9%86%D8%AA%D8%A7%D9%86-%D9%86%DB%8C%D8%A7%D9%85%D8%AF%D9%87-%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%D8%A8%D9%87-%D9%88%D8%B8%D8%A7%DB%8C%D9%81-%D8%AE%D9%88%D8%AF-%D8%B9%D9%85%D9%84-%DA%A9%D9%86%DB%8C%D8%AF">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400060604098/%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D9%81%D9%88%D8%B1%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF-%D8%AC%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C-%D8%A8%D8%AE%D8%B4-%D9%BE%DB%8C%D8%B1%D8%B3%D9%84%D9%85%D8%A7%D9%86" target="_blank">بهره‌برداری پایگاه فوریت‌های پزشکی امداد جاده‌ای بخش پیرسلمان در آینده نزدیک</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۵"><a href="/news/1400060604098/%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D9%81%D9%88%D8%B1%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF-%D8%AC%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C-%D8%A8%D8%AE%D8%B4-%D9%BE%DB%8C%D8%B1%D8%B3%D9%84%D9%85%D8%A7%D9%86">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604096/%D9%85%D8%B1%DA%AF-%DB%B2%DB%B0-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%B2" target="_blank">مرگ ۲۰ بیمار مبتلا به کرونا در البرز</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۴"><a href="/news/1400060604096/%D9%85%D8%B1%DA%AF-%DB%B2%DB%B0-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%B2">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400060604092/%D9%87%D9%85%D8%AF%D8%A7%D9%86-%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B4%D9%87%D8%B1%D8%A8%D8%A7%D8%B2%DB%8C" target="_blank">همدان، سومین استان در استانداردسازی شهربازی</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۱"><a href="/news/1400060604092/%D9%87%D9%85%D8%AF%D8%A7%D9%86-%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B4%D9%87%D8%B1%D8%A8%D8%A7%D8%B2%DB%8C">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400060604089/%D8%AC%D8%B0%D8%A8-%DB%B6%DB%B8%DB%B0-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D9%86%D9%81%D8%AA-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%AE%D9%84%DB%8C%D8%AC-%D9%81%D8%A7%D8%B1%D8%B3-%D8%B5%D8%AD%D8%AA-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">جذب ۶۸۰ نفر در پالایشگاه نفت ستاره خلیج‌فارس صحت ندارد</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۲۱"><a href="/news/1400060604089/%D8%AC%D8%B0%D8%A8-%DB%B6%DB%B8%DB%B0-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D9%86%D9%81%D8%AA-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%AE%D9%84%DB%8C%D8%AC-%D9%81%D8%A7%D8%B1%D8%B3-%D8%B5%D8%AD%D8%AA-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400060604088/%D8%B1%DB%8C%DA%AF%DB%8C-%D8%B7%D9%84%D8%A7%DB%8C%DB%8C-%D9%BE%D9%88%D8%B4-%D8%B4%D8%AF" target="_blank">ریگی طلایی پوش شد</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۳:۱۹"><a href="/news/1400060604088/%D8%B1%DB%8C%DA%AF%DB%8C-%D8%B7%D9%84%D8%A7%DB%8C%DB%8C-%D9%BE%D9%88%D8%B4-%D8%B4%D8%AF">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:20}">
                <header>
                    <h2 style=""><a href="/archive?tp=98" target="_blank" title="آرشیو آخرین‌های سینما و تئاتر">آخرین‌های سینما و تئاتر</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060604051/%DB%8C%DA%A9-%D9%81%DB%8C%D9%84%D9%85-%D9%81%D8%B6%D8%A7%DB%8C%DB%8C-%D9%88-%DB%B1%DB%B9-%D9%81%DB%8C%D9%84%D9%85-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AF%D8%B1-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86" target="_blank">یک فیلم فضایی و  ۱۹ فیلم دیگر در تلویزیون</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۴۹"><a href="/news/1400060604051/%DB%8C%DA%A9-%D9%81%DB%8C%D9%84%D9%85-%D9%81%D8%B6%D8%A7%DB%8C%DB%8C-%D9%88-%DB%B1%DB%B9-%D9%81%DB%8C%D9%84%D9%85-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AF%D8%B1-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060603976/%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%DB%8C-%D8%B1%D8%B6%D8%A7-%DA%A9%DB%8C%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D9%88-%D8%A2%D8%B1%D9%88%D9%86%D8%AF-%D8%AF%D8%B4%D8%AA-%D8%A2%D8%B1%D8%A7%DB%8C" target="_blank">همکاری دوباره‌ی رضا کیانیان و آروند دشت آرای</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۰۷"><a href="/news/1400060603976/%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%DB%8C-%D8%B1%D8%B6%D8%A7-%DA%A9%DB%8C%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D9%88-%D8%A2%D8%B1%D9%88%D9%86%D8%AF-%D8%AF%D8%B4%D8%AA-%D8%A2%D8%B1%D8%A7%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060603971/%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A7%D8%B2-%D8%AC%D8%A7%D9%86%DB%8C-%D8%AF%D9%BE-%D8%AF%D8%B1-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%DA%A9%D8%A7%D8%B1%D9%84%D9%88%D9%88%DB%8C-%D9%88%D8%A7%D8%B1%DB%8C" target="_blank">استقبال از «جانی دپ» در جشنواره کارلووی واری</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۰۵"><a href="/news/1400060603971/%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A7%D8%B2-%D8%AC%D8%A7%D9%86%DB%8C-%D8%AF%D9%BE-%D8%AF%D8%B1-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%DA%A9%D8%A7%D8%B1%D9%84%D9%88%D9%88%DB%8C-%D9%88%D8%A7%D8%B1%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400060603968/%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%D8%AE%D8%A8%D8%B1-%D8%B3%D9%86%DA%A9%D9%88%D9%BE-%DA%A9%D8%B1%D8%AF%DB%8C%D9%85" target="_blank">با این خبر سنکوپ کردیم</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۲:۰۳"><a href="/news/1400060603968/%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%D8%AE%D8%A8%D8%B1-%D8%B3%D9%86%DA%A9%D9%88%D9%BE-%DA%A9%D8%B1%D8%AF%DB%8C%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400060603930/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85-%D8%AD%D8%A7%D8%AA%D9%85%DB%8C-%DA%A9%DB%8C%D8%A7-%D8%A8%D9%87-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D9%86%D9%88%D8%B0%D8%B1-%D8%A7%D8%B2-%DA%A9%D8%B1%D8%AE%D9%87-%D8%AA%D8%A7-%D8%B1%D8%A7%DB%8C%D9%86" target="_blank">واکنش ابراهیم حاتمی‌کیا به درگذشت نوذر «از کرخه تا راین»</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۱:۳۶"><a href="/news/1400060603930/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85-%D8%AD%D8%A7%D8%AA%D9%85%DB%8C-%DA%A9%DB%8C%D8%A7-%D8%A8%D9%87-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D9%86%D9%88%D8%B0%D8%B1-%D8%A7%D8%B2-%DA%A9%D8%B1%D8%AE%D9%87-%D8%AA%D8%A7-%D8%B1%D8%A7%DB%8C%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060603890/%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D9%88-%D8%AC%DB%8C%D9%85%D8%B2%D8%A8%D8%A7%D9%86%D8%AF-%D8%AF%D8%B1-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%81%DB%8C%D9%84%D9%85-%D8%B2%D9%88%D8%B1%DB%8C%D8%AE" target="_blank">«قهرمان» و «جیمزباند» در جشنواره فیلم زوریخ</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۱۱:۱۲"><a href="/news/1400060603890/%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D9%88-%D8%AC%DB%8C%D9%85%D8%B2%D8%A8%D8%A7%D9%86%D8%AF-%D8%AF%D8%B1-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%81%DB%8C%D9%84%D9%85-%D8%B2%D9%88%D8%B1%DB%8C%D8%AE">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060603678/%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D9%87-%DB%8C%DA%A9-%D8%B5%D9%86%D9%81-%D8%B3%DB%8C%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B1%D8%B4%D8%A7%D8%AF" target="_blank">مطالبه یک صنف سینمایی از وزیر جدید ارشاد</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۰۸:۲۰"><a href="/news/1400060603678/%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D9%87-%DB%8C%DA%A9-%D8%B5%D9%86%D9%81-%D8%B3%DB%8C%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B1%D8%B4%D8%A7%D8%AF">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="oped">
<div class="desc">
    <h3><a href="/news/1400060603664/%D8%A8%D8%B1%D8%A7%DB%8C-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D8%A8%D8%AF-%D8%A8%DB%8C%D8%A7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%D9%81%DB%8C%D9%84%D9%85-%D8%B3%D8%A7%D8%B2%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">برای یکی از &quot;بد بیارترین&quot; فیلم سازان ایران</a>
        
    </h3>
        <time title="شنبه ۶ شهریور ۱۴۰۰ - ۰۸:۰۶"><a href="/news/1400060603664/%D8%A8%D8%B1%D8%A7%DB%8C-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D8%A8%D8%AF-%D8%A8%DB%8C%D8%A7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%D9%81%DB%8C%D9%84%D9%85-%D8%B3%D8%A7%D8%B2%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/00061753366/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A7%D8%B1%D8%B4%D8%A7%D8%AF-%D8%A8%D9%87-%D8%AD%D8%B0%D9%81-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%87%D9%86%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D9%88%D8%B1%D9%87" target="_blank">واکنش وزارت ارشاد به حذف تئاتر از هنرستان سوره</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۲۳:۵۱"><a href="/news/00061753366/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A7%D8%B1%D8%B4%D8%A7%D8%AF-%D8%A8%D9%87-%D8%AD%D8%B0%D9%81-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%87%D9%86%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D9%88%D8%B1%D9%87">دیروز ۲۳:۵۱</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060503584/%D8%B5%D8%A7%D8%AF%D9%82-%D8%B5%D9%81%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA" target="_blank">صادق صفایی درگذشت</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۲۳:۱۰"><a href="/news/1400060503584/%D8%B5%D8%A7%D8%AF%D9%82-%D8%B5%D9%81%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA">دیروز ۲۳:۱۰</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400060503543/%D8%B1%D9%88%D8%A7%DB%8C%D8%AA%DB%8C-%D8%BA%DB%8C%D8%B1%D8%A7%D9%81%D8%B3%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%B1%D8%A7%D9%87-%D8%A2%D9%87%D9%86-%D8%B3%D8%B1%D8%A7%D8%B3%D8%B1%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">روایتی غیرافسانه‌ای از راه آهن سراسری ایران</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۹:۵۱"><a href="/news/1400060503543/%D8%B1%D9%88%D8%A7%DB%8C%D8%AA%DB%8C-%D8%BA%DB%8C%D8%B1%D8%A7%D9%81%D8%B3%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%B1%D8%A7%D9%87-%D8%A2%D9%87%D9%86-%D8%B3%D8%B1%D8%A7%D8%B3%D8%B1%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">دیروز ۱۹:۵۱</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/00061753231/%D9%88%D8%B9%D8%AF%D9%87-%D9%88%D8%B2%DB%8C%D8%B1-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%A8%D8%B1%D8%A7%D9%86-%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">وعده وزیر فرهنگ برای جبران خسارت‌های کرونا</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۶:۴۲"><a href="/news/00061753231/%D9%88%D8%B9%D8%AF%D9%87-%D9%88%D8%B2%DB%8C%D8%B1-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%A8%D8%B1%D8%A7%D9%86-%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">دیروز ۱۶:۴۲</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400060503439/%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B5%D8%B1%DB%8C%D8%AD-%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D9%85-%D8%A8%D8%B1%D9%88%D9%85%D9%86%D8%AF-%D8%A7%DB%8C%D9%86-%D8%AD%D8%B1%D9%81-%D8%A8%D8%A7%D8%AF-%D9%87%D9%88%D8%A7-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">اظهارات صریح احترام برومند/ این حرف باد هوا نیست</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۴:۵۵"><a href="/news/1400060503439/%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B5%D8%B1%DB%8C%D8%AD-%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D9%85-%D8%A8%D8%B1%D9%88%D9%85%D9%86%D8%AF-%D8%A7%DB%8C%D9%86-%D8%AD%D8%B1%D9%81-%D8%A8%D8%A7%D8%AF-%D9%87%D9%88%D8%A7-%D9%86%DB%8C%D8%B3%D8%AA">دیروز ۱۴:۵۵</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060503427/%DB%B2-%D9%81%DB%8C%D9%84%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%88%D8%AD%D8%B4%D8%AA-%D9%84%DB%8C%D8%B3%D8%A8%D9%88%D9%86" target="_blank">۲ فیلم ایرانی در جشنواره وحشت «لیسبون»</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۴:۴۷"><a href="/news/1400060503427/%DB%B2-%D9%81%DB%8C%D9%84%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%88%D8%AD%D8%B4%D8%AA-%D9%84%DB%8C%D8%B3%D8%A8%D9%88%D9%86">دیروز ۱۴:۴۷</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400060503388/%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%A7%DA%A9%D9%88%D8%A7%D8%AF%D9%88%D8%B1-%D8%AF%D8%B1-%D8%A7%D8%B3%DA%A9%D8%A7%D8%B1-%DB%B2%DB%B0%DB%B2%DB%B2" target="_blank">معرفی نماینده اکوادور در اسکار ۲۰۲۲</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۳:۲۸"><a href="/news/1400060503388/%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%A7%DA%A9%D9%88%D8%A7%D8%AF%D9%88%D8%B1-%D8%AF%D8%B1-%D8%A7%D8%B3%DA%A9%D8%A7%D8%B1-%DB%B2%DB%B0%DB%B2%DB%B2">دیروز ۱۳:۲۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060503386/%D9%85%D8%B1%D9%88%D8%B1-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%87%DB%8C%D9%88-%D8%AC%DA%A9%D9%85%D9%86-%D8%AF%D8%B1-%D8%B4%D8%A8%DA%A9%D9%87-%D9%86%D9%85%D8%A7%DB%8C%D8%B4" target="_blank">مرور آثار «هیو جکمن» در شبکه نمایش</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۳:۲۲"><a href="/news/1400060503386/%D9%85%D8%B1%D9%88%D8%B1-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%87%DB%8C%D9%88-%D8%AC%DA%A9%D9%85%D9%86-%D8%AF%D8%B1-%D8%B4%D8%A8%DA%A9%D9%87-%D9%86%D9%85%D8%A7%DB%8C%D8%B4">دیروز ۱۳:۲۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060503377/%D8%A8%D8%A7%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D8%AA%D8%B1%DB%8C%D9%86-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DB%8C%D8%B2%D8%AF-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">باسابقه‌ترین رویداد تئاتر استان یزد برگزار می‌شود</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۳:۱۰"><a href="/news/1400060503377/%D8%A8%D8%A7%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D8%AA%D8%B1%DB%8C%D9%86-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DB%8C%D8%B2%D8%AF-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۱۳:۱۰</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400060503351/%DA%86%DB%8C%D8%B2%D9%87%D8%A7%DB%8C%DB%8C-%D9%87%D8%B3%D8%AA-%DA%A9%D9%87-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%98%D8%A7%D9%86%D8%B1-%D9%86%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%DB%8C" target="_blank">چیزهایی هست که درباره ژانر نمی دانی</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۲:۳۲"><a href="/news/1400060503351/%DA%86%DB%8C%D8%B2%D9%87%D8%A7%DB%8C%DB%8C-%D9%87%D8%B3%D8%AA-%DA%A9%D9%87-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%98%D8%A7%D9%86%D8%B1-%D9%86%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%DB%8C">دیروز ۱۲:۳۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400060503342/%D8%A7%D8%B3%D8%A8-%D8%A8%D8%A7%D8%AF-%D8%A8%D9%87-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B1%D8%B3%DB%8C%D8%AF" target="_blank">«اسب باد» به مرحله ساخت رسید</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۲:۱۳"><a href="/news/1400060503342/%D8%A7%D8%B3%D8%A8-%D8%A8%D8%A7%D8%AF-%D8%A8%D9%87-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B1%D8%B3%DB%8C%D8%AF">دیروز ۱۲:۱۳</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400060503319/%D8%A8%D9%86-%D8%A8%D8%B3%D8%AA-%D8%AE%D9%88%D8%B4%D8%A8%D8%AE%D8%AA%DB%8C-%DB%8C%D8%A7%D8%AF%D9%85%D8%A7%D9%86-%DB%8C%DA%A9-%D8%B4%D8%B1%D9%88%D8%B9-%D8%AA%D9%84%D8%AE-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">«بن‌بست خوشبختی» یادمان یک شروع تلخ می‌شود؟</a>
        
    </h3>
        <time title="جمعه ۵ شهریور ۱۴۰۰ - ۱۱:۲۷"><a href="/news/1400060503319/%D8%A8%D9%86-%D8%A8%D8%B3%D8%AA-%D8%AE%D9%88%D8%B4%D8%A8%D8%AE%D8%AA%DB%8C-%DB%8C%D8%A7%D8%AF%D9%85%D8%A7%D9%86-%DB%8C%DA%A9-%D8%B4%D8%B1%D9%88%D8%B9-%D8%AA%D9%84%D8%AE-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۱۱:۲۷</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/08/22/0/62012545.gif" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/07/14/0/61978779.gif" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1427">
                                <figure><a href="/redirect/ads/1427" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/07/31/0/61992004.gif" alt="هاستیدا" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1320">
                                <figure><a href="/redirect/ads/1320" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/04/21/0/61905644.gif" alt="بانک سامان" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>