<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>با تبدیل نیروگاه‌ها به سیکل ترکیبی راندمان آنها به ۵۷ درصد می‌رسد - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="با تبدیل نیروگاه‌ها به سیکل ترکیبی راندمان آنها به ۵۷ درصد می‌رسد" />
    <meta name="description" property="dc.description" content="معاون هماهنگی امور اقتصادی استانداری اصفهان گفت: در صورت تبدیل نیروگاه های گازی به سیکل ترکیبی، می توان بدون مصرف یک مترمکعب گاز، این نیروگاه ها راندمان خود را به ۵۷ درصد برسانند که در این شرایط  آلایندگی نیروگاه ها و انتشار گازهای گلخانه ای کاهش می یابد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400072517296/با-تبدیل-نیروگاه-ها-به-سیکل-ترکیبی-راندمان-آنها-به-۵۷-درصد-می-رسد" />
    <meta property="article:modified_time" content="2021-10-17T05:43:35Z" />
    <meta property="article:section" content="استان ها &gt; اصفهان" />
    <meta name="keywords" property="article:tag" content="استانی-اقتصادی,نيروگاه,نیروگاه سیکل ترکیبی,فولاد,برق" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="isfahan" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="text" />
    <meta property="nastooh:publishDate" content="2021-10-17" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="5" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="1400072517296" />
    <meta property="nastooh:nid" content="61791409" />
    <meta property="og:title" itemprop="headline" content="با تبدیل نیروگاه‌ها به سیکل ترکیبی راندمان آنها به ۵۷ درصد می‌رسد" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="معاون هماهنگی امور اقتصادی استانداری اصفهان گفت: در صورت تبدیل نیروگاه های گازی به سیکل ترکیبی، می توان بدون مصرف یک مترمکعب گاز، این نیروگاه ها راندمان خود را به ۵۷ درصد برسانند که در این شرایط  آلایندگی نیروگاه ها و انتشار گازهای گلخانه ای کاهش می یابد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2021/01/30/1/61839189.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2021/01/30/4/61839189.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-10-17T05:43:34Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-10-17T05:43:35Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400072517296/با-تبدیل-نیروگاه-ها-به-سیکل-ترکیبی-راندمان-آنها-به-۵۷-درصد-می-رسد" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400072517296/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1400072517296/با-تبدیل-نیروگاه-ها-به-سیکل-ترکیبی-راندمان-آنها-به-۵۷-درصد-می-رسد","breadcrumb":"استان ها > اصفهان"},"headline":"با تبدیل نیروگاه‌ها به سیکل ترکیبی راندمان آنها به ۵۷ درصد می‌رسد","datePublished":"2021-10-17T05:43:34Z","dateModified":"2021-10-17T05:43:35Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2021/01/30/2/61839189.jpg","description":"معاون هماهنگی امور اقتصادی استانداری اصفهان گفت: در صورت تبدیل نیروگاه های گازی به سیکل ترکیبی، می توان بدون مصرف یک مترمکعب گاز، این نیروگاه ها راندمان خود را به ۵۷ درصد برسانند که در این شرایط  آلایندگی نیروگاه ها و انتشار گازهای گلخانه ای کاهش می یابد.","url":"https://www.isna.ir/news/1400072517296/با-تبدیل-نیروگاه-ها-به-سیکل-ترکیبی-راندمان-آنها-به-۵۷-درصد-می-رسد","keywords":["استانی-اقتصادی","نيروگاه","نیروگاه سیکل ترکیبی","فولاد","برق"],"image":["https://cdn.isna.ir/d/2021/01/30/4/61839189.jpg","https://cdn.isna.ir/d/2021/01/30/3/61839189.jpg","https://cdn.isna.ir/d/2021/01/30/2/61839189.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-10-17 T 09:42:49 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20210608" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-text">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان اصفهان</span>
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۴۲</li>
                <li>GMT 06:12</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="active">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-10-17 09:13:34.895" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">یکشنبه /</span> <span class="text-meta">۲۵ مهر ۱۴۰۰ / ۰۹:۱۳</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        اصفهان
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400072517296</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">نمایندگی دانشگاه اصفهان</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400072517296/با-تبدیل-نیروگاه-ها-به-سیکل-ترکیبی-راندمان-آنها-به-۵۷-درصد-می-رسد"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">معاون هماهنگی امور اقتصادی استانداری اصفهان:</h2>
                                <h1 class="first-title" itemprop="headline">با تبدیل نیروگاه‌ها به سیکل ترکیبی راندمان آنها به ۵۷ درصد می‌رسد</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2021/01/30/3/61839189.jpg" alt="با تبدیل نیروگاه‌ها به سیکل ترکیبی راندمان آنها به ۵۷ درصد می‌رسد" class="" title="با تبدیل نیروگاه‌ها به سیکل ترکیبی راندمان آنها به ۵۷ درصد می‌رسد" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description"><span class="src">ایسنا/اصفهان </span>معاون هماهنگی امور اقتصادی استانداری اصفهان گفت: در صورت تبدیل نیروگاه های گازی به سیکل ترکیبی، می توان بدون مصرف یک مترمکعب گاز، این نیروگاه ها راندمان خود را به ۵۷ درصد برسانند که در این شرایط  آلایندگی نیروگاه ها و انتشار گازهای گلخانه ای کاهش می یابد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p style="text-align:justify">حسن قاضی عسگر در گفت‌وگو با ایسنا،&nbsp;با اشاره به اینکه بخش بزرگی از صنایع فولادی کشور در استان اصفهان رشد کرده است، اظهار کرد: باید توجه داشت که صنایع فولادی تمایل به همجواری با فولاد مبارکه دارند و از سوی دیگر از یارانه انرژی استفاده می کنند.</p> 
<p style="text-align:justify">وی با اشاره به اینکه به دلیل محدودیت های تولید برق، فولاد مبارکه امسال با قطعی و محدودیت شدید انرژی مواجه بود، گفت: برای جلوگیری از تکرار این مشکل در سال های آینده، فولاد مبارکه به دنبال احداث ۱۵۰۰ مگاوات انرژی برق در استان است که قرار است ۵۰۰ مگاوات آن انرژی خورشیدی و ۱۰۰۰ مگاوات دیگر با تکنولوژی جدید و راندمان بالا در استان اصفهان احداث کند.</p> 
<p style="text-align:justify">معاون هماهنگی امور اقتصادی استانداری اصفهان با پیش بینی اینکه فولاد مبارکه در یک سال می تواند انرژی خورشیدی با ظرفیت ۵۰۰ مگاوات را در استان ایجاد کند، تصریح کرد: در استان به دنبال کاهش بروکراسی اداری و تخصیص سریع مجوزها به فولاد مبارکه هستیم.</p> 
<p style="text-align:justify">وی با بیان اینکه به فولاد مبارکه تاکید کرده ایم با ایجاد این ظرفیت نیروگاهی و تولید برق مصرف گاز آنها نباید افزایش یابد، افزود:&nbsp;با توجه به محدودیت های شدید انرژی فولاد مبارکه به دنبال ایجاد نیروگاه از مسیر تکنولوژی سبز است.</p> 
<p style="text-align:justify">قاضی عسگر به محدودیت های گازی صنایع در زمستان اشاره کرد و&nbsp;گفت: در روشی برخی نیروگاه های استان همچون چهلستون، شهید منتظری، زواره و ... می توانند با ایجاد سیکل ترکیبی و استفاده از سیستم بخار، بهره وری و راندمان خود را افزایش دهند.</p> 
<p style="text-align:justify">وی با بیان اینکه&nbsp;نیروگاه های گازی راندمانی معادل ۳۳ درصد دارند، توضیح داد: در صورت تبدیل این نیروگاه ها به سیکل ترکیبی، می توان بدون مصرف یک مترمکعب گاز، این نیروگاه ها راندمان خود را به ۵۷ درصد برسانند که در این شرایط نه تنها آلایندگی نیروگاه ها و انتشار گازهای گلخانه ای کاهش می یابد، از سوی دیگر بدون مصرف گاز، تولید برق آنها حدود ۱۶۰۰ مگاوات به در استان بیشتر می شود.</p> 
<p style="text-align:justify">معاون هماهنگی امور اقتصادی استانداری اصفهان در ادامه با بیان اینکه&nbsp;چند نرخی بودن ارز یکی از اساسی ترین مشکلات اقتصاد کشور&nbsp;است، گفت: به طور قطع نرخ ارز باید معقول و نوسانات آن گرفته شود تا فعالان اقتصادی و به ویژه فولادسازان بتواند بر روی آینده کاری خود برنامه ریزی کنند.</p> 
<p style="text-align:justify">به اعتقاد قاضی عسگر، نباید نرخ ارز را چند سال ثابت نگه داریم و بعد نرخ آن را رها کنیم، در این شرایط نمی توانیم سرمایه گذاری و تولید داشته باشیم.</p> 
<p style="text-align:justify">وی با انتقاد بر اینکه یارانه های کور و غیرهدفمند نیز موجب نابودی سرمایه های کشور شده است، تصریح کرد: در حال حاضر ایران رتبه نخست اعطای یارانه در حوزه انرژی را در دنیا به خود اختصاص داده که این به معنای هدررفت منابع و فقیر شدن روز افزون بخش عمده ای از اقشار جامعه شده است.</p> 
<p style="text-align:justify">معاون هماهنگی امور اقتصادی استانداری اصفهان گفت: در شرایط تورمی امروز که یارانه های کشور به اشتباه به هدر می رود، روز به روز مردم فقیرتر می شوند، بنابراین تیم اقتصادی دولت جدید با کمک بانک مرکزی و دیگر اعضای کابینه باید نسبت به حل این موضوع به صورت ریشه ای تلاش کنند.</p> 
<p style="text-align:justify">انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400072517296/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400072517296?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400072517296%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400072517296?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400072517296%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>پروانه عبداللهی</strong>
                                                </li>
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span>
                                                    <strong>ریحانه سجادی</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400072517296/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C" rel="Index, Tag">استانی-اقتصادی</a></li>
                                            <li><a href="/tag/%D9%86%D9%8A%D8%B1%D9%88%DA%AF%D8%A7%D9%87" rel="Index, Tag">نيروگاه</a></li>
                                            <li><a href="/tag/%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87+%D8%B3%DB%8C%DA%A9%D9%84+%D8%AA%D8%B1%DA%A9%DB%8C%D8%A8%DB%8C" rel="Index, Tag">نیروگاه سیکل ترکیبی</a></li>
                                            <li><a href="/tag/%D9%81%D9%88%D9%84%D8%A7%D8%AF" rel="Index, Tag">فولاد</a></li>
                                            <li><a href="/tag/%D8%A8%D8%B1%D9%82" rel="Index, Tag">برق</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1399">
                                <figure><a href="/redirect/ads/1399" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/06/28/0/61965248.gif" alt="یدک یار " loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/12/0/61922174.gif" alt="ایرانسل" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1369">
                                <figure><a href="/redirect/ads/1369" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/20/0/61930640.gif" alt="آرسیس فولاد" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1382">
                                <figure><a href="/redirect/ads/1382" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/09/28/0/62043711.gif" alt="ایران کیش" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1447">
                                <figure><a href="/redirect/ads/1447" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/15/0/62032103.gif" alt="آی‌سینگال" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61791409" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400072517338/%D8%A2%D8%B4%D9%86%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%D9%85%D9%86%D8%A7%D8%B1%D8%AC%D9%86%D8%A8%D8%A7%D9%86-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D8%A7-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%A8%D9%84%DB%8C%D8%B7-%DA%86%D8%A7%D8%B1%D8%AA%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%A2%D8%B3-%DA%86%D8%A7%D8%B1%D8%AA%D8%B1" target="_blank">آشنایی با منارجنبان اصفهان با خرید بلیط چارتری از آس چارتر</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۴۲"><a href="/news/1400072517338/%D8%A2%D8%B4%D9%86%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%D9%85%D9%86%D8%A7%D8%B1%D8%AC%D9%86%D8%A8%D8%A7%D9%86-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D8%A7-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%A8%D9%84%DB%8C%D8%B7-%DA%86%D8%A7%D8%B1%D8%AA%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%A2%D8%B3-%DA%86%D8%A7%D8%B1%D8%AA%D8%B1">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400072517336/%D9%81%D8%B9%D8%A7%D9%84-%D8%B4%D8%AF%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%A7%D8%B1%D8%AF%D9%88%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3" target="_blank">فعال شدن مرکز کنترل اردوی دانش‌آموزی پس از بازگشایی مدارس</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۴۱"><a href="/news/1400072517336/%D9%81%D8%B9%D8%A7%D9%84-%D8%B4%D8%AF%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%A7%D8%B1%D8%AF%D9%88%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400072517335/%D8%AA%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%DB%8C%D8%AB%D8%A7%D9%82-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D9%88%D8%B1%D8%B2%D8%B4-%D8%A8%D8%A7-%D8%A2%D8%B1%D9%85%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8" target="_blank">تجدید میثاق جامعه ورزش با آرمان‌های رهبر انقلاب</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۴۱"><a href="/news/1400072517335/%D8%AA%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%DB%8C%D8%AB%D8%A7%D9%82-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D9%88%D8%B1%D8%B2%D8%B4-%D8%A8%D8%A7-%D8%A2%D8%B1%D9%85%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400072517334/%D8%B3%D9%81%D8%B1-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A8%D9%87-%D8%AF%D9%88%D8%AD%D9%87-%D8%A8%D8%A7%D8%B1%D8%B2%D8%A7%D9%86%DB%8C-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%A8%D8%A7-%D8%A7%D9%85%DB%8C%D8%B1-%D9%82%D8%B7%D8%B1" target="_blank">سفر رئیس اقلیم کردستان عراق به دوحه/بارزانی امروز با امیر قطر دیدار می‌کند</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۴۰"><a href="/news/1400072517334/%D8%B3%D9%81%D8%B1-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A8%D9%87-%D8%AF%D9%88%D8%AD%D9%87-%D8%A8%D8%A7%D8%B1%D8%B2%D8%A7%D9%86%DB%8C-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%A8%D8%A7-%D8%A7%D9%85%DB%8C%D8%B1-%D9%82%D8%B7%D8%B1">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400072517332/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%86%D9%88%DB%8C%D8%B3%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D9%85%DB%8C%D8%B1%DA%A9%D8%A8%DB%8C%D8%B1" target="_blank">برگزاری دور جدید مسابقات بین‌المللی برنامه نویسی در دانشگاه امیرکبیر</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۸"><a href="/news/1400072517332/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%86%D9%88%DB%8C%D8%B3%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D9%85%DB%8C%D8%B1%DA%A9%D8%A8%DB%8C%D8%B1">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400072517325/%D8%AC%D8%AF%DB%8C%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A2%D9%85%D8%A7%D8%B1-%D9%85%D8%A8%D8%AA%D9%84%D8%A7%DB%8C%D8%A7%D9%86-%D9%88-%D9%81%D9%88%D8%AA%DB%8C-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">جدیدترین آمار مبتلایان و فوتی‌های کرونا در جهان</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۱"><a href="/news/1400072517325/%D8%AC%D8%AF%DB%8C%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A2%D9%85%D8%A7%D8%B1-%D9%85%D8%A8%D8%AA%D9%84%D8%A7%DB%8C%D8%A7%D9%86-%D9%88-%D9%81%D9%88%D8%AA%DB%8C-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400072517324/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%AC%D9%84%D8%B3%D9%87-%D8%B9%D9%84%D9%86%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D8%AD%D9%81%D8%A7%D8%B8%D8%AA-%D8%A7%D8%B2-%D8%AA%D9%86%D9%88%D8%B9-%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1" target="_blank">آغاز جلسه علنی مجلس/ بررسی لایحه حفاظت از تنوع زیستی در دستور کار</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۱"><a href="/news/1400072517324/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%AC%D9%84%D8%B3%D9%87-%D8%B9%D9%84%D9%86%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D8%AD%D9%81%D8%A7%D8%B8%D8%AA-%D8%A7%D8%B2-%D8%AA%D9%86%D9%88%D8%B9-%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400072517323/%D9%86%D9%88%D8%AC%D9%88%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%81%D8%B3%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%DB%8C%D8%A7-%D8%AF%D8%B1%D9%88%D9%86-%DA%AF%D8%B1%D8%A7" target="_blank">نوجوان من افسرده است یا درون‌گرا؟</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۱"><a href="/news/1400072517323/%D9%86%D9%88%D8%AC%D9%88%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%81%D8%B3%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%DB%8C%D8%A7-%D8%AF%D8%B1%D9%88%D9%86-%DA%AF%D8%B1%D8%A7">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400072517321/%D9%85%D9%88%D8%B1%DA%86%D9%87-%D8%AF%D8%B1-%D8%AE%D8%B7-%D8%AA%D9%88%D9%84%DB%8C%D8%AF" target="_blank">&quot;مورچه&quot; در خط تولید</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۸"><a href="/news/1400072517321/%D9%85%D9%88%D8%B1%DA%86%D9%87-%D8%AF%D8%B1-%D8%AE%D8%B7-%D8%AA%D9%88%D9%84%DB%8C%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400072517320/%D8%B3%DB%8C%D8%A7%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%85%D8%A7-%D9%84%D9%86%DA%AF-%D8%A7%D8%B3%D8%AA" target="_blank">سیاق بین‌المللی دانشگاه ما لنگ است</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۷"><a href="/news/1400072517320/%D8%B3%DB%8C%D8%A7%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%85%D8%A7-%D9%84%D9%86%DA%AF-%D8%A7%D8%B3%D8%AA">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072517318/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AF%D9%88%D8%B4%D9%86%D8%A8%D9%87-%D8%B4%D8%A8-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AF%D9%85-%D8%B3%D8%AE%D9%86-%D9%85%DB%8C-%DA%AF%D9%88%DB%8C%D8%AF" target="_blank">رئیس جمهور دوشنبه شب با مردم سخن می گوید</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۶"><a href="/news/1400072517318/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AF%D9%88%D8%B4%D9%86%D8%A8%D9%87-%D8%B4%D8%A8-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AF%D9%85-%D8%B3%D8%AE%D9%86-%D9%85%DB%8C-%DA%AF%D9%88%DB%8C%D8%AF">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400072517312/%D8%B9%DB%8C%D8%A7%D8%AF%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B1%D8%B6%D8%A7-%D8%B1%D9%88%DB%8C%DA%AF%D8%B1%DB%8C" target="_blank">عیادت نمایندگان شهردار تهران از رضا رویگری</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۴"><a href="/news/1400072517312/%D8%B9%DB%8C%D8%A7%D8%AF%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B1%D8%B6%D8%A7-%D8%B1%D9%88%DB%8C%DA%AF%D8%B1%DB%8C">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400072517311/%D9%82%D8%AF%D8%B1%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B9%D9%85%D8%A7%D9%86" target="_blank">قدرت نمایی ارتشِ سلطان در عمان</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۴"><a href="/news/1400072517311/%D9%82%D8%AF%D8%B1%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B9%D9%85%D8%A7%D9%86">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072517310/%D8%AA%D8%AF%D8%A7%D9%88%D9%85-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D8%AD%D9%85%D8%B1-%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AF%D8%B2-%D8%B3%DB%8C%D9%86%D9%88%D9%81%D8%A7%D8%B1%D9%85-%D9%88%D8%A7%D8%B1%D8%AF" target="_blank">تداوم واردات واکسن از سوی هلال‌احمر/۶ میلیون دُز سینوفارم وارد کشور شد</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۴"><a href="/news/1400072517310/%D8%AA%D8%AF%D8%A7%D9%88%D9%85-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D8%AD%D9%85%D8%B1-%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AF%D8%B2-%D8%B3%DB%8C%D9%86%D9%88%D9%81%D8%A7%D8%B1%D9%85-%D9%88%D8%A7%D8%B1%D8%AF">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400072517309/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1-%D8%A8%D8%A7-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA%D8%B9%D9%85%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%AF%D9%88%D9%86-%D8%B3%D9%87%D9%84-%D8%A7%D9%86%DA%AF%D8%A7%D8%B1%DB%8C" target="_blank">رئیس جمهور الجزایر: با پرونده استعمارگری فرانسه بدون سهل انگاری برخورد می‌کنیم</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۲"><a href="/news/1400072517309/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1-%D8%A8%D8%A7-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA%D8%B9%D9%85%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%AF%D9%88%D9%86-%D8%B3%D9%87%D9%84-%D8%A7%D9%86%DA%AF%D8%A7%D8%B1%DB%8C">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400072517308/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%DA%A9%D8%B1%D8%B3%DB%8C-%D9%87%D8%A7%DB%8C-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86-%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%DB%8C-%DB%8C%D8%A7%D8%A8%D8%AF" target="_blank">تعداد کرسی‌های پارلمان کانادا افزایش می‌یابد</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۲"><a href="/news/1400072517308/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%DA%A9%D8%B1%D8%B3%DB%8C-%D9%87%D8%A7%DB%8C-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86-%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%DB%8C-%DB%8C%D8%A7%D8%A8%D8%AF">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400072517305/%D8%A8%D9%88%D8%B1%D9%84-%D8%A8%D8%A7-%D9%86%D9%82%D8%B4%D9%87-%D8%AF%D9%88%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%B3%D8%A7%D9%84%D9%87-%D9%87%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%88%D8%A7%D9%81%D9%82-%D9%86%DB%8C%D8%B3%D8%AA%D9%85" target="_blank">بورل: با نقشه دوم برای مساله هسته‌ای ایران موافق نیستم</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۱۹"><a href="/news/1400072517305/%D8%A8%D9%88%D8%B1%D9%84-%D8%A8%D8%A7-%D9%86%D9%82%D8%B4%D9%87-%D8%AF%D9%88%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%B3%D8%A7%D9%84%D9%87-%D9%87%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%88%D8%A7%D9%81%D9%82-%D9%86%DB%8C%D8%B3%D8%AA%D9%85">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400072517303/%DA%A9%D8%A7%D9%87%D8%B4-%DB%B2%DB%B8-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AD%D8%AC%D9%85-%D9%85%D8%AE%D8%A7%D8%B2%D9%86-%D8%B3%D8%AF%D9%87%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">کاهش ۲۸ درصدی حجم مخازن سدهای کشور</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۱۸"><a href="/news/1400072517303/%DA%A9%D8%A7%D9%87%D8%B4-%DB%B2%DB%B8-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AD%D8%AC%D9%85-%D9%85%D8%AE%D8%A7%D8%B2%D9%86-%D8%B3%D8%AF%D9%87%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400072517301/%D9%BE%D9%86%D9%87%D8%A7%D9%86-%D9%88-%D8%A8%D8%B1%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A8%D9%87-%D9%87%D9%86%D8%B1%D9%88%D8%AA%D8%AC%D8%B1%D8%A8%D9%87-%D9%85%DB%8C-%D8%A2%DB%8C%D9%86%D8%AF" target="_blank">«پنهان» و «برندگان» به «هنروتجربه» می‌آیند</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۱۷"><a href="/news/1400072517301/%D9%BE%D9%86%D9%87%D8%A7%D9%86-%D9%88-%D8%A8%D8%B1%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A8%D9%87-%D9%87%D9%86%D8%B1%D9%88%D8%AA%D8%AC%D8%B1%D8%A8%D9%87-%D9%85%DB%8C-%D8%A2%DB%8C%D9%86%D8%AF">۲۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400072517297/%D8%AC%D9%84%D8%A7%D9%84%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84-%D8%AF%D8%B1-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%86%D8%A8%D9%88%D8%AF" target="_blank">جلالی: پرسپولیس برابر الهلال در شرایط مسابقه نبود</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۱۴"><a href="/news/1400072517297/%D8%AC%D9%84%D8%A7%D9%84%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84-%D8%AF%D8%B1-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%86%D8%A8%D9%88%D8%AF">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400072517337/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B9%D9%84%D9%88%D9%81%D9%87-%DA%AF%D9%84%D8%AE%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%DB%8C%D8%B2%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%A8%D8%A7%D8%B1-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">تولید علوفه گلخانه‌ای در یزد برای اولین بار در کشور</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۴۲"><a href="/news/1400072517337/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B9%D9%84%D9%88%D9%81%D9%87-%DA%AF%D9%84%D8%AE%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%DB%8C%D8%B2%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%A8%D8%A7%D8%B1-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400072517333/%D8%B9%D9%85%D9%84-%D8%AC%D8%B1%D8%A7%D8%AD%DB%8C-%D8%AF%DB%8C%D8%B3%DA%A9-%DA%A9%D9%85%D8%B1-%D9%88-%DA%86%D9%86%D8%AF-%D8%A8%D8%A7%D9%88%D8%B1-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87" target="_blank">عمل جراحی دیسک کمر و چند باور اشتباه</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۹"><a href="/news/1400072517333/%D8%B9%D9%85%D9%84-%D8%AC%D8%B1%D8%A7%D8%AD%DB%8C-%D8%AF%DB%8C%D8%B3%DA%A9-%DA%A9%D9%85%D8%B1-%D9%88-%DA%86%D9%86%D8%AF-%D8%A8%D8%A7%D9%88%D8%B1-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400072517330/%D8%A7%D8%B1%D8%AF%D8%A8%DB%8C%D9%84-%D8%AF%D8%B1-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%DB%8C-%D8%B9%D9%82%D8%A8-%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">اردبیل در عمران شهری عقب مانده است</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۷"><a href="/news/1400072517330/%D8%A7%D8%B1%D8%AF%D8%A8%DB%8C%D9%84-%D8%AF%D8%B1-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%DB%8C-%D8%B9%D9%82%D8%A8-%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400072517329/%DB%B4-%D8%B9%D8%A7%D9%85%D9%84-%D8%B4%D8%B1%D8%A7%D8%B1%D8%AA-%D9%88-%D9%82%D8%AF%D8%B1%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AE%D8%B1%D9%85-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1-%D8%B4%D8%AF%D9%86%D8%AF" target="_blank">۴ عامل شرارت و قدرت‌نمایی در خرم‌آباد دستگیر شدند</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۷"><a href="/news/1400072517329/%DB%B4-%D8%B9%D8%A7%D9%85%D9%84-%D8%B4%D8%B1%D8%A7%D8%B1%D8%AA-%D9%88-%D9%82%D8%AF%D8%B1%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AE%D8%B1%D9%85-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1-%D8%B4%D8%AF%D9%86%D8%AF">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400072517328/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%DB%B3%DB%B8%DB%B0%DB%B9%DB%B0-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%D9%88-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">ارائه خدمات درمانی به ۳۸۰۹۰ بیمار مشکوک و مبتلا به کرونا در بیمارستان بوعلی زاهدان</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۵"><a href="/news/1400072517328/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%DB%B3%DB%B8%DB%B0%DB%B9%DB%B0-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%D9%88-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400072517327/%D8%A7%DB%8C%D9%86-%D9%87%D9%81%D8%AA%D9%87-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%AA%D8%B5%D8%AF%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">این هفته گزینه‌های تصدی &quot;شهرداری کرمانشاه&quot; معرفی می‌شوند</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۴"><a href="/news/1400072517327/%D8%A7%DB%8C%D9%86-%D9%87%D9%81%D8%AA%D9%87-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%AA%D8%B5%D8%AF%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400072517326/%D9%84%D8%B2%D9%88%D9%85-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%88-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%87%D9%85%D8%AF%D8%A7%D9%86" target="_blank">لزوم همکاری بیشتر میراث فرهنگی و شهرداری همدان</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۳۴"><a href="/news/1400072517326/%D9%84%D8%B2%D9%88%D9%85-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%88-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%87%D9%85%D8%AF%D8%A7%D9%86">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400072517322/%DA%A9%D8%A7%D9%87%D8%B4-%D8%AF%D9%85%D8%A7-%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2-%D8%AF%D9%88%D8%B4%D9%86%D8%A8%D9%87-%D8%AF%D8%B1-%DA%86%D9%87%D8%A7%D8%B1%D9%85%D8%AD%D8%A7%D9%84-%D9%88-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C" target="_blank">کاهش دما از روز دوشنبه در چهارمحال و بختیاری</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۹"><a href="/news/1400072517322/%DA%A9%D8%A7%D9%87%D8%B4-%D8%AF%D9%85%D8%A7-%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2-%D8%AF%D9%88%D8%B4%D9%86%D8%A8%D9%87-%D8%AF%D8%B1-%DA%86%D9%87%D8%A7%D8%B1%D9%85%D8%AD%D8%A7%D9%84-%D9%88-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400072517319/%D9%81%D8%B1%D8%B5%D8%AA-%D8%B3%D9%88%D8%B2%DB%8C-%D8%B1%D9%88%D8%B2%D8%A7%D9%86%D9%87-%DB%B8-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AF%D9%88%D8%B2-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%86%D9%88%D8%A8%D8%AA-%D8%A7%D9%88%D9%84-%D8%AF%D8%B1-%DA%AF%D9%84%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">فرصت سوزی روزانه ۸ هزار دوز واکسن نوبت اول در گلستان</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۶"><a href="/news/1400072517319/%D9%81%D8%B1%D8%B5%D8%AA-%D8%B3%D9%88%D8%B2%DB%8C-%D8%B1%D9%88%D8%B2%D8%A7%D9%86%D9%87-%DB%B8-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AF%D9%88%D8%B2-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%86%D9%88%D8%A8%D8%AA-%D8%A7%D9%88%D9%84-%D8%AF%D8%B1-%DA%AF%D9%84%D8%B3%D8%AA%D8%A7%D9%86">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400072517317/%D8%AD%DB%8C%D8%A7%D8%AA-%D9%88%D8%AD%D8%B4-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D8%A7%D8%B2-%D8%B7%D8%A7%D8%B9%D9%88%D9%86-%D9%86%D8%B4%D8%AE%D9%88%D8%A7%D8%B1%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%BE%D8%A7%DA%A9-%D8%A7%D8%B3%D8%AA" target="_blank">حیات وحش کرمانشاه از «طاعون نشخوارکنندگان» پاک است</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۶"><a href="/news/1400072517317/%D8%AD%DB%8C%D8%A7%D8%AA-%D9%88%D8%AD%D8%B4-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D8%A7%D8%B2-%D8%B7%D8%A7%D8%B9%D9%88%D9%86-%D9%86%D8%B4%D8%AE%D9%88%D8%A7%D8%B1%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%BE%D8%A7%DA%A9-%D8%A7%D8%B3%D8%AA">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box585" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:585}">
                <header>
                    <h2 style=""><a href="/archive?tp=258" target="_blank" title="آرشیو آخرین‌های اصفهان">آخرین‌های اصفهان</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400072517314/%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%A8%D8%A7-%D8%B9%D8%A7%D8%B4%D9%82%D8%A7%D9%86-%D8%A2%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B4%D9%BE%D8%B2%D8%AE%D8%A7%D9%86%D9%87" target="_blank">ملاقات با عاشقان آرمانی در آشپزخانه</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۲۵"><a href="/news/1400072517314/%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%A8%D8%A7-%D8%B9%D8%A7%D8%B4%D9%82%D8%A7%D9%86-%D8%A2%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B4%D9%BE%D8%B2%D8%AE%D8%A7%D9%86%D9%87">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072517296/%D8%A8%D8%A7-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%A8%D9%87-%D8%B3%DB%8C%DA%A9%D9%84-%D8%AA%D8%B1%DA%A9%DB%8C%D8%A8%DB%8C-%D8%B1%D8%A7%D9%86%D8%AF%D9%85%D8%A7%D9%86-%D8%A2%D9%86%D9%87%D8%A7-%D8%A8%D9%87-%DB%B5%DB%B7-%D8%AF%D8%B1%D8%B5%D8%AF-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF" target="_blank">با تبدیل نیروگاه‌ها به سیکل ترکیبی راندمان آنها به ۵۷ درصد می‌رسد</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۹:۱۳"><a href="/news/1400072517296/%D8%A8%D8%A7-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%A8%D9%87-%D8%B3%DB%8C%DA%A9%D9%84-%D8%AA%D8%B1%DA%A9%DB%8C%D8%A8%DB%8C-%D8%B1%D8%A7%D9%86%D8%AF%D9%85%D8%A7%D9%86-%D8%A2%D9%86%D9%87%D8%A7-%D8%A8%D9%87-%DB%B5%DB%B7-%D8%AF%D8%B1%D8%B5%D8%AF-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072517276/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1-%D8%AF%D9%81%D8%AA%D8%B1%DA%86%D9%87-%D8%A8%DB%8C%D9%85%D9%87-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D9%87%D9%85%DA%AF%D8%A7%D9%86%DB%8C-%D9%88-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%D8%A6%DB%8C%D8%A7%D9%86" target="_blank">تمدید اعتبار دفترچه بیمه سلامت همگانی و روستائیان</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۸:۵۲"><a href="/news/1400072517276/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1-%D8%AF%D9%81%D8%AA%D8%B1%DA%86%D9%87-%D8%A8%DB%8C%D9%85%D9%87-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D9%87%D9%85%DA%AF%D8%A7%D9%86%DB%8C-%D9%88-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%D8%A6%DB%8C%D8%A7%D9%86">۵۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072517260/%D8%A7%D9%86%D8%AD%D8%B1%D8%A7%D9%81-%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D8%AF%D8%B1-%D9%85%D8%AD%D9%88%D8%B1-%DA%A9%D8%A7%D8%B4%D8%A7%D9%86-%D8%A7%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%DB%B8-%D9%85%D8%B5%D8%AF%D9%88%D9%85-%D8%A8%D9%87-%D8%AC%D8%A7-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA" target="_blank">انحراف اتوبوس در محور کاشان-اردستان ۸ مصدوم به جا گذاشت</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۸:۳۶"><a href="/news/1400072517260/%D8%A7%D9%86%D8%AD%D8%B1%D8%A7%D9%81-%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D8%AF%D8%B1-%D9%85%D8%AD%D9%88%D8%B1-%DA%A9%D8%A7%D8%B4%D8%A7%D9%86-%D8%A7%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%DB%B8-%D9%85%D8%B5%D8%AF%D9%88%D9%85-%D8%A8%D9%87-%D8%AC%D8%A7-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072517241/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D9%87%D9%85%D8%A7%DB%8C%D8%B4-%D9%85%D9%84%DB%8C-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%AF%D8%B1%D8%B3%DB%8C-%D9%88-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86" target="_blank">برگزاری دومین همایش ملی برنامه درسی و اشتغال در دانشگاه اصفهان</a>
        
    </h3>
        <time title="یکشنبه ۲۵ مهر ۱۴۰۰ - ۰۸:۲۰"><a href="/news/1400072517241/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D9%87%D9%85%D8%A7%DB%8C%D8%B4-%D9%85%D9%84%DB%8C-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%AF%D8%B1%D8%B3%DB%8C-%D9%88-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072417118/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%B1%D8%A7%D9%87%DA%A9%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A2%D8%A8-%D8%A8%D9%87-%D8%A2%D8%A8%D8%AE%D9%88%D8%A7%D9%86" target="_blank">بررسی راهکارهای بازگشت آب به آبخوان</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۲۰:۴۴"><a href="/news/1400072417118/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%B1%D8%A7%D9%87%DA%A9%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A2%D8%A8-%D8%A8%D9%87-%D8%A2%D8%A8%D8%AE%D9%88%D8%A7%D9%86">دیروز ۲۰:۴۴</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400072417065/%D9%81%D8%B1%D9%88%D9%86%D8%B4%D8%B3%D8%AA-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D8%AD%D8%AB-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D9%88-%D8%AF%DB%8C%D8%B1%D9%88%D8%B2-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">فرونشست اصفهان بحث امروز و دیروز نیست</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۱۸:۴۳"><a href="/news/1400072417065/%D9%81%D8%B1%D9%88%D9%86%D8%B4%D8%B3%D8%AA-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D8%AD%D8%AB-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D9%88-%D8%AF%DB%8C%D8%B1%D9%88%D8%B2-%D9%86%DB%8C%D8%B3%D8%AA">دیروز ۱۸:۴۳</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072417058/%D8%A8%D8%B1%D9%BE%D8%A7%DB%8C%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D9%88-%D9%81%D8%B1%D9%88%D8%B4%DA%AF%D8%A7%D9%87-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%87%D9%86%D8%B1%DB%8C" target="_blank">برپایی نمایشگاه و فروشگاه آثار هنری</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۱۸:۳۱"><a href="/news/1400072417058/%D8%A8%D8%B1%D9%BE%D8%A7%DB%8C%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D9%88-%D9%81%D8%B1%D9%88%D8%B4%DA%AF%D8%A7%D9%87-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%87%D9%86%D8%B1%DB%8C">دیروز ۱۸:۳۱</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400072417056/%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D9%81%D8%B1%D9%88%D9%86%D8%B4%D8%B3%D8%AA-%D8%B2%D9%85%DB%8C%D9%86-%D8%AF%DB%8C%D8%B1-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">برای مقابله با فرونشست زمین دیر شده است</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۱۸:۲۹"><a href="/news/1400072417056/%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D9%81%D8%B1%D9%88%D9%86%D8%B4%D8%B3%D8%AA-%D8%B2%D9%85%DB%8C%D9%86-%D8%AF%DB%8C%D8%B1-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">دیروز ۱۸:۲۹</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400072417027/%D9%85%D8%AC%D9%85%D9%88%D8%B9-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D8%B1%D8%A7%D9%87%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%AD%D8%AF%D9%88%D8%AF-%DB%B5%DB%B1%DB%B3-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">مجموع قراردادهای راهسازی اصفهان حدود ۵۱۳ میلیارد تومان است</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۱۷:۱۴"><a href="/news/1400072417027/%D9%85%D8%AC%D9%85%D9%88%D8%B9-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D8%B1%D8%A7%D9%87%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%AD%D8%AF%D9%88%D8%AF-%DB%B5%DB%B1%DB%B3-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">دیروز ۱۷:۱۴</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072416985/%D9%82%DB%8C%D9%85%D8%AA-%D9%84%D8%A8%D9%86%DB%8C%D8%A7%D8%AA-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%84-%DA%A9%D8%A7%D9%87%D8%B4%DB%8C-%D9%86%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%A8%D9%88%D8%AF" target="_blank">قیمت لبنیات تا پایان سال کاهشی نخواهد بود</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۱۶:۰۲"><a href="/news/1400072416985/%D9%82%DB%8C%D9%85%D8%AA-%D9%84%D8%A8%D9%86%DB%8C%D8%A7%D8%AA-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%84-%DA%A9%D8%A7%D9%87%D8%B4%DB%8C-%D9%86%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%A8%D9%88%D8%AF">دیروز ۱۶:۰۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400072416913/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%AA%D8%B1%D9%88%D8%B1-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D8%B4%D8%B1%D9%81%DB%8C-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86%DB%8C" target="_blank">جزئیات عملیات ترور آیت‌الله اشرفی اصفهانی</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۱۵:۰۰"><a href="/news/1400072416913/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%AA%D8%B1%D9%88%D8%B1-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D8%B4%D8%B1%D9%81%DB%8C-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86%DB%8C">دیروز ۱۵:۰۰</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072416886/%DB%B1%DB%B8%DB%B1%D9%81%D9%88%D8%AA%DB%8C-%D9%88-%DB%B7%DB%B5%DB%B1%DB%B5-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">۱۸۱فوتی و ۷۵۱۵ ابتلای جدید کرونا در کشور</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۱۴:۳۵"><a href="/news/1400072416886/%DB%B1%DB%B8%DB%B1%D9%81%D9%88%D8%AA%DB%8C-%D9%88-%DB%B7%DB%B5%DB%B1%DB%B5-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1">دیروز ۱۴:۳۵</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072416884/%D9%85%D8%AC%D9%84%D8%B3-%D8%A8%D8%A7-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D8%B7%D8%B1%D8%AD-%D9%87%D9%85%D8%B3%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%A7%D8%B2%D9%86%D8%B4%D8%B3%D8%AA%DA%AF%D8%A7%D9%86-%D9%85%D9%88%D8%A7%D9%81%D9%82-%D8%A7%D8%B3%D8%AA" target="_blank">مجلس با تصویب طرح همسان‌سازی حقوق بازنشستگان موافق است</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۱۴:۳۴"><a href="/news/1400072416884/%D9%85%D8%AC%D9%84%D8%B3-%D8%A8%D8%A7-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D8%B7%D8%B1%D8%AD-%D9%87%D9%85%D8%B3%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%A7%D8%B2%D9%86%D8%B4%D8%B3%D8%AA%DA%AF%D8%A7%D9%86-%D9%85%D9%88%D8%A7%D9%81%D9%82-%D8%A7%D8%B3%D8%AA">دیروز ۱۴:۳۴</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400072416865/%D8%B5%D8%AF%D8%A7%DB%8C-%D9%BE%D8%A7%DB%8C-%D9%BE%DB%8C%DA%A9-%D8%B4%D8%B4%D9%85-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D9%86%DB%8C%D8%AF%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">صدای پای پیک ششم کرونا در اردستان شنیده می‌شود</a>
        
    </h3>
        <time title="شنبه ۲۴ مهر ۱۴۰۰ - ۱۴:۲۰"><a href="/news/1400072416865/%D8%B5%D8%AF%D8%A7%DB%8C-%D9%BE%D8%A7%DB%8C-%D9%BE%DB%8C%DA%A9-%D8%B4%D8%B4%D9%85-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D9%86%DB%8C%D8%AF%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۱۴:۲۰</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/10/10/0/62053594.gif" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/10/10/0/62053301.gif" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1465">
                                <figure><a href="/redirect/ads/1465" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/10/04/0/62048654.gif" alt="پارساطب" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1468">
                                <figure><a href="/redirect/ads/1468" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/10/12/0/62055624.gif" alt="پاکاب گستر" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1453">
                                <figure><a href="/redirect/ads/1453" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/11/0/62028401.gif" alt="جهاد" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1464">
                                <figure><a href="/redirect/ads/1464" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/10/02/0/62046979.gif" alt="شرکت امید بنیان عمران" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>