<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>مداحان به دنبال سیاهی لشکر نباشند - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="مداحان به دنبال سیاهی لشکر نباشند" />
    <meta name="description" property="dc.description" content="دبیر جامعه ایمانی مشعر گفت: هیئت باید کارکرد اجتماعی داشته باشد و فرامناسکی و شعائری رفتار کند، علم مناسک و شعائر را دست بگیرد اما به همین‌ها اکتفا نکند؛ درد هیئت و مجموعه قرآنی باید با درد مردم یکی باشد؛ مداح و قاری قرآن تنها درگیر تحریر و مرثیه و سیاهی لشکر مخاطب نباشند، بلکه به درد مردم نیز توجه کنند." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400081209665/مداحان-به-دنبال-سیاهی-لشکر-نباشند" />
    <meta property="article:modified_time" content="2021-11-03T18:57:03Z" />
    <meta property="article:section" content="استان ها &gt; قم" />
    <meta name="keywords" property="article:tag" content="استانی-فرهنگی و هنری" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="qom" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="coverage" />
    <meta property="nastooh:publishDate" content="2021-11-03" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="1" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="1400081209665" />
    <meta property="nastooh:nid" content="61807186" />
    <meta property="og:title" itemprop="headline" content="مداحان به دنبال سیاهی لشکر نباشند" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="دبیر جامعه ایمانی مشعر گفت: هیئت باید کارکرد اجتماعی داشته باشد و فرامناسکی و شعائری رفتار کند، علم مناسک و شعائر را دست بگیرد اما به همین‌ها اکتفا نکند؛ درد هیئت و مجموعه قرآنی باید با درد مردم یکی باشد؛ مداح و قاری قرآن تنها درگیر تحریر و مرثیه و سیاهی لشکر مخاطب نباشند، بلکه به درد مردم نیز توجه کنند." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/off/qom/2021/07/16/1/61979716.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/off/qom/2021/07/16/4/61979716.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-11-03T18:57:03Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-11-03T18:57:03Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400081209665/مداحان-به-دنبال-سیاهی-لشکر-نباشند" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400081209665/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1400081209665/مداحان-به-دنبال-سیاهی-لشکر-نباشند","breadcrumb":"استان ها > قم"},"headline":"مداحان به دنبال سیاهی لشکر نباشند","datePublished":"2021-11-03T18:57:03Z","dateModified":"2021-11-03T18:57:03Z","author":{"@type":"Person","name":"محسن صفری"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/off/qom/2021/07/16/2/61979716.jpg","description":"دبیر جامعه ایمانی مشعر گفت: هیئت باید کارکرد اجتماعی داشته باشد و فرامناسکی و شعائری رفتار کند، علم مناسک و شعائر را دست بگیرد اما به همین‌ها اکتفا نکند؛ درد هیئت و مجموعه قرآنی باید با درد مردم یکی باشد؛ مداح و قاری قرآن تنها درگیر تحریر و مرثیه و سیاهی لشکر مخاطب نباشند، بلکه به درد مردم نیز توجه کنند.","url":"https://www.isna.ir/news/1400081209665/مداحان-به-دنبال-سیاهی-لشکر-نباشند","keywords":["استانی-فرهنگی و هنری"],"image":["https://cdn.isna.ir/d/off/qom/2021/07/16/4/61979716.jpg","https://cdn.isna.ir/d/off/qom/2021/07/16/3/61979716.jpg","https://cdn.isna.ir/d/off/qom/2021/07/16/2/61979716.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-11-03 T 22:33:56 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20210608" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-coverage">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان قم</span>
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۳۳</li>
                <li>GMT 19:03</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="active">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-11-03 22:27:03.182" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">چهارشنبه /</span> <span class="text-meta">۱۲ آبان ۱۴۰۰ / ۲۲:۲۷</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        قم
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400081209665</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">50336</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400081209665/مداحان-به-دنبال-سیاهی-لشکر-نباشند"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">رحیم آبفروش:</h2>
                                <h1 class="first-title" itemprop="headline">مداحان به دنبال سیاهی لشکر نباشند</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/off/qom/2021/07/16/3/61979716.jpg" alt="مداحان به دنبال سیاهی لشکر نباشند" class="legacy" title="مداحان به دنبال سیاهی لشکر نباشند" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description"><span class="src">ایسنا/قم </span>دبیر جامعه ایمانی مشعر گفت: هیئت باید کارکرد اجتماعی داشته باشد و فرامناسکی و شعائری رفتار کند، علم مناسک و شعائر را دست بگیرد اما به همین‌ها اکتفا نکند؛ درد هیئت و مجموعه قرآنی باید با درد مردم یکی باشد؛ مداح و قاری قرآن تنها درگیر تحریر و مرثیه و سیاهی لشکر مخاطب نباشند، بلکه به درد مردم نیز توجه کنند.
                                </p>

                            <div itemprop="articleBody" class="item-text"><html>
 <head></head>
 <body>
  <p>رحیم آبفروش، دبیر جامعه ایمانی مشعر، در پنجمین همایش سراسری «مسئولان جوامع فرهنگی قرآنی عصر» که&nbsp; با حضور فعالان و شخصیت‌های فرهنگی و قرآنی کشور امروز، ۱۲ آبان‌ماه در مجتمع یاوران مهدی(عج) قم آغاز به‌کار کرد، طی سخنانی با موضوع «تبیین چگونگی مردمی‌سازی جریان قرآن و ورود به حوزه‌های مردمی و کنش‌های اجتماعی» اظهار کرد: هیئت اجتماعی هیئتی است که در دل جامعه باشد، درد مردم را ببیند و مشکلات‌شان را حل کند؛ نمی‌توانیم قرآن را در ستادی، واحدی و قرارگاهی قرار بدهیم و عترت را جدا کرده و در&nbsp; ستاد و قرارگاهی دیگر بگذاریم که اگر اینگونه باشد، باید از غضب حضرت رسول(ص) بترسیم.</p> 
  <p>وی ادامه داد: جلسات هیئتی داریم که خبری از قرآن نیست و از آن طرف جلسات قرآنی داریم که از اهل بیت خبری نیست؛ هیئت و مجموعه قرآنی باید حول ثقلین باشد، مجموعه عصر و مشعر هم همین‌طور است.</p> 
  <p>دبیر جامعه ایمانی مشعر عنوان کرد: باید تنظیم ساختاری درست شود تا قرآن و عترت در تمام مجموعه‌ها کنار هم قرار بگیرند و اثبات کنیم که از هم جدا نیستند؛ جامعه‌های ایمانی عصر، مشعر و فتح و فتوح یکی است فقط در فضاهای مختلفی قرار گرفته است و از نقطه عزیمت متفاوت به سمت قله حرکت کردیم و هنگام رسیدن به قله در یک نقطه قرار می‌گیریم؛ قله همان کانون فرهنگی تراز انقلاب اسلامی است.</p> 
  <p>هیئت و مجموعه قرآنی به درد مردم توجه کنند</p> 
  <p>آبفروش با اشاره به اینکه هیئت اجتماعی یعنی مومنین حول ثقلین برای احیای شرع جمع شوند، افزود: هیئت باید کارکرد اجتماعی داشته باشد و فرا مناسکی و شعائری رفتار کند، علم مناسک و شعائر را دست بگیرد ولی به همین‌ها اکتفا نکند؛ هیئت باید بهترین قاری، مداح، سخنران و تمام فنون را در خدمت جذابیت محتوا قرار بدهد و آن را در جامعه جاری کند و در زندگی همه مخاطبانش بچشاند نه فقط سینه بزند و اشک بریزد.</p> 
  <p>دبیر جامعه ایمانی مشعر گفت: در جریان هیئت رویکردهای مختلفی داشتیم، در سال ۱۳۹۰ حال و هوای عمومی هیئت‌های رکودزده و به سمت هیئت‌های فرهنگی حرکت کرد؛ قدیم‌ها فضایی حاکم بود که مردم خود را وامدار و وابسته هیئت و متصل به آن می‌دیدند، اما در این سالیان درد هیئت و مجموعه قرآنی با درد مردم یکی نبود، هیئت بر ارتقای کیفیت برنامه‌ها و سیستم‌های صوتی و یافتن روش و فنون جدید دقت داشت، اما مردم درد دیگری داشتند؛ مداح و قاری درگیر تحریر و مرثیه و مخاطب در دنیای خودش غرق بود.</p> 
  <p>آبفروش با اشاره به اینکه علت اساسی همین بود که درد و مسئله هیئت از درد و مسئله مردم جدا شد، عنوان کرد: مخاطب هیئت درگیر مشکلاتی شده بود، اما کسی نبود دردش را بفهمد و متناسب با روحش با او صحبت کند؛ مداح حرف خودش را می‌زد و مخاطب چیزی که نیاز داشت را نمی‌شنید و نگاه به مخاطب به عنوان سیاهی لشکر است. حاج حسین یکتا در یک همایش‌ می‌گفت: می‌دانید چرا با هر تیپی به تشییع شهدا می‌آیند؟ چون می‌بینند این شهید وقت نیاز برای کشور جنگیده و تا پای جان ایستاده، ولی حالا هیئتی‌ها چه می‌کنند؟</p> 
  <p>وی بیان کرد: زلزله کرمانشاه لرزه‌ای بود تا این حرکت در مسیرش قرار بگیرد، در دوران زلزله هیچ برنامه از پیش تعیین شده‌ای نبود، هیئت‌ها به صورت خودجوش وارد میدان شدند و هر هیئت به یک روستا خدمت رساند و هیئتی‌ها علمدار بودند که خیلی‌ها معتقد بودند. این کار تغییر کارکرد جلسه سیدالشهداست، اما این خود شعایر امام و امر ولی است؛ گاهی از خوف و ترس&nbsp; اقدامی نمی‌کنیم، در صورتی که راه نجات ما در اقدام است و این اتفاق اثبات کرد که ادبیات هیئت فرهنگی را دست گرفتیم و سپس با هیئت اجتماعی که یک بعدش ورود به فعالیت‌های اجتماعی بود، روبه‌رو شدیم.</p> 
  <p>آبفروش با اشاره به عدم تکیه به دولت و مستقل بودن در فعالیت‌های اجتماعی و همراهی با مردم، گفت: مجموعه اجتماعی مجموعه‌ای است که حرفش را به مخاطب می‌رساند، بلاغت لازم را دارد، مخاطب را اقناع می کند و زبان علمی و عملیش از لکنت خارج شده است و یک مجموعه اجتماعی باید مردم‌دار باشد، مردم‌داری یک لازمه دارد.</p> 
  <p>وی عنوان کرد: باید میدان را تقسیم‌بندی کرد؛ یک مجموعه قرآنی، هیئتی یا مسجد باید در مرکزیت هر بخش قرار بگیرد و آن بخش را تحت تأثیر قرار دهد و در شعاع نفوذ خودش با مردم همراه شود و به قاعده شرعی تا شعاع چهل خانه که همسایه مسجد است، کسی به علت فقر بدون جهیزیه نماند، کسی گرسنه نباشد و غیره.</p> 
  <p>وی تصریح کرد: یکی از طرح‌هایی که برای راه یافتن مسجد به خانه مردم اجرا شد، قرار دادن صندوقچه‌ای در مساجد یا هیئت‌ها برای جلسات قرآن خانگی بود که مردم می‌توانستند وسایل مورد نیاز را برای برگزاری مراسم در خانه از مسجد بگیرند؛ کم کم مسجد به خانه همه راه پیدا می‌کند و نباید فقط به این اکتفا کرد. بعد از این باید پای درددل مردم نشست و حرفشان را شنید و مشکلات‌شان را حل کرد؛ این گونه می‌توان ساختار مویرگی در محلات ایجاد کرد.</p> 
  <p>انتهای پیام</p> 
 </body>
</html>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400081209665/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400081209665?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400081209665%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400081209665?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400081209665%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>محسن صفری</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>محسن صفری</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400081209665/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C+%D9%88+%D9%87%D9%86%D8%B1%DB%8C" rel="Index, Tag">استانی-فرهنگی و هنری</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1399">
                                <figure><a href="/redirect/ads/1399" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/10/18/0/62061694.gif" alt="یدک یار " loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/12/0/61922174.gif" alt="ایرانسل" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1382">
                                <figure><a href="/redirect/ads/1382" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/09/28/0/62043711.gif" alt="ایران کیش" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1447">
                                <figure><a href="/redirect/ads/1447" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/15/0/62032103.gif" alt="آی‌سینگال" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61807186" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209669/%D9%85%D8%AF%D8%A7%D9%84-%D8%A8%D8%B1%D9%86%D8%B2-%D9%BE%DB%8C%D9%86%DA%AF-%D9%BE%D9%86%DA%AF-%D8%A8%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AA%D9%88%D8%B1-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%B2%DB%8C%D8%B1-19-%D8%B3%D8%A7%D9%84-%D9%85%D8%AC%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">مدال برنز پینگ پنگ باز ایران در تور جهانی زیر 19 سال مجارستان</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۳۳"><a href="/news/1400081209669/%D9%85%D8%AF%D8%A7%D9%84-%D8%A8%D8%B1%D9%86%D8%B2-%D9%BE%DB%8C%D9%86%DA%AF-%D9%BE%D9%86%DA%AF-%D8%A8%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AA%D9%88%D8%B1-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%B2%DB%8C%D8%B1-19-%D8%B3%D8%A7%D9%84-%D9%85%D8%AC%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400081209668/%D9%BE%D8%A7%D8%B3%D8%AE-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D9%84%D8%B3%D8%AF-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7-%DA%98%D8%A7%D9%88%DB%8C-%D8%B1%D8%A7-%D9%86%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85" target="_blank">پاسخ نهایی باشگاه السد به بارسلونا: ژاوی را نمی دهیم</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۳۲"><a href="/news/1400081209668/%D9%BE%D8%A7%D8%B3%D8%AE-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D9%84%D8%B3%D8%AF-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7-%DA%98%D8%A7%D9%88%DB%8C-%D8%B1%D8%A7-%D9%86%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400081209662/%DB%8C%DA%A9-%D9%BE%D9%88%D8%A6%D9%85-%D8%B3%D9%85%D9%81%D9%88%D9%86%DB%8C%DA%A9-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF" target="_blank">یک پوئم سمفونیک رونمایی شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۱۴"><a href="/news/1400081209662/%DB%8C%DA%A9-%D9%BE%D9%88%D8%A6%D9%85-%D8%B3%D9%85%D9%81%D9%88%D9%86%DB%8C%DA%A9-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400081209659/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%B1%DA%98%DB%8C%D9%85-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%81%D8%B4%D8%A7%D8%B1-%D8%A8%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D9%87%D8%A7%D9%86-%D8%AC%D9%87%D8%AA-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86" target="_blank">درخواست آمریکا از رژیم صهیونیستی برای فشار بر البرهان جهت پایان دادن به کودتا در سودان</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۰۴"><a href="/news/1400081209659/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%B1%DA%98%DB%8C%D9%85-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%81%D8%B4%D8%A7%D8%B1-%D8%A8%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D9%87%D8%A7%D9%86-%D8%AC%D9%87%D8%AA-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400081209657/%D9%87%DB%8C%D8%A6%D8%AA-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86%DB%8C-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%AF%D8%B1-%D8%AA%D8%A7%DB%8C%D9%BE%D9%87-%D9%BE%D9%86%D8%AA%D8%A7%DA%AF%D9%88%D9%86-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D8%AF%D9%81%D8%A7%D8%B9-%DA%A9%D8%A7%D9%85%D9%84" target="_blank">هیئت پارلمانی اتحادیه اروپا در تایپه/ پنتاگون: ظرفیت دفاع کامل از تایوان را داریم</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۵۷"><a href="/news/1400081209657/%D9%87%DB%8C%D8%A6%D8%AA-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86%DB%8C-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%AF%D8%B1-%D8%AA%D8%A7%DB%8C%D9%BE%D9%87-%D9%BE%D9%86%D8%AA%D8%A7%DA%AF%D9%88%D9%86-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D8%AF%D9%81%D8%A7%D8%B9-%DA%A9%D8%A7%D9%85%D9%84">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400081209656/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B3%D9%88%D8%AF%D8%A7%D9%86" target="_blank">درخواست مشترک آمریکا، انگلیس،‌ عربستان و امارات از ارتش سودان</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۵۳"><a href="/news/1400081209656/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B3%D9%88%D8%AF%D8%A7%D9%86">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400081209655/%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%B2%DB%8C%D8%B1%D8%B3%D8%A7%D8%AE%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D9%87%D9%85%D8%B3%D8%A7%DB%8C%DA%AF%DB%8C" target="_blank">روسیه: تلاش‌ آمریکا برای استقرار زیرساخت‌های نظامی در همسایگی افغانستان غیرقابل قبول است</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۴۶"><a href="/news/1400081209655/%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%B2%DB%8C%D8%B1%D8%B3%D8%A7%D8%AE%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D9%87%D9%85%D8%B3%D8%A7%DB%8C%DA%AF%DB%8C">۴۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400081209654/%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D9%BE%D9%86%D8%AA%D8%A7%DA%AF%D9%88%D9%86-%D8%A7%D8%B2-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%BE%D9%86%D8%AC-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%DB%8C-%D9%82%D8%AF%D8%B1%D8%AA-%D9%87%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%DA%86%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B7%DB%8C" target="_blank">پیش‌بینی پنتاگون از افزایش پنج برابری قدرت هسته‌ای چین در طی دهه آتی</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۳۸"><a href="/news/1400081209654/%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D9%BE%D9%86%D8%AA%D8%A7%DA%AF%D9%88%D9%86-%D8%A7%D8%B2-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%BE%D9%86%D8%AC-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%DB%8C-%D9%82%D8%AF%D8%B1%D8%AA-%D9%87%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%DA%86%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B7%DB%8C">۵۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209651/%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B9%D9%84%D8%A7%D9%82%D9%87-%D8%A8%D9%86%D8%AF-%DB%8C%D8%B2%D8%AF%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%DA%AF%D9%81%D8%AA" target="_blank">قالیباف درگذشت آیت الله علاقه بند یزدی را تسلیت گفت</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۲۱"><a href="/news/1400081209651/%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B9%D9%84%D8%A7%D9%82%D9%87-%D8%A8%D9%86%D8%AF-%DB%8C%D8%B2%D8%AF%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%DA%AF%D9%81%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400081209650/%D8%B5%D8%AD%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A8%D9%86%D8%AA-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DB%B2-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1-%D9%85%D9%87%D9%85-%D8%AF%D8%A7%D9%84-%D8%A8%D8%B1-%D9%82%D8%AF%D8%B1%D8%AA-%D8%B1%DA%98%DB%8C%D9%85-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C" target="_blank">صحبت‌های بنت درباره ۲ رویداد بسیار مهم &quot;دال بر قدرت رژیم صهیونیستی&quot;</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۲۰"><a href="/news/1400081209650/%D8%B5%D8%AD%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A8%D9%86%D8%AA-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DB%B2-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1-%D9%85%D9%87%D9%85-%D8%AF%D8%A7%D9%84-%D8%A8%D8%B1-%D9%82%D8%AF%D8%B1%D8%AA-%D8%B1%DA%98%DB%8C%D9%85-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400081209649/%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%DA%86%D9%87%D8%A7%D8%B1%D9%85%DB%8C%D9%86-%D9%86%D8%A7%DA%A9%D8%A7%D9%85-%DA%A9%D8%B4%D8%AA%DB%8C-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%81%DB%8C%D9%86%D8%A7%D9%84" target="_blank">رضایی چهارمین ناکام کشتی فرنگی ایران در فینال</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۱۹"><a href="/news/1400081209649/%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%DA%86%D9%87%D8%A7%D8%B1%D9%85%DB%8C%D9%86-%D9%86%D8%A7%DA%A9%D8%A7%D9%85-%DA%A9%D8%B4%D8%AA%DB%8C-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%81%DB%8C%D9%86%D8%A7%D9%84">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209647/%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D8%B3%D8%A7%D9%85%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B3%DA%A9%D8%AA%D8%A8%D8%A7%D9%84-%DA%AF%D8%B1%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%DB%8C-%D8%B1%DB%8C%D9%84-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C" target="_blank">نخستین پیروزی شاگردان سامری در لیگ بسکتبال/ گرگان روی ریل پیروزی</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۱۸"><a href="/news/1400081209647/%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D8%B3%D8%A7%D9%85%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B3%DA%A9%D8%AA%D8%A8%D8%A7%D9%84-%DA%AF%D8%B1%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%DB%8C-%D8%B1%DB%8C%D9%84-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400081209646/%D8%A8%D8%B1%D8%AF-%D9%BE%D8%B1-%DA%AF%D9%84-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%DA%A9%D9%87-%D9%88-%D8%B4%D8%A7%D9%85%D9%84%DB%8C-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%87%D9%86%D8%AF%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86" target="_blank">برد پر گل فولاد مبارکه و شاملی در لیگ برتر هندبال زنان</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۱۰"><a href="/news/1400081209646/%D8%A8%D8%B1%D8%AF-%D9%BE%D8%B1-%DA%AF%D9%84-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%DA%A9%D9%87-%D9%88-%D8%B4%D8%A7%D9%85%D9%84%DB%8C-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%87%D9%86%D8%AF%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209645/%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D8%A8%D9%87-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B1%DB%8C" target="_blank">تسلیت قالیباف به سردار سیاری</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۰۸"><a href="/news/1400081209645/%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D8%A8%D9%87-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B1%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209644/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DB%B6-%DA%98%D8%A7%D9%BE%D9%86-%DB%8C%DA%A9-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D8%B3%D9%86%DA%AF%DB%8C%D9%86-%D8%A7%D8%B2-%D8%B3%D8%A7%D9%85%D9%88%D8%B1%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7" target="_blank">ایران ۶ - ژاپن یک؛ انتقام سنگین از سامورایی‌ها</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۰۷"><a href="/news/1400081209644/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DB%B6-%DA%98%D8%A7%D9%BE%D9%86-%DB%8C%DA%A9-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D8%B3%D9%86%DA%AF%DB%8C%D9%86-%D8%A7%D8%B2-%D8%B3%D8%A7%D9%85%D9%88%D8%B1%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400081209643/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B3%D8%AF-%D8%B3%D8%A7%D8%B2%D8%B4-%D8%A8%D8%B1-%D8%B3%D8%B1-%D8%AD%D8%A7%DA%A9%D9%85%DB%8C%D8%AA-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AF%D8%B1-%D8%AC%D9%88%D9%84%D8%A7%D9%86-%D8%A7%D8%B4%D8%BA%D8%A7%D9%84%DB%8C-%D8%B1%D8%A7-%D8%B1%D8%AF-%DA%A9%D8%B1%D8%AF%D9%87" target="_blank">دمشق:‌ اسد سازش بر سر حاکمیت سوریه در جولان اشغالی را رد کرده است</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۰۱"><a href="/news/1400081209643/%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B3%D8%AF-%D8%B3%D8%A7%D8%B2%D8%B4-%D8%A8%D8%B1-%D8%B3%D8%B1-%D8%AD%D8%A7%DA%A9%D9%85%DB%8C%D8%AA-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AF%D8%B1-%D8%AC%D9%88%D9%84%D8%A7%D9%86-%D8%A7%D8%B4%D8%BA%D8%A7%D9%84%DB%8C-%D8%B1%D8%A7-%D8%B1%D8%AF-%DA%A9%D8%B1%D8%AF%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400081209641/%DA%A9%D8%B4%D8%AA%DB%8C-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%B2%DB%8C%D8%B1-23-%D8%B3%D8%A7%D9%84-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D9%85%D8%AD%D8%B3%D9%86-%D9%86%DA%98%D8%A7%D8%AF-%D8%A8%D8%A7-%D8%B4%DA%A9%D8%B3%D8%AA-%D9%85%D9%82%D8%A7%D8%A8%D9%84" target="_blank">کشتی‌ فرنگی زیر 23 سال قهرمانی جهان/ محسن‌نژاد با شکست مقابل روسیه نایب قهرمان شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۰:۵۹"><a href="/news/1400081209641/%DA%A9%D8%B4%D8%AA%DB%8C-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%B2%DB%8C%D8%B1-23-%D8%B3%D8%A7%D9%84-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D9%85%D8%AD%D8%B3%D9%86-%D9%86%DA%98%D8%A7%D8%AF-%D8%A8%D8%A7-%D8%B4%DA%A9%D8%B3%D8%AA-%D9%85%D9%82%D8%A7%D8%A8%D9%84">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209640/%D8%AA%D8%AF%D8%A7%D9%88%D9%85-%D8%B5%D8%AF%D8%B1%D9%86%D8%B4%DB%8C%D9%86%DB%8C-%D8%B3%D9%BE%D8%A7%D9%87%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%88%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%84-%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%B4%DA%A9%D8%B3%D8%AA" target="_blank">تداوم صدرنشینی سپاهان در لیگ برتر والیبال/ مدافع قهرمانی شکست خورد</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۰:۵۸"><a href="/news/1400081209640/%D8%AA%D8%AF%D8%A7%D9%88%D9%85-%D8%B5%D8%AF%D8%B1%D9%86%D8%B4%DB%8C%D9%86%DB%8C-%D8%B3%D9%BE%D8%A7%D9%87%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%88%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%84-%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%B4%DA%A9%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400081209638/%D8%A7%D8%B5%D8%BA%D8%B1-%D8%A7%D9%85%DB%8C%D8%B1%D9%86%DB%8C%D8%A7-%D8%A8%D8%A7-%D8%AD%D9%81%D8%B8-%D8%B3%D9%85%D8%AA-%D8%B3%D8%B1%D9%BE%D8%B1%D8%B3%D8%AA-%D9%85%D8%B9%D8%A7%D9%88%D9%86%D8%AA-%D9%82%D8%B1%D8%A2%D9%86-%D9%88-%D8%B9%D8%AA%D8%B1%D8%AA-%D8%B4%D8%AF" target="_blank">اصغر امیرنیا با حفظ سمت، سرپرست معاونت قرآن و عترت شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۰:۵۵"><a href="/news/1400081209638/%D8%A7%D8%B5%D8%BA%D8%B1-%D8%A7%D9%85%DB%8C%D8%B1%D9%86%DB%8C%D8%A7-%D8%A8%D8%A7-%D8%AD%D9%81%D8%B8-%D8%B3%D9%85%D8%AA-%D8%B3%D8%B1%D9%BE%D8%B1%D8%B3%D8%AA-%D9%85%D8%B9%D8%A7%D9%88%D9%86%D8%AA-%D9%82%D8%B1%D8%A2%D9%86-%D9%88-%D8%B9%D8%AA%D8%B1%D8%AA-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400081209633/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DB%B2-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A8%D8%A7%D8%AC-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%84%DB%8C%D8%B3%D8%AA" target="_blank">آمریکا ۲ شرکت اسرائیلی تولید کننده باج‌افزار جاسوسی را در لیست سیاه قرار داد</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۰:۳۸"><a href="/news/1400081209633/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DB%B2-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A8%D8%A7%D8%AC-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%84%DB%8C%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400081209667/%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AF%D8%B1%D8%AE%D8%B4%D8%B4-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D9%87%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D8%AA%DB%8C-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D9%85%D8%AD%D8%B3%D9%86-%D9%86%DA%98%D8%A7%D8%AF-%D8%A8%D9%87-%D9%86%D9%82%D8%B1%D9%87" target="_blank">ادامه درخشش خوزستانی‌ها در کشتی فرنگی جهان / محسن‌نژاد به نقره رسید</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۲۸"><a href="/news/1400081209667/%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AF%D8%B1%D8%AE%D8%B4%D8%B4-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D9%87%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D8%AA%DB%8C-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D9%85%D8%AD%D8%B3%D9%86-%D9%86%DA%98%D8%A7%D8%AF-%D8%A8%D9%87-%D9%86%D9%82%D8%B1%D9%87">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400081209666/%D8%B3%DB%8C%D9%84-%DB%B1%DB%B3-%D8%A8%D8%A7%D8%A8-%D9%85%D9%86%D8%B2%D9%84-%D9%85%D8%B3%DA%A9%D9%88%D9%86%DB%8C-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%85%D9%87%D8%A7%D8%A8%D8%A7%D8%AF-%DA%AF%D8%B1%D9%81%D8%AA%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF" target="_blank">سیل ۱۳ باب منزل مسکونی را در مهاباد گرفتار کرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۲۷"><a href="/news/1400081209666/%D8%B3%DB%8C%D9%84-%DB%B1%DB%B3-%D8%A8%D8%A7%D8%A8-%D9%85%D9%86%D8%B2%D9%84-%D9%85%D8%B3%DA%A9%D9%88%D9%86%DB%8C-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%85%D9%87%D8%A7%D8%A8%D8%A7%D8%AF-%DA%AF%D8%B1%D9%81%D8%AA%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209665/%D9%85%D8%AF%D8%A7%D8%AD%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%B3%DB%8C%D8%A7%D9%87%DB%8C-%D9%84%D8%B4%DA%A9%D8%B1-%D9%86%D8%A8%D8%A7%D8%B4%D9%86%D8%AF" target="_blank">مداحان به دنبال سیاهی لشکر نباشند</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۲۷"><a href="/news/1400081209665/%D9%85%D8%AF%D8%A7%D8%AD%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%B3%DB%8C%D8%A7%D9%87%DB%8C-%D9%84%D8%B4%DA%A9%D8%B1-%D9%86%D8%A8%D8%A7%D8%B4%D9%86%D8%AF">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400081209664/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AE%D8%A7%D9%86%D9%87-%D8%A8%D8%B3%DA%A9%D8%AA%D8%A8%D8%A7%D9%84-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1" target="_blank">پیروزی خانه بسکتبال خوزستان در لیگ برتر</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۲۱"><a href="/news/1400081209664/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AE%D8%A7%D9%86%D9%87-%D8%A8%D8%B3%DA%A9%D8%AA%D8%A8%D8%A7%D9%84-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="oped">
<div class="desc">
    <h3><a href="/news/1400081209663/%D9%85%D8%B1%D8%BA-%D9%87%D9%85%D8%B3%D8%A7%DB%8C%D9%87-%D8%BA%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA" target="_blank">مرغ همسایه غاز است!</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۱۶"><a href="/news/1400081209663/%D9%85%D8%B1%D8%BA-%D9%87%D9%85%D8%B3%D8%A7%DB%8C%D9%87-%D8%BA%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209661/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AA%D8%B1%D8%A7%DA%A9%D9%85-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AF%D8%B1-%DA%A9%D9%84%D8%A7%D8%B3-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA" target="_blank">آموزش و پرورش چگونه می خواهد تراکم دانش آموزان را در کلاس مدیریت کند؟!</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۱۲"><a href="/news/1400081209661/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AA%D8%B1%D8%A7%DA%A9%D9%85-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AF%D8%B1-%DA%A9%D9%84%D8%A7%D8%B3-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209660/%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF-%D8%A7%D8%B2-%D9%81%D8%B1%D8%AF%D8%A7-%D8%A8%D8%A7%D8%B1%D8%A7%D9%86%DB%8C-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">کهگیلویه و بویراحمد از فردا بارانی می شود</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۱۰"><a href="/news/1400081209660/%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF-%D8%A7%D8%B2-%D9%81%D8%B1%D8%AF%D8%A7-%D8%A8%D8%A7%D8%B1%D8%A7%D9%86%DB%8C-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209658/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%DB%8C%D9%88%D9%86%D8%B3%DA%A9%D9%88-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF-%D9%BE%D9%84-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86" target="_blank">راه اندازی دفتر یونسکو در مشهد پل ارتباطی بین ایران و سازمان بهداشت جهانی است</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۵۷"><a href="/news/1400081209658/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%DB%8C%D9%88%D9%86%D8%B3%DA%A9%D9%88-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF-%D9%BE%D9%84-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209653/%D8%AA%D9%87%D8%A7%D8%AC%D9%85-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%A7%D8%B2-%D9%85%D9%87%D9%85-%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D8%B9%D8%B6%D9%84%D8%A7%D8%AA-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">تهاجم فرهنگی آمریکا و اسرائیل از مهم‌ترین معضلات فرهنگی است</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۳۲"><a href="/news/1400081209653/%D8%AA%D9%87%D8%A7%D8%AC%D9%85-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%A7%D8%B2-%D9%85%D9%87%D9%85-%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D8%B9%D8%B6%D9%84%D8%A7%D8%AA-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%A7%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209652/%D8%AF%D8%B1%DB%8C%D8%AC%D8%A7%D9%86-%D8%A8%D9%85-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AF%D9%87-%D9%82%D8%B1%D8%A2%D9%86%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%DB%B3-%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AF%D8%B1-%D9%82%D8%A7%D9%84%D8%A8" target="_blank">دریجان بم، روستای برگزیده قرآنی کشور/ پرداخت ۳.۵ میلیارد در قالب کمک معیشتی به هنرمندان کرمانی</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۱:۲۲"><a href="/news/1400081209652/%D8%AF%D8%B1%DB%8C%D8%AC%D8%A7%D9%86-%D8%A8%D9%85-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AF%D9%87-%D9%82%D8%B1%D8%A2%D9%86%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%DB%B3-%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AF%D8%B1-%D9%82%D8%A7%D9%84%D8%A8">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box585" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:585}">
                <header>
                    <h2 style=""><a href="/archive?tp=276" target="_blank" title="آرشیو آخرین‌های قم">آخرین‌های قم</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209665/%D9%85%D8%AF%D8%A7%D8%AD%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%B3%DB%8C%D8%A7%D9%87%DB%8C-%D9%84%D8%B4%DA%A9%D8%B1-%D9%86%D8%A8%D8%A7%D8%B4%D9%86%D8%AF" target="_blank">مداحان به دنبال سیاهی لشکر نباشند</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۲۷"><a href="/news/1400081209665/%D9%85%D8%AF%D8%A7%D8%AD%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%B3%DB%8C%D8%A7%D9%87%DB%8C-%D9%84%D8%B4%DA%A9%D8%B1-%D9%86%D8%A8%D8%A7%D8%B4%D9%86%D8%AF">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="oped">
<div class="desc">
    <h3><a href="/news/1400081209663/%D9%85%D8%B1%D8%BA-%D9%87%D9%85%D8%B3%D8%A7%DB%8C%D9%87-%D8%BA%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA" target="_blank">مرغ همسایه غاز است!</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۱۶"><a href="/news/1400081209663/%D9%85%D8%B1%D8%BA-%D9%87%D9%85%D8%B3%D8%A7%DB%8C%D9%87-%D8%BA%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209661/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AA%D8%B1%D8%A7%DA%A9%D9%85-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AF%D8%B1-%DA%A9%D9%84%D8%A7%D8%B3-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA" target="_blank">آموزش و پرورش چگونه می خواهد تراکم دانش آموزان را در کلاس مدیریت کند؟!</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۲۲:۱۲"><a href="/news/1400081209661/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AA%D8%B1%D8%A7%DA%A9%D9%85-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AF%D8%B1-%DA%A9%D9%84%D8%A7%D8%B3-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209439/%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B3%D8%A8%D8%AD%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B5%D8%A7%D9%81%DB%8C-%DA%AF%D9%84%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%86%DB%8C-%D8%B1%D9%81%D8%AA" target="_blank">آیت الله سبحانی به دیدار آیت الله صافی گلپایگانی رفت</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۵:۲۳"><a href="/news/1400081209439/%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B3%D8%A8%D8%AD%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B5%D8%A7%D9%81%DB%8C-%DA%AF%D9%84%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%86%DB%8C-%D8%B1%D9%81%D8%AA">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209433/%D8%B2%D9%88%D8%A7%D9%84-%D8%AF%D8%B1-%D9%82%D9%85-%D8%A8%D9%87-%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D8%AF%D8%B1%D9%85%DB%8C-%D8%A2%DB%8C%D8%AF" target="_blank">«زوال» در قم به نمایش درمی‌آید</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۵:۱۹"><a href="/news/1400081209433/%D8%B2%D9%88%D8%A7%D9%84-%D8%AF%D8%B1-%D9%82%D9%85-%D8%A8%D9%87-%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D8%AF%D8%B1%D9%85%DB%8C-%D8%A2%DB%8C%D8%AF">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209420/%D8%A7%D9%87%D8%AF%D8%A7%DB%8C-%D9%85%D8%AF%D8%A7%D9%84-%D8%AE%D8%A7%D8%AF%D9%85%DB%8C-%D9%85%D8%B3%D8%AC%D8%AF-%D9%85%D9%82%D8%AF%D8%B3-%D8%AC%D9%85%DA%A9%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">اهدای مدال خادمی مسجد مقدس جمکران به قهرمانان وزنه برداری کشور</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۵:۰۷"><a href="/news/1400081209420/%D8%A7%D9%87%D8%AF%D8%A7%DB%8C-%D9%85%D8%AF%D8%A7%D9%84-%D8%AE%D8%A7%D8%AF%D9%85%DB%8C-%D9%85%D8%B3%D8%AC%D8%AF-%D9%85%D9%82%D8%AF%D8%B3-%D8%AC%D9%85%DA%A9%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209417/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D9%81%D8%B9%D9%84%DB%8C-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%82%D9%85-%D8%AA%D8%A8%D8%B1%DB%8C%DA%A9-%DA%AF%D9%81%D8%AA" target="_blank">استاندار فعلی به استاندار جدید قم تبریک گفت</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۵:۰۶"><a href="/news/1400081209417/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D9%81%D8%B9%D9%84%DB%8C-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%82%D9%85-%D8%AA%D8%A8%D8%B1%DB%8C%DA%A9-%DA%AF%D9%81%D8%AA">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400081209300/%DB%B1%DB%B4%DB%B7-%D9%81%D9%88%D8%AA%DB%8C-%D9%88-%DB%B1%DB%B0%DB%B3%DB%B6%DB%B3-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">۱۴۷ فوتی و ۱۰۳۶۳ ابتلای جدید کرونا در کشور</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۳:۴۰"><a href="/news/1400081209300/%DB%B1%DB%B4%DB%B7-%D9%81%D9%88%D8%AA%DB%8C-%D9%88-%DB%B1%DB%B0%DB%B3%DB%B6%DB%B3-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209214/%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B4%D8%A7%D9%87%DA%86%D8%B1%D8%A7%D8%BA%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%82%D9%85-%D8%B1%D8%A7-%D8%A8%D9%87%D8%AA%D8%B1-%D8%A8%D8%B4%D9%86%D8%A7%D8%B3%DB%8C%D9%85" target="_blank">سردار شاهچراغی، استاندار جدید قم را بهتر بشناسیم!</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۲:۴۸"><a href="/news/1400081209214/%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B4%D8%A7%D9%87%DA%86%D8%B1%D8%A7%D8%BA%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%82%D9%85-%D8%B1%D8%A7-%D8%A8%D9%87%D8%AA%D8%B1-%D8%A8%D8%B4%D9%86%D8%A7%D8%B3%DB%8C%D9%85">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209202/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D9%82%D9%85-%D8%B1%D8%B3%D9%85%D8%A7-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B4%D8%AF" target="_blank">استاندار قم رسما انتخاب شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۲:۴۰"><a href="/news/1400081209202/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D9%82%D9%85-%D8%B1%D8%B3%D9%85%D8%A7-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B4%D8%AF">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400081209190/%DA%86%D9%87-%DA%A9%D8%B3%DB%8C-%D8%AD%D8%B6%D8%B1%D8%AA-%D9%85%D8%B9%D8%B5%D9%88%D9%85%D9%87-%D8%B3-%D8%B1%D8%A7-%D9%85%D8%B3%D9%85%D9%88%D9%85-%DA%A9%D8%B1%D8%AF" target="_blank">چه کسی حضرت معصومه (س) را مسموم کرد؟</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۲:۳۰"><a href="/news/1400081209190/%DA%86%D9%87-%DA%A9%D8%B3%DB%8C-%D8%AD%D8%B6%D8%B1%D8%AA-%D9%85%D8%B9%D8%B5%D9%88%D9%85%D9%87-%D8%B3-%D8%B1%D8%A7-%D9%85%D8%B3%D9%85%D9%88%D9%85-%DA%A9%D8%B1%D8%AF">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209187/%D8%AA%D9%82%D8%AF%DB%8C%D8%B1-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D9%82%D9%85-%D8%A7%D8%B2-%D9%87%DB%8C%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%A8-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF" target="_blank">تقدیر نماینده قم از هیات دولت برای انتصاب استاندار جدید</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۲:۳۰"><a href="/news/1400081209187/%D8%AA%D9%82%D8%AF%DB%8C%D8%B1-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D9%82%D9%85-%D8%A7%D8%B2-%D9%87%DB%8C%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%A8-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209173/%D8%B2%D9%85%DB%8C%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%82%D9%85-%D9%88-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%B4%D9%87%D8%B1%DA%A9-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">زمینه‌های همکاری جهاد دانشگاهی قم و شرکت شهرک‌های صنعتی استان قم بررسی شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۲:۲۵"><a href="/news/1400081209173/%D8%B2%D9%85%DB%8C%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%82%D9%85-%D9%88-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%B4%D9%87%D8%B1%DA%A9-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400081209152/%D8%AF%D8%B9%D9%88%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B3%D8%B9%DB%8C%D8%AF%DB%8C-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B2%D8%B1%DB%8C%D9%82-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">دعوت آیت‌الله سعیدی از مردم ایران برای تزریق واکسن کرونا</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۲:۱۶"><a href="/news/1400081209152/%D8%AF%D8%B9%D9%88%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B3%D8%B9%DB%8C%D8%AF%DB%8C-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B2%D8%B1%DB%8C%D9%82-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400081209151/%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%85%D8%B1%DA%A9%D8%B2-%D9%85%D9%84%DB%8C-%D9%BE%D8%A7%D8%B3%D8%AE%DA%AF%D9%88%DB%8C%DB%8C-%D8%A8%D9%87-%D8%B3%D9%88%D8%A7%D9%84%D8%A7%D8%AA-%D8%AF%DB%8C%D9%86%DB%8C-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%B4%D9%88%D8%AF" target="_blank">باید از مرکز ملی پاسخگویی به سوالات دینی حمایت شود</a>
        
    </h3>
        <time title="چهارشنبه ۱۲ آبان ۱۴۰۰ - ۱۲:۱۶"><a href="/news/1400081209151/%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%85%D8%B1%DA%A9%D8%B2-%D9%85%D9%84%DB%8C-%D9%BE%D8%A7%D8%B3%D8%AE%DA%AF%D9%88%DB%8C%DB%8C-%D8%A8%D9%87-%D8%B3%D9%88%D8%A7%D9%84%D8%A7%D8%AA-%D8%AF%DB%8C%D9%86%DB%8C-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%B4%D9%88%D8%AF">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/10/10/0/62053594.gif" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/10/10/0/62053301.gif" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>