<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>مهار آتش در یکی از واحدهای کوی استادان دانشگاه شهید چمران اهواز - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="مهار آتش در یکی از واحدهای کوی استادان دانشگاه شهید چمران اهواز" />
    <meta name="description" property="dc.description" content="رئیس سازمان آتش‌نشانی و خدمات ایمنی شهرداری اهواز از مهار آتش‌سوزی در یکی از واحدهای مسکونی کوی استادان دانشگاه شهید چمران اهواز خبر داد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400092015302/مهار-آتش-در-یکی-از-واحدهای-کوی-استادان-دانشگاه-شهید-چمران-اهواز" />
    <meta property="article:modified_time" content="2021-12-11T09:08:18Z" />
    <meta property="article:section" content="استان ها &gt; خوزستان" />
    <meta name="keywords" property="article:tag" content="استانی-اجتماعی,اخبار اجتماعی - خوزستان,آتش سوزي,آتش‌نشاني" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="khouzestan" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="coverage" />
    <meta property="nastooh:publishDate" content="2021-12-11" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="small" />
    <meta property="nastooh:code" content="1400092015302" />
    <meta property="nastooh:nid" content="61839221" />
    <meta property="og:title" itemprop="headline" content="مهار آتش در یکی از واحدهای کوی استادان دانشگاه شهید چمران اهواز" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="رئیس سازمان آتش‌نشانی و خدمات ایمنی شهرداری اهواز از مهار آتش‌سوزی در یکی از واحدهای مسکونی کوی استادان دانشگاه شهید چمران اهواز خبر داد." />
    <meta property="twitter:image:alt" content="عکس از آرشیو " />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2019/12/18/1/61515483.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2019/12/18/4/61515483.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-12-11T09:08:18Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-12-11T09:08:18Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400092015302/مهار-آتش-در-یکی-از-واحدهای-کوی-استادان-دانشگاه-شهید-چمران-اهواز" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400092015302/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1400092015302/مهار-آتش-در-یکی-از-واحدهای-کوی-استادان-دانشگاه-شهید-چمران-اهواز","breadcrumb":"استان ها > خوزستان"},"headline":"مهار آتش در یکی از واحدهای کوی استادان دانشگاه شهید چمران اهواز","datePublished":"2021-12-11T09:08:18Z","dateModified":"2021-12-11T09:08:18Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2019/12/18/2/61515483.jpg","description":"رئیس سازمان آتش‌نشانی و خدمات ایمنی شهرداری اهواز از مهار آتش‌سوزی در یکی از واحدهای مسکونی کوی استادان دانشگاه شهید چمران اهواز خبر داد.","url":"https://www.isna.ir/news/1400092015302/مهار-آتش-در-یکی-از-واحدهای-کوی-استادان-دانشگاه-شهید-چمران-اهواز","keywords":["استانی-اجتماعی","اخبار اجتماعی - خوزستان","آتش سوزي","آتش‌نشاني"],"image":["https://cdn.isna.ir/d/2019/12/18/4/61515483.jpg","https://cdn.isna.ir/d/2019/12/18/3/61515483.jpg","https://cdn.isna.ir/d/2019/12/18/2/61515483.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-12-11 T 15:11:34 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20211207" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery.min.js?20211115"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-coverage">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان خوزستان</span>
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="104"><a target="_blank" href="https://www.isna.ir/service/Science-Academia/sd">مجله سپهر دانش</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۱۱</li>
                <li>GMT 11:41</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="active">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-12-11 12:38:18.445" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">شنبه /</span> <span class="text-meta">۲۰ آذر ۱۴۰۰ / ۱۲:۳۸</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        خوزستان
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400092015302</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">50232</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400092015302/مهار-آتش-در-یکی-از-واحدهای-کوی-استادان-دانشگاه-شهید-چمران-اهواز"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">مهار آتش در یکی از واحدهای کوی استادان دانشگاه شهید چمران اهواز</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2019/12/18/3/61515483.jpg" alt="مهار آتش در یکی از واحدهای کوی استادان دانشگاه شهید چمران اهواز" class="" title="عکس از آرشیو " itemprop="image" /><figcaption>عکس از آرشیو </figcaption>
                                </figure>
                                <p class="summary" itemprop="description"><span class="src">ایسنا/خوزستان </span>رئیس سازمان آتش‌نشانی و خدمات ایمنی شهرداری اهواز از مهار آتش‌سوزی در یکی از واحدهای مسکونی کوی استادان دانشگاه شهید چمران اهواز خبر داد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><html>
 <head></head>
 <body>
  <p style="text-align:justify">ابراهیم قنبری در جمع خبرنگاران اظهار کرد: ساعت ۱۰:۱۵ امروز (۲۰ آذرماه) با تماس تلفنی شهروندی با سامانه ۱۲۵، آتش‌سوزی واحد منزل مسکونی در طبقه همکف ساختمان چهار واحدی در کوی استادان منازل دانشگاه چمران خیابان گلایور اطلاع‌رسانی شد.</p> 
  <p style="text-align:justify">به گزارش ایسنا، وی افزود: آتش‌نشانان با استفاده از تجهیزات حفاظت فردی بعد از قطع برق و گاز ساختمان به سرعت با به کارگیری دو رشته لوله آبدهی، به مقابله با آتش‌سوزی پرداختند و در کوتاه‌ترین زمان ممکن آتش‌سوزی را مهار و از سرایت حریق به واحدهای همجوار جلوگیری کردند.</p> 
  <p style="text-align:justify">وی تصریح کرد: آتش‌نشانان پس از ایمن‌سازی محل حادثه، دود ناشی از حریق را به وسیله فن فشار مثبت تخلیه کردند.</p> 
  <p style="text-align:justify">رئیس سازمان آتش‌نشانی و خدمات ایمنی شهرداری اهواز افزود: کارشناسان سازمان علت آتش‌سوزی را بی‌احتیاطی و افتادن پتو بر روی بخاری گزارش کردند.</p> 
  <p style="text-align:justify">انتهای پیام</p> 
 </body>
</html>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400092015302/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400092015302?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400092015302%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400092015302?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400092015302%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>پریسا زنگنه‌منش</strong></li>
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>افسانه باورصاد</strong>
                                                </li>
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span>
                                                    <strong>افسانه باورصاد</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400092015302/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C" rel="Index, Tag">استانی-اجتماعی</a></li>
                                            <li><a href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C+-+%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86" rel="Index, Tag">اخبار اجتماعی - خوزستان</a></li>
                                            <li><a href="/tag/%D8%A2%D8%AA%D8%B4+%D8%B3%D9%88%D8%B2%D9%8A" rel="Index, Tag">آتش سوزي</a></li>
                                            <li><a href="/tag/%D8%A2%D8%AA%D8%B4%E2%80%8C%D9%86%D8%B4%D8%A7%D9%86%D9%8A" rel="Index, Tag">آتش‌نشاني</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1495">
                                <figure><a href="/redirect/ads/1495" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/07/0/62112366.gif?ts=1638862891803" alt="سفیران سروش" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/11/04/0/62077046.gif" alt="ایرانسل" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1496">
                                <figure><a href="/redirect/ads/1496" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/08/0/62113458.gif?ts=1638940095704" alt="بانک مهر ایران" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1399">
                                <figure><a href="/redirect/ads/1399" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/10/18/0/62061694.gif" alt="یدک یار " loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1382">
                                <figure><a href="/redirect/ads/1382" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/09/28/0/62043711.gif" alt="ایران کیش" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1486">
                                <figure><a href="/redirect/ads/1486" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/11/23/0/62099384.gif?ts=1637671265078" alt="ابرآروان" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61839221" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_1501">
                                <figure><a href="/redirect/ads/1501" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/11/0/62117111.gif?ts=1639221742288" alt="کامامدیا" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400092015517/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%DA%A9%D8%A7%D8%B1%DA%AF%D8%A7%D9%87-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%DA%A9%D8%B4%D8%AA-%D8%B3%D9%84%D9%88%D9%84" target="_blank">برگزاری کارگاه آموزشی کشت سلول</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۱۰"><a href="/news/1400092015517/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%DA%A9%D8%A7%D8%B1%DA%AF%D8%A7%D9%87-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%DA%A9%D8%B4%D8%AA-%D8%B3%D9%84%D9%88%D9%84">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400092015515/%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%87%D9%86%D8%AF%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86-%DA%A9%D8%A7%D9%85%D8%B1%D9%88%D9%86-%D9%86%D8%A7%D9%BE%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF%D9%86%D8%AF" target="_blank">بازیکنان تیم ملی هندبال زنان کامرون ناپدید شدند</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۶"><a href="/news/1400092015515/%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%87%D9%86%D8%AF%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86-%DA%A9%D8%A7%D9%85%D8%B1%D9%88%D9%86-%D9%86%D8%A7%D9%BE%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF%D9%86%D8%AF">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400092015514/%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AD%D9%82-%D8%B7%D9%84%D8%A8-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B2-%D9%88%D8%A7%D9%84%D8%AF%DB%8C%D9%86-%D8%B4%D9%87%D8%AF%D8%A7-%D8%A7%D8%B2-%D8%AF%D9%86%DB%8C%D8%A7-%D8%B1%D9%81%D8%AA%D9%87-%D8%A7%D9%86%D8%AF" target="_blank">سردار حق طلب: بیش از ۷۰ درصد از والدین شهدا از دنیا رفته‌اند</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۶"><a href="/news/1400092015514/%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AD%D9%82-%D8%B7%D9%84%D8%A8-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B2-%D9%88%D8%A7%D9%84%D8%AF%DB%8C%D9%86-%D8%B4%D9%87%D8%AF%D8%A7-%D8%A7%D8%B2-%D8%AF%D9%86%DB%8C%D8%A7-%D8%B1%D9%81%D8%AA%D9%87-%D8%A7%D9%86%D8%AF">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/00061839458/%D8%AE%D8%B7%DB%8C%D8%A8-%D8%B2%D8%A7%D8%AF%D9%87-%D8%AE%D8%A8%D8%B1%D9%87%D8%A7%DB%8C-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%D8%AE%D9%86%D8%AB%DB%8C-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B1%D8%A7%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">خطیب‌زاده: خبرهای بهتری در حوزه خنثی‌سازی تحریم‌ها  در راه است</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۴"><a href="/news/00061839458/%D8%AE%D8%B7%DB%8C%D8%A8-%D8%B2%D8%A7%D8%AF%D9%87-%D8%AE%D8%A8%D8%B1%D9%87%D8%A7%DB%8C-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%D8%AE%D9%86%D8%AB%DB%8C-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B1%D8%A7%D9%87-%D8%A7%D8%B3%D8%AA">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400092015511/%DB%B9%DB%B6-%D8%AF%D8%B1%D8%B5%D8%AF-%DB%B1%DB%B0-%D8%AA%D8%A7-%DB%B4%DB%B9%D8%B3%D8%A7%D9%84%D9%87-%D9%87%D8%A7-%D8%A8%D8%A7%D8%B3%D9%88%D8%A7%D8%AF-%D9%87%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">۹۶ درصد ۱۰ تا ۴۹ساله‌ها «باسواد» هستند</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۴"><a href="/news/1400092015511/%DB%B9%DB%B6-%D8%AF%D8%B1%D8%B5%D8%AF-%DB%B1%DB%B0-%D8%AA%D8%A7-%DB%B4%DB%B9%D8%B3%D8%A7%D9%84%D9%87-%D9%87%D8%A7-%D8%A8%D8%A7%D8%B3%D9%88%D8%A7%D8%AF-%D9%87%D8%B3%D8%AA%D9%86%D8%AF">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/00061839452/%D8%AA%D9%85%D8%A7%D9%85-%D8%A7%D8%B1%DA%A9%D8%A7%D9%86-%D8%AF%D9%88%D9%84%D8%AA-%D8%B3%DB%8C%D8%B2%D8%AF%D9%87%D9%85-%D9%85%D8%B5%D9%85%D9%85-%D8%A8%D9%87-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%D9%84%DA%A9%D8%AA%D8%B1%D9%88%D9%86%DB%8C%DA%A9-%D9%87%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">تمام ارکان دولت سیزدهم مصمم به اجرای دولت الکترونیک هستند</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۴"><a href="/news/00061839452/%D8%AA%D9%85%D8%A7%D9%85-%D8%A7%D8%B1%DA%A9%D8%A7%D9%86-%D8%AF%D9%88%D9%84%D8%AA-%D8%B3%DB%8C%D8%B2%D8%AF%D9%87%D9%85-%D9%85%D8%B5%D9%85%D9%85-%D8%A8%D9%87-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%D9%84%DA%A9%D8%AA%D8%B1%D9%88%D9%86%DB%8C%DA%A9-%D9%87%D8%B3%D8%AA%D9%86%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015507/%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A7%D8%AE%D9%84%D8%A7%D9%84-%DA%AF%D8%B1%D8%A7%D9%86-%D8%A7%D8%B1%D8%B2-%D8%A8%D9%87-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D8%B1%D9%81%D8%AA" target="_blank">فهرست اخلال‌گران ارز به سازمان مالیاتی رفت</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۱"><a href="/news/1400092015507/%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A7%D8%AE%D9%84%D8%A7%D9%84-%DA%AF%D8%B1%D8%A7%D9%86-%D8%A7%D8%B1%D8%B2-%D8%A8%D9%87-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D8%B1%D9%81%D8%AA">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400092015506/%D9%86%D8%B2%D8%AF%DB%8C%DA%A9-%D8%B4%D8%AF%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B5%D9%84-%D8%AC%D9%85%D8%B9-%D8%A2%D9%88%D8%B1%DB%8C-%D9%85%D8%B9%D8%AA%D8%A7%D8%AF%D8%A7%D9%86-%D9%85%D8%AA%D8%AC%D8%A7%D9%87%D8%B1" target="_blank">نزدیک شدن مدیریت شهری به فصل جمع آوری معتادان متجاهر</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۰"><a href="/news/1400092015506/%D9%86%D8%B2%D8%AF%DB%8C%DA%A9-%D8%B4%D8%AF%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B5%D9%84-%D8%AC%D9%85%D8%B9-%D8%A2%D9%88%D8%B1%DB%8C-%D9%85%D8%B9%D8%AA%D8%A7%D8%AF%D8%A7%D9%86-%D9%85%D8%AA%D8%AC%D8%A7%D9%87%D8%B1">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400092015505/%D9%81%D8%B1%D8%B3%D8%AA%D8%A7%D8%AF%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%AF%D8%B1-%D8%AA%D9%84%D8%A7%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7%DB%8C-%D9%85%D8%AD%D8%A8%D9%88%D8%B3-%D8%A8%D9%87-%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7" target="_blank">فرستاده بایدن در تلاش برای آزادی آمریکایی‌های محبوس به ونزوئلا رفت</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۶"><a href="/news/1400092015505/%D9%81%D8%B1%D8%B3%D8%AA%D8%A7%D8%AF%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%AF%D8%B1-%D8%AA%D9%84%D8%A7%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7%DB%8C-%D9%85%D8%AD%D8%A8%D9%88%D8%B3-%D8%A8%D9%87-%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400092015503/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D9%BE%DB%8C%D8%B4-%D9%86%D9%88%DB%8C%D8%B3-%D8%A2%DB%8C%DB%8C%D9%86-%D9%86%D8%A7%D9%85%D9%87-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%88%D9%84%D8%AA" target="_blank">بررسی پیش نویس «آیین نامه بهداشت کشاورزی» در دولت</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۵"><a href="/news/1400092015503/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D9%BE%DB%8C%D8%B4-%D9%86%D9%88%DB%8C%D8%B3-%D8%A2%DB%8C%DB%8C%D9%86-%D9%86%D8%A7%D9%85%D9%87-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%88%D9%84%D8%AA">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400092015502/%D9%85%D8%AC%D9%88%D8%B2-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D9%BE%D9%88%D9%84-%D8%A8%D8%A7-%D8%AD%D9%88%D8%A7%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%D8%AE%D8%B5%DB%8C-%D8%A8%D9%87-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" target="_blank">مجوز انتقال پول با حواله‌های شخصی به افغانستان از سوی آمریکا صادر شد</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۵"><a href="/news/1400092015502/%D9%85%D8%AC%D9%88%D8%B2-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D9%BE%D9%88%D9%84-%D8%A8%D8%A7-%D8%AD%D9%88%D8%A7%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%D8%AE%D8%B5%DB%8C-%D8%A8%D9%87-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400092015500/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%85%D9%87%D9%84%D8%AA-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A8%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%AF%D9%81%D8%A7%D8%B9-%D9%85%D9%82%D8%AF%D8%B3-%D9%88-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%AF%D8%B1" target="_blank">تمدید مهلت ارسال آثار به جشنواره «فعالان دفاع مقدس و مقاومت در فضای مجازی»</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۴"><a href="/news/1400092015500/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%85%D9%87%D9%84%D8%AA-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A8%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%AF%D9%81%D8%A7%D8%B9-%D9%85%D9%82%D8%AF%D8%B3-%D9%88-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%AF%D8%B1">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400092015499/%D8%B4%D8%B1%D8%B7-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%AE%D9%88%D8%A8-%DB%8C%D8%A7%D8%B2%D8%AF%D9%87%D9%85%DB%8C%D9%86-%D8%B3%D9%81%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D8%A7%D8%B2-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%82%DB%8C%D9%85%D8%AA-%D8%AE%D9%88%D8%AF%D8%B1%D9%88" target="_blank">شرط توافق خوب/ یازدهمین سفر استانی/انتقاد از افزایش قیمت خودرو و وضعیت بازار بورس</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۳"><a href="/news/1400092015499/%D8%B4%D8%B1%D8%B7-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%AE%D9%88%D8%A8-%DB%8C%D8%A7%D8%B2%D8%AF%D9%87%D9%85%DB%8C%D9%86-%D8%B3%D9%81%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D8%A7%D8%B2-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%82%DB%8C%D9%85%D8%AA-%D8%AE%D9%88%D8%AF%D8%B1%D9%88">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400092015498/%D9%86%D8%B4%D8%A7%D9%86-%D9%88%DB%8C%DA%98%D9%87-%D9%88-%D8%AA%D9%85%D8%A8%D8%B1-%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%DB%8C-%D8%B4%D9%87%DB%8C%D8%AF%D8%B9%D9%84%DB%8C-%D9%84%D9%86%D8%AF%DB%8C-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF" target="_blank">نشان ویژه و تمبر اختصاصی «شهیدعلی لندی» رونمایی شد</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۳"><a href="/news/1400092015498/%D9%86%D8%B4%D8%A7%D9%86-%D9%88%DB%8C%DA%98%D9%87-%D9%88-%D8%AA%D9%85%D8%A8%D8%B1-%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%DB%8C-%D8%B4%D9%87%DB%8C%D8%AF%D8%B9%D9%84%DB%8C-%D9%84%D9%86%D8%AF%DB%8C-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400092015497/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA-%D8%AE%D8%B4%D9%88%D9%86%D8%AA-%D8%A2%D9%85%DB%8C%D8%B2-%D8%AF%D8%B1-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%AF%D8%B1-%D8%AD%D8%AF-%D8%AC%D9%86%D8%A7%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C" target="_blank">عفو بین‌الملل: اقدامات خشونت آمیز در سودان جنوبی در حد جنایت‌های جنگی است</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۳"><a href="/news/1400092015497/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA-%D8%AE%D8%B4%D9%88%D9%86%D8%AA-%D8%A2%D9%85%DB%8C%D8%B2-%D8%AF%D8%B1-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%AF%D8%B1-%D8%AD%D8%AF-%D8%AC%D9%86%D8%A7%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015494/%D9%84%D8%B2%D9%88%D9%85-%D9%87%D8%AF%D8%A7%DB%8C%D8%AA-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A8%D9%87-%D8%B3%D9%85%D8%AA-%D8%A7%DB%8C%D9%81%D8%A7%DB%8C-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C" target="_blank">لزوم هدایت مدارس به سمت ایفای مسئولیت اجتماعی</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۴۸"><a href="/news/1400092015494/%D9%84%D8%B2%D9%88%D9%85-%D9%87%D8%AF%D8%A7%DB%8C%D8%AA-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A8%D9%87-%D8%B3%D9%85%D8%AA-%D8%A7%DB%8C%D9%81%D8%A7%DB%8C-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015493/%D8%B9%D8%AF%D9%85-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%A7%D9%86%D8%B3%D8%A7%D9%86%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D9%85%D9%86%D8%AF-%DB%8C%D8%B9%D9%86%DB%8C-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D8%A2%D9%86%D9%87%D8%A7-%D8%A8%D9%87-%D8%B3%D8%A7%DB%8C%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7" target="_blank">عدم استفاده از نیروی انسانی توانمند یعنی اعزام آنها به سایر کشورها</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۴۷"><a href="/news/1400092015493/%D8%B9%D8%AF%D9%85-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%A7%D9%86%D8%B3%D8%A7%D9%86%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D9%85%D9%86%D8%AF-%DB%8C%D8%B9%D9%86%DB%8C-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D8%A2%D9%86%D9%87%D8%A7-%D8%A8%D9%87-%D8%B3%D8%A7%DB%8C%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015488/%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%BE%DA%98%D9%88%D9%87%D8%B4%DB%8C-%D8%A8%D8%A7-%D8%AE%D8%A8%D8%B1-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">تولیدکنندگان چگونه از فعالیت‌های پژوهشی با خبر شوند؟</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۴۰"><a href="/news/1400092015488/%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%BE%DA%98%D9%88%D9%87%D8%B4%DB%8C-%D8%A8%D8%A7-%D8%AE%D8%A8%D8%B1-%D8%B4%D9%88%D9%86%D8%AF">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400092015487/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D9%BE%DA%98%D9%88%D9%87%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3-%D8%B4%D9%86%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D9%BE%DA%98%D9%88%D9%87%D8%B4-%D9%88%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C" target="_blank">برنامه‌های پژوهشگاه اقیانوس‌شناسی در هفته پژوهش‌وفناوری</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۴۰"><a href="/news/1400092015487/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D9%BE%DA%98%D9%88%D9%87%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3-%D8%B4%D9%86%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D9%BE%DA%98%D9%88%D9%87%D8%B4-%D9%88%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400092015483/%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D8%B1-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%A7%D9%82%D9%84%D8%A7%D9%85-%D9%BE%D8%B1-%D9%85%D8%B5%D8%B1%D9%81-%D8%B4%D8%A8-%DB%8C%D9%84%D8%AF%D8%A7" target="_blank">تشدید نظارت بر بازار اقلام پر مصرف «شب یلدا»</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۳۸"><a href="/news/1400092015483/%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D8%B1-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%A7%D9%82%D9%84%D8%A7%D9%85-%D9%BE%D8%B1-%D9%85%D8%B5%D8%B1%D9%81-%D8%B4%D8%A8-%DB%8C%D9%84%D8%AF%D8%A7">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400092015518/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%D9%86%D8%A7%D8%A8%D8%B9-%D9%82%D8%B1%D8%B6-%D8%A7%D9%84%D8%AD%D8%B3%D9%86%D9%87-%D8%AF%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3-%D9%84%D8%B2%D9%88%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%D9%87-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%82%D8%B1%D8%B6-%D8%A7%D9%84%D8%AD%D8%B3%D9%86%D9%87" target="_blank">افزایش منابع قرض‌الحسنه در فارس/لزوم توجه به فرهنگ قرض‌الحسنه</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۱۰"><a href="/news/1400092015518/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%D9%86%D8%A7%D8%A8%D8%B9-%D9%82%D8%B1%D8%B6-%D8%A7%D9%84%D8%AD%D8%B3%D9%86%D9%87-%D8%AF%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3-%D9%84%D8%B2%D9%88%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%D9%87-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%82%D8%B1%D8%B6-%D8%A7%D9%84%D8%AD%D8%B3%D9%86%D9%87">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015516/%D8%B6%D8%B1%D9%88%D8%B1%D8%AA-%D8%B4%DA%A9%D9%84-%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D9%86%D8%A8%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%AD%D9%88%D8%B2%D9%87-%D8%B4%D9%87%D8%B1%D8%B3%D8%A7%D8%B2%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D8%AA%D8%B5%D9%85%DB%8C%D9%85%D8%A7%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%DB%8C" target="_blank">ضرورت شکل‌گیری انبارهای مجازی/حوزه شهرسازی نیازمند تصمیمات جهادی است</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۸"><a href="/news/1400092015516/%D8%B6%D8%B1%D9%88%D8%B1%D8%AA-%D8%B4%DA%A9%D9%84-%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D9%86%D8%A8%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%AD%D9%88%D8%B2%D9%87-%D8%B4%D9%87%D8%B1%D8%B3%D8%A7%D8%B2%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D8%AA%D8%B5%D9%85%DB%8C%D9%85%D8%A7%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%DB%8C">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015513/%D8%AC%D8%B1%D8%A7-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A7%D8%B2-%DA%A9%D9%85%DA%A9-%D9%87%D8%A7%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%AE%D8%A7%D9%86%D9%87-%D8%A8%D9%87-%D9%85%D9%88%D8%B3%D8%B3%D8%A7%D8%AA-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA-%DA%AF%D8%B1%D9%81%D8%AA%D9%87" target="_blank">جرا باید از کمک‌های وزارت‌خانه به موسسات فرهنگی مالیات گرفته شود؟</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۵"><a href="/news/1400092015513/%D8%AC%D8%B1%D8%A7-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A7%D8%B2-%DA%A9%D9%85%DA%A9-%D9%87%D8%A7%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%AE%D8%A7%D9%86%D9%87-%D8%A8%D9%87-%D9%85%D9%88%D8%B3%D8%B3%D8%A7%D8%AA-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA-%DA%AF%D8%B1%D9%81%D8%AA%D9%87">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400092015509/%DA%A9%D8%B4%D9%81-%D9%84%D8%A7%D8%B4%D9%87-%D8%AA%D9%88%D9%84%D9%87-%D9%BE%D9%84%D9%86%DA%AF-%D8%AF%D9%86%D8%A7-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B6%DA%86%D9%87-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D8%A8%D8%B1%D9%82-%D8%B3%DB%8C-%D8%B3%D8%AE%D8%AA" target="_blank">کشف لاشه توله پلنگ دنا در حوضچه نیروگاه برق سی سخت</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۲"><a href="/news/1400092015509/%DA%A9%D8%B4%D9%81-%D9%84%D8%A7%D8%B4%D9%87-%D8%AA%D9%88%D9%84%D9%87-%D9%BE%D9%84%D9%86%DA%AF-%D8%AF%D9%86%D8%A7-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B6%DA%86%D9%87-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D8%A8%D8%B1%D9%82-%D8%B3%DB%8C-%D8%B3%D8%AE%D8%AA">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015508/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA-%D8%B2%DB%8C%D8%A7%D8%B1%D8%AA-%D9%85%D8%AA%D8%B9%D8%A7%D9%84%DB%8C-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D8%A7%D8%AA%D8%A7%D9%82-%D9%81%DA%A9%D8%B1-%D8%B2%DB%8C%D8%A7%D8%B1%D8%AA-%D8%A7%D8%B3%D8%AA" target="_blank">تبلیغ  زیارت متعالی اولویت‌ اتاق فکر زیارت است</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۵:۰۱"><a href="/news/1400092015508/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA-%D8%B2%DB%8C%D8%A7%D8%B1%D8%AA-%D9%85%D8%AA%D8%B9%D8%A7%D9%84%DB%8C-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D8%A7%D8%AA%D8%A7%D9%82-%D9%81%DA%A9%D8%B1-%D8%B2%DB%8C%D8%A7%D8%B1%D8%AA-%D8%A7%D8%B3%D8%AA">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400092015501/%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%DB%8C%D8%A7%D8%A8%DB%8C-%D8%A8%DB%8C%D9%85%D9%87-%D8%B1%D8%B4%D8%AA%D9%87-%D8%A7%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%D8%AF%DB%8C-%D9%88-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%DA%A9%D8%A7%D8%B1" target="_blank">«مدیریت بازاریابی بیمه»، رشته‌ای کاربردی و دارای بازار کار</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۴"><a href="/news/1400092015501/%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%DB%8C%D8%A7%D8%A8%DB%8C-%D8%A8%DB%8C%D9%85%D9%87-%D8%B1%D8%B4%D8%AA%D9%87-%D8%A7%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%D8%AF%DB%8C-%D9%88-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%DA%A9%D8%A7%D8%B1">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015496/%D8%A7%D8%B2-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D9%88-%D8%AE%D9%84%D8%A7%D9%82%DB%8C%D8%AA-%D8%AF%D8%B1-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%87%D9%86%D8%B1%DB%8C-%D8%BA%D8%A7%D9%81%D9%84-%D8%B4%D8%AF%D9%87-%D8%A7%DB%8C%D9%85" target="_blank">از نوآوری و خلاقیت در فعالیت‌های فرهنگ‌هنری غافل شده‌ایم</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۱"><a href="/news/1400092015496/%D8%A7%D8%B2-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D9%88-%D8%AE%D9%84%D8%A7%D9%82%DB%8C%D8%AA-%D8%AF%D8%B1-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%87%D9%86%D8%B1%DB%8C-%D8%BA%D8%A7%D9%81%D9%84-%D8%B4%D8%AF%D9%87-%D8%A7%DB%8C%D9%85">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015495/%DA%86%D8%B1%D8%A7-%D8%B7%D8%B1%D8%AD-CRA-%D8%AF%D8%B1-%D8%A7%D8%B3%D9%81%D8%B1%D8%A7%DB%8C%D9%86-%D8%A7%D8%AC%D8%B1%D8%A7-%D9%86%D8%B4%D8%AF" target="_blank">چرا طرح CRA در اسفراین اجرا نشد؟</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۵۰"><a href="/news/1400092015495/%DA%86%D8%B1%D8%A7-%D8%B7%D8%B1%D8%AD-CRA-%D8%AF%D8%B1-%D8%A7%D8%B3%D9%81%D8%B1%D8%A7%DB%8C%D9%86-%D8%A7%D8%AC%D8%B1%D8%A7-%D9%86%D8%B4%D8%AF">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400092015492/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A8%D8%AF%D9%85%DB%8C%D9%86%D8%AA%D9%88%D9%86-%DA%AF%D9%84%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D9%81%D8%B1%D8%A7%D8%AA-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%85%D8%B9%D8%B1%D9%81%DB%8C" target="_blank">پایان مسابقات استعدادهای برتر بدمینتون گلستان/ نفرات برتر معرفی شدند</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۴۷"><a href="/news/1400092015492/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A8%D8%AF%D9%85%DB%8C%D9%86%D8%AA%D9%88%D9%86-%DA%AF%D9%84%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D9%81%D8%B1%D8%A7%D8%AA-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%85%D8%B9%D8%B1%D9%81%DB%8C">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015491/%D8%A8%D8%A7-%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%B7%D8%B1%D8%AD-%D9%87%D8%A7%DB%8C-%D9%86%DB%8C%D9%85%D9%87-%D8%AA%D9%85%D8%A7%D9%85-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D9%88%D8%AC%D9%87%DB%8C-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF" target="_blank">با تکمیل طرح‌های نیمه‌تمام، اشتغال قابل توجهی در لرستان ایجاد می‌شود</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۴۷"><a href="/news/1400092015491/%D8%A8%D8%A7-%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%B7%D8%B1%D8%AD-%D9%87%D8%A7%DB%8C-%D9%86%DB%8C%D9%85%D9%87-%D8%AA%D9%85%D8%A7%D9%85-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D9%88%D8%AC%D9%87%DB%8C-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box585" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:585}">
                <header>
                    <h2 style=""><a href="/archive?tp=307" target="_blank" title="آرشیو آخرین‌های خوزستان">آخرین‌های خوزستان</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015443/%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1-%D8%A7%D8%B2-%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%DA%A9%D9%85%D8%AA%D8%B1-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B4%D8%AF%D9%87-%D8%A7%D9%86%D8%AF" target="_blank">عشایر از امکانات کشور، کمتر برخوردار شده‌اند</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۰۵"><a href="/news/1400092015443/%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1-%D8%A7%D8%B2-%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%DA%A9%D9%85%D8%AA%D8%B1-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B4%D8%AF%D9%87-%D8%A7%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015441/%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B1%D9%88%D9%86-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%DB%B6-%D8%AA%DB%8C%D9%85-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D8%A8%D9%87-%D9%85%D8%AD%D9%84-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87" target="_blank">انفجار ساختمان در &quot;کارون&quot; / اعزام ۶ تیم عملیاتی به محل حادثه</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۴:۰۳"><a href="/news/1400092015441/%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B1%D9%88%D9%86-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%DB%B6-%D8%AA%DB%8C%D9%85-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D8%A8%D9%87-%D9%85%D8%AD%D9%84-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015325/%D9%84%D8%B2%D9%88%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%D9%87-%D9%BE%DA%98%D9%88%D9%87%D8%B4-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%87-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AD%D9%82%D9%82-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D9%BE%D9%88%DB%8C%D8%A7" target="_blank">لزوم توجه به پژوهش در دوره دانش‌آموزی برای تحقق جامعه پویا</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۲:۵۶"><a href="/news/1400092015325/%D9%84%D8%B2%D9%88%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%D9%87-%D9%BE%DA%98%D9%88%D9%87%D8%B4-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%87-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AD%D9%82%D9%82-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D9%BE%D9%88%DB%8C%D8%A7">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015321/%D8%AD%D9%85%D9%84-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B1%DB%B1-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AA%D9%86-%DA%A9%D8%A7%D9%84%D8%A7%DB%8C-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C-%D8%A7%D8%B2-%D8%A8%D9%86%D8%AF%D8%B1-%D8%A7%D9%85%D8%A7%D9%85" target="_blank">حمل بیش از ۱۱ میلیون تن کالای اساسی از بندر امام</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۲:۵۴"><a href="/news/1400092015321/%D8%AD%D9%85%D9%84-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B1%DB%B1-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AA%D9%86-%DA%A9%D8%A7%D9%84%D8%A7%DB%8C-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C-%D8%A7%D8%B2-%D8%A8%D9%86%D8%AF%D8%B1-%D8%A7%D9%85%D8%A7%D9%85">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015302/%D9%85%D9%87%D8%A7%D8%B1-%D8%A2%D8%AA%D8%B4-%D8%AF%D8%B1-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C-%DA%A9%D9%88%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%B4%D9%87%DB%8C%D8%AF-%DA%86%D9%85%D8%B1%D8%A7%D9%86-%D8%A7%D9%87%D9%88%D8%A7%D8%B2" target="_blank">مهار آتش در یکی از واحدهای کوی استادان دانشگاه شهید چمران اهواز</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۲:۳۸"><a href="/news/1400092015302/%D9%85%D9%87%D8%A7%D8%B1-%D8%A2%D8%AA%D8%B4-%D8%AF%D8%B1-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C-%DA%A9%D9%88%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%B4%D9%87%DB%8C%D8%AF-%DA%86%D9%85%D8%B1%D8%A7%D9%86-%D8%A7%D9%87%D9%88%D8%A7%D8%B2">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400092015298/%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA-%D9%86%DB%8C%D8%B4%DA%A9%D8%B1-%D8%AF%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">برداشت نیشکر در خوزستان</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۲:۳۴"><a href="/photo/1400092015298/%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA-%D9%86%DB%8C%D8%B4%DA%A9%D8%B1-%D8%AF%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400092015264/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D9%88-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84%D8%B2%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%88%D9%84%D8%A8%D8%B1%D8%A7%D9%86-%D9%88-%D8%B3%D9%88%D8%AE%D8%AA-%D8%A8%D8%B1%D8%A7%D9%86" target="_blank">ارائه تسهیلات و اشتغالزایی برای کولبران و سوخت‌بران</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۲:۱۵"><a href="/news/1400092015264/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D9%88-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84%D8%B2%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%88%D9%84%D8%A8%D8%B1%D8%A7%D9%86-%D9%88-%D8%B3%D9%88%D8%AE%D8%AA-%D8%A8%D8%B1%D8%A7%D9%86">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015238/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%DB%B1%DB%B9%DB%B1-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%A8%D9%87%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%A7-%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%86%D9%81%D8%AA" target="_blank">اجرای ۱۹۱ پروژه بهسازی روستایی خوزستان با مشارکت شرکت نفت</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۱:۵۸"><a href="/news/1400092015238/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%DB%B1%DB%B9%DB%B1-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%A8%D9%87%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%A7-%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%86%D9%81%D8%AA">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015237/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%DB%B6-%D9%85%D8%AF%D8%B1%D8%B3%D9%87-%D8%B3%D9%85%D9%BE%D8%A7%D8%AF-%D8%AF%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">راه‌اندازی ۶ مدرسه سمپاد در خوزستان</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۱:۵۷"><a href="/news/1400092015237/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%DB%B6-%D9%85%D8%AF%D8%B1%D8%B3%D9%87-%D8%B3%D9%85%D9%BE%D8%A7%D8%AF-%D8%AF%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015233/%D8%B4%D8%B9%D8%B1-%D9%BE%D8%B3%D8%A7%D8%B2%D8%A8%D8%A7%D9%86-%D8%A7%D8%B2%D8%A2%D9%86-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">شعر پسازبان ازآن من است</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۱:۵۶"><a href="/news/1400092015233/%D8%B4%D8%B9%D8%B1-%D9%BE%D8%B3%D8%A7%D8%B2%D8%A8%D8%A7%D9%86-%D8%A7%D8%B2%D8%A2%D9%86-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015231/%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%B7%D9%84%D8%A7-%D8%A7%D8%B2-%D8%B3%DA%A9%D9%87-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">بازار طلا از سکه افتاده است</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۱:۵۵"><a href="/news/1400092015231/%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%B7%D9%84%D8%A7-%D8%A7%D8%B2-%D8%B3%DA%A9%D9%87-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015222/%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%AE%D8%AF%D9%85%D8%AA-%D8%B1%D8%B6%D9%88%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">سومین جشنواره خدمت رضوی برگزار می‌شود</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۱:۴۹"><a href="/news/1400092015222/%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%AE%D8%AF%D9%85%D8%AA-%D8%B1%D8%B6%D9%88%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015201/%D8%AE%D8%B7%D8%B1%D8%A7%D8%AA%DB%8C-%DA%A9%D9%87-%D8%A7%D9%86%D8%A8%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%A8%D8%A7%D8%B2-%D8%AF%D9%BE%D9%88%DB%8C-%DA%AF%D9%88%DA%AF%D8%B1%D8%AF-%D8%AF%D8%B1-%D9%85%D8%A7%D9%87%D8%B4%D9%87%D8%B1-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D9%86%D8%AF" target="_blank">خطراتی که انبارهای روباز دپوی &quot;گوگرد&quot; در ماهشهر ایجاد کرده‌اند</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۱:۳۶"><a href="/news/1400092015201/%D8%AE%D8%B7%D8%B1%D8%A7%D8%AA%DB%8C-%DA%A9%D9%87-%D8%A7%D9%86%D8%A8%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%A8%D8%A7%D8%B2-%D8%AF%D9%BE%D9%88%DB%8C-%DA%AF%D9%88%DA%AF%D8%B1%D8%AF-%D8%AF%D8%B1-%D9%85%D8%A7%D9%87%D8%B4%D9%87%D8%B1-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D9%86%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015190/%D9%85%DB%8C%D8%B1%D8%B3%D8%A7%D9%84%D8%A7%D8%B1%DB%8C-%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D8%B4%D9%88%DA%A9-%D9%85%D8%AB%D8%A8%D8%AA%DB%8C-%D8%A8%D9%87-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%AF%D8%A7%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%DA%A9%D8%A7%D8%AF%D8%B1%D9%81%D9%86%DB%8C-%D8%AA%D9%82%D9%88%DB%8C%D8%AA" target="_blank">میرسالاری: نکونام شوک مثبتی به فولاد داده است/ کادرفنی تقویت شود</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۱:۲۸"><a href="/news/1400092015190/%D9%85%DB%8C%D8%B1%D8%B3%D8%A7%D9%84%D8%A7%D8%B1%DB%8C-%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D8%B4%D9%88%DA%A9-%D9%85%D8%AB%D8%A8%D8%AA%DB%8C-%D8%A8%D9%87-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%AF%D8%A7%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%DA%A9%D8%A7%D8%AF%D8%B1%D9%81%D9%86%DB%8C-%D8%AA%D9%82%D9%88%DB%8C%D8%AA">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400092015163/%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%B5%D9%85%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D9%86%D8%B1%D8%AE-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D9%81%D9%82%D8%B7-%DA%AF%D9%81%D8%AA%D8%A7%D8%B1%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">وزارت صمت برای کنترل نرخ خودرو فقط گفتاردرمانی می‌کند</a>
        
    </h3>
        <time title="شنبه ۲۰ آذر ۱۴۰۰ - ۱۱:۰۸"><a href="/news/1400092015163/%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%B5%D9%85%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D9%86%D8%B1%D8%AE-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D9%81%D9%82%D8%B7-%DA%AF%D9%81%D8%AA%D8%A7%D8%B1%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/10/10/0/62053594.gif" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/10/10/0/62053301.gif" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1499">
                                <figure><a href="/redirect/ads/1499" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/11/0/62117110.gif?ts=1639221741527" alt="کامامدیا" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1488">
                                <figure><a href="/redirect/ads/1488" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/11/30/0/62105845.gif?ts=1638267868407" alt="کاویان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1491">
                                <figure><a href="/redirect/ads/1491" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/05/0/62109913.gif?ts=1638679613414" alt="آراد آهن" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1492">
                                <figure><a href="/redirect/ads/1492" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/05/0/62110720.gif?ts=1638717386100" alt="افزیر" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20211114"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>