<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>معنویت نقطه تفاوت سند الگوی اسلامی ایرانی پیشرفت باالگوهای توسعه غربی است - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="معنویت نقطه تفاوت سند الگوی اسلامی ایرانی پیشرفت باالگوهای توسعه غربی است" />
    <meta name="description" property="dc.description" content="استادیار دانشگاه صنعتی شاهرود گفت: یکی از تفاوت‌های بنیادین الگوی اسلامی ایرانی پیشرفت با الگوهای توسعه غربی، استوار شدن سند الگو بر معنویت است. معنویتی حقیقی که در توحید و اعتقاد به جهان غیب ریشه دارد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400102216650/معنویت-نقطه-تفاوت-سند-الگوی-اسلامی-ایرانی-پیشرفت-باالگوهای-توسعه" />
    <meta property="article:modified_time" content="2022-01-12T12:21:54Z" />
    <meta property="article:section" content="سیاسی &gt; اندیشه امام و رهبری" />
    <meta name="keywords" property="article:tag" content="الگوی اسلامی ايرانی پيشرفت,مرکز الگوی اسلامی‌ایرانی پیشرفت,سند الگوی اسلامی ایرانی پیشرفت" />
    <meta property="nastooh:topic" content="Politics" />
    <meta property="nastooh:subtopic" content="Imamandleaders" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="coverage" />
    <meta property="nastooh:publishDate" content="2022-01-12" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="1400102216650" />
    <meta property="nastooh:nid" content="61865631" />
    <meta property="og:title" itemprop="headline" content="معنویت نقطه تفاوت سند الگوی اسلامی ایرانی پیشرفت باالگوهای توسعه غربی است" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="استادیار دانشگاه صنعتی شاهرود گفت: یکی از تفاوت‌های بنیادین الگوی اسلامی ایرانی پیشرفت با الگوهای توسعه غربی، استوار شدن سند الگو بر معنویت است. معنویتی حقیقی که در توحید و اعتقاد به جهان غیب ریشه دارد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2021/10/04/1/62048788.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2021/10/04/4/62048788.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-01-12T12:21:54Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-01-12T12:21:54Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400102216650/معنویت-نقطه-تفاوت-سند-الگوی-اسلامی-ایرانی-پیشرفت-باالگوهای-توسعه" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400102216650/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1400102216650/معنویت-نقطه-تفاوت-سند-الگوی-اسلامی-ایرانی-پیشرفت-باالگوهای-توسعه","breadcrumb":"سیاسی > اندیشه امام و رهبری"},"headline":"معنویت نقطه تفاوت سند الگوی اسلامی ایرانی پیشرفت باالگوهای توسعه غربی است","datePublished":"2022-01-12T12:21:54Z","dateModified":"2022-01-12T12:21:54Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2021/10/04/2/62048788.jpg","description":"استادیار دانشگاه صنعتی شاهرود گفت: یکی از تفاوت‌های بنیادین الگوی اسلامی ایرانی پیشرفت با الگوهای توسعه غربی، استوار شدن سند الگو بر معنویت است. معنویتی حقیقی که در توحید و اعتقاد به جهان غیب ریشه دارد.","url":"https://www.isna.ir/news/1400102216650/معنویت-نقطه-تفاوت-سند-الگوی-اسلامی-ایرانی-پیشرفت-باالگوهای-توسعه","keywords":["الگوی اسلامی ايرانی پيشرفت","مرکز الگوی اسلامی‌ایرانی پیشرفت","سند الگوی اسلامی ایرانی پیشرفت"],"image":["https://cdn.isna.ir/d/2021/10/04/4/62048788.jpg","https://cdn.isna.ir/d/2021/10/04/3/62048788.jpg","https://cdn.isna.ir/d/2021/10/04/2/62048788.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2022-01-12 T 17:34:43 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=21220105" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery.min.js?20211115"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-coverage">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="104"><a target="_blank" href="https://www.isna.ir/service/Science-Academia/sd">مجله سپهر دانش</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="active">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۳۴</li>
                <li>GMT 14:04</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Politics">سرویس سیاسی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="active">
                                <a href="/service/Politics/Imamandleaders" target="_self">اندیشه امام و رهبری</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6001" target="_self">سیاست داخلی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6002" target="_self">دولت</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6003" target="_self">مجلس</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6004" target="_self">سیاست خارجی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6009" target="_self">انرژی هسته‎‌ای</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/%20Defense%20and%20Security" target="_self">دفاعی - امنيتی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6006" target="_self">حقوقی و قضایی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2022-01-12 15:51:54.357" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">چهارشنبه /</span> <span class="text-meta">۲۲ دی ۱۴۰۰ / ۱۵:۵۱</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        اندیشه امام و رهبری
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400102216650</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">مرکز الگوی اسلامی ایرانی پیشرفت</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400102216650/معنویت-نقطه-تفاوت-سند-الگوی-اسلامی-ایرانی-پیشرفت-باالگوهای-توسعه"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">استادیار دانشگاه صنعتی شاهرود:</h2>
                                <h1 class="first-title" itemprop="headline">معنویت نقطه تفاوت سند الگوی اسلامی ایرانی پیشرفت باالگوهای توسعه غربی است</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2021/10/04/3/62048788.jpg" alt="معنویت نقطه تفاوت سند الگوی اسلامی ایرانی پیشرفت باالگوهای توسعه غربی است" class="" title="معنویت نقطه تفاوت سند الگوی اسلامی ایرانی پیشرفت باالگوهای توسعه غربی است" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">استادیار دانشگاه صنعتی شاهرود گفت: یکی از تفاوت‌های بنیادین الگوی اسلامی ایرانی پیشرفت با الگوهای توسعه غربی، استوار شدن سند الگو بر معنویت است. معنویتی حقیقی که در توحید و اعتقاد به جهان غیب ریشه دارد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><html>
 <head></head>
 <body>
  <p>به گزارش ایسنا به نقل از دفتر ارتباطات مرکز الگوی اسلامی ایرانی پیشرفت، سیدحسین سیدی در گفت‌وگویی گفت: یکی از آرمان‌های سند الگو، تربیت معنوی و خودسازی درونی است. از این رو، در مبانی انسان‌شناختی سند آمده است: «انسان، آمادگی دستیابی به کمال و سعادت اختیاری را دارد و با انتخاب‌های صحیح و در چارچوب هدایت الهی و رشد عقلانی و پای‌بندی به شریعت اسلامی و کسب فضیلت‌های اخلاقی و معنوی، می‌تواند به جایگاه عالی دست یابد».</p> 
  <p>وی ادامه داد: یکی از راهبردهای اساسی تربیت معنوی، مدیریت بر خویشتن است به شرطی که این خود مدیریتی بر اساس آموزه‌های ارزشمند اسلام باشد. تربیتی که نه‌تنها هدف الگوی پیشرفت است ، بلکه مقدمه آن نیز هست .به گونه‌ای که الگوی اسلامی ایرانی پیشرفت در مرحله اجرا، چه در رده مسئولان و چه در رده عموم، به حرکتِ خودانگیخته، درونی و مداوم جامعه در مسیر دستیابی به اهدافش نیاز دارد. امام علی (ع)&nbsp; در نهج‌البلاغه، رهنمودهای ارزشمندی برای مدیریت بر خویشتن عرضه می‌کنند که تمسک جامعه امروز به آنها، نه‌تنها تربیت معنوی را ممکن می‌کند، بلکه نیل به اهداف الگوی پیشرفت را تسهیل می‌نماید.</p> 
  <p>استادیار دانشگاه صنعتی شاهرود ادامه داد: از نظر ایشان، مدیریت بر خویشتن، دارای سه بخش اساسی کنترل نفس، تربیت نفس و رفتار و اخلاق عملی است که هر یک از این سه، به یکدیگر وابسته است و در یکدیگر اثرگذار است. کنترل نفس، ناظر به سه عامل اصلی مؤثر در نفس انسان یعنی قوای شهوت، قوای غضب و آرزوها و خیال‌هاست که هر سه مورد باید تحت تسلط انسان قرار گیرد و خروج آنها از تسلط انسان باعث سقوط وی خواهد شد. در اینجا با توجه به اصل تقدم دوری از گناهان بر فعل خیر، کنترل نفس بر تربیت نفس، تقدم دارد.</p> 
  <p>وی خاطرنشان کرد : بخش دوم، تربیت نفس انسان است که شامل دو بخش تربیت درونی و بیرونی است. تربیت درونی، ناظر به ابعاد نامشهود انسان همانند عقاید، افکار، احساسات، ارزش‌هاست از این رو، راهکارهای آن نیز متناسب با ابعاد درونی انسان همچون خداترسی، عبادت، کسب دانش و ... است.</p> 
  <p>سیدی ادامه داد: تربیت بیرونی، ناظر به ابعاد مشهود و رفتاری انسان است. در سخنان امام علی (ع) برای تربیت رفتاری انسان، راهکارهایی همچون تنبیه نفس، شوق پاداش و ترس از کیفر الهی آمده است. در نهایت، کنترل و تربیت نفس، نتایج خود را بر رفتار و اخلاق انسان خواهد گذاشت به عبارت دیگر تغییر درونی، پیامدهای بیرونی خواهد داشت که این پیامدها در رفتار و اخلاق انسان به صورت فردی مانند اعتدال در پوشش، آراستگی و نشاط نمودار می‌شود. این پیامدها در رفتار با دیگران نیز به صورت تواضع، صداقت، میانه‌روی و ... نمودار می‌شود.</p> 
  <p>وی تصریح کرد: همان طور که گفته شد این سه بخش، نه‌تنها هدف الگوست، بلکه در آغاز اجرا نیز بدان نیاز است اما کاربست این راهکارها در کارگزاران جامعه اسلامی حائز اهمیت بیشتری است، زیرا همان‌گونه که حضرت علی (ع) می‌فرمایند «انسان قبل از رهبری دیگران باید خود را تعلیم دهد.»</p> 
  <p>انتهای پیام</p> 
 </body>
</html>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400102216650/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400102216650?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400102216650%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400102216650?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400102216650%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>لیلا چرمچیان</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400102216650/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A7%D9%84%DA%AF%D9%88%DB%8C+%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C+%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%DB%8C+%D9%BE%D9%8A%D8%B4%D8%B1%D9%81%D8%AA" rel="Index, Tag">الگوی اسلامی ايرانی پيشرفت</a></li>
                                            <li><a href="/tag/%D9%85%D8%B1%DA%A9%D8%B2+%D8%A7%D9%84%DA%AF%D9%88%DB%8C+%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C%E2%80%8C%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C+%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA" rel="Index, Tag">مرکز الگوی اسلامی‌ایرانی پیشرفت</a></li>
                                            <li><a href="/tag/%D8%B3%D9%86%D8%AF+%D8%A7%D9%84%DA%AF%D9%88%DB%8C+%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C+%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C+%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA" rel="Index, Tag">سند الگوی اسلامی ایرانی پیشرفت</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/08/0/62145180.gif?ts=1641636330562" alt="ایرانسل" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1399">
                                <figure><a href="/redirect/ads/1399" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/10/18/0/62061694.gif" alt="یدک یار " loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1512">
                                <figure><a href="/redirect/ads/1512" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/02/0/62138227.gif?ts=1641110261756" alt="ایمن‌کاران وحدت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1382">
                                <figure><a href="/redirect/ads/1382" target="_self">
                                        <img src="https://cdn.isna.ir/d/2022/01/04/0/62141743.gif?ts=1641313495465" alt="ایران کیش" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1486">
                                <figure><a href="/redirect/ads/1486" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/26/0/62131047.gif?ts=1640505742727" alt="ابرآروان" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61865631" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216711/%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA-%D9%88%DA%A9%DB%8C%D9%84-%D8%AF%DB%8C%D9%88%D8%A7%D9%86-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA-%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C" target="_blank">اقدامات وکیل دیوان عدالت اداری</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۳۰"><a href="/news/1400102216711/%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA-%D9%88%DA%A9%DB%8C%D9%84-%D8%AF%DB%8C%D9%88%D8%A7%D9%86-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA-%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="oped">
<div class="desc">
    <h3><a href="/news/1400102216710/%D9%85%D8%B1%D8%AF%DB%8C-%DA%A9%D9%87-%DA%A9%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B1%D8%AF-%DA%A9%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">مردی که کاری کرد کارستان!</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۲۷"><a href="/news/1400102216710/%D9%85%D8%B1%D8%AF%DB%8C-%DA%A9%D9%87-%DA%A9%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B1%D8%AF-%DA%A9%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216709/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA-%DA%A9%D8%AA%D8%A7%D8%A8-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D8%A2%D8%B3%DB%8C%D8%A8-%D8%B4%D9%86%D8%A7%D8%B3%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">برنامه پایتخت کتاب نیازمند آسیب‌شناسی است</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۲۲"><a href="/news/1400102216709/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA-%DA%A9%D8%AA%D8%A7%D8%A8-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D8%A2%D8%B3%DB%8C%D8%A8-%D8%B4%D9%86%D8%A7%D8%B3%DB%8C-%D8%A7%D8%B3%D8%AA">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400102216708/%D9%85%D8%B1%D8%A8%DB%8C-%D9%86%D9%81%D8%AA-%D9%85%D8%B3%D8%AC%D8%AF-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86-%DA%A9%D9%85%D8%A7%D9%84%D9%88%D9%86%D8%AF-%D8%AA%D9%85%D8%A7%DB%8C%D9%84%DB%8C-%D8%A8%D9%87-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">مربی نفت مسجد سلیمان: کمالوند تمایلی به برگشتن ندارد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۲۱"><a href="/news/1400102216708/%D9%85%D8%B1%D8%A8%DB%8C-%D9%86%D9%81%D8%AA-%D9%85%D8%B3%D8%AC%D8%AF-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86-%DA%A9%D9%85%D8%A7%D9%84%D9%88%D9%86%D8%AF-%D8%AA%D9%85%D8%A7%DB%8C%D9%84%DB%8C-%D8%A8%D9%87-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216707/%D9%85%D8%A7%D8%AF%D9%87-%D9%88%D8%A7%D8%AD%D8%AF%D9%87-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%AF%D8%B1-%D9%85%D9%82%D8%B7%D8%B9-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%A7%D8%A8%D9%84%D8%A7%D8%BA-%D8%B4%D8%AF" target="_blank">ماده واحده &quot;افزایش ظرفیت پزشکی در مقطع عمومی&quot; ابلاغ شد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۱۷"><a href="/news/1400102216707/%D9%85%D8%A7%D8%AF%D9%87-%D9%88%D8%A7%D8%AD%D8%AF%D9%87-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%AF%D8%B1-%D9%85%D9%82%D8%B7%D8%B9-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%A7%D8%A8%D9%84%D8%A7%D8%BA-%D8%B4%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400102216706/%D8%AC%D9%84%D8%B3%D9%87-%D8%B3%D8%AA%D8%A7%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-%D9%85%D9%81%D8%A7%D8%B3%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%88%D9%84-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C" target="_blank">جلسه ستاد مبارزه با مفاسد اقتصادی با حضور معاون اول رییس جمهوری</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۱۵"><a href="/photo/1400102216706/%D8%AC%D9%84%D8%B3%D9%87-%D8%B3%D8%AA%D8%A7%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-%D9%85%D9%81%D8%A7%D8%B3%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%88%D9%84-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400102216705/%D8%AD%D8%B6%D9%88%D8%B1-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84%D9%86-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%DA%A9%D8%B4%D8%AA%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF" target="_blank">حضور قهرمان المپیک در سالن رقابت های انتخابی تیم ملی کشتی آزاد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۱۲"><a href="/news/1400102216705/%D8%AD%D8%B6%D9%88%D8%B1-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84%D9%86-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%DA%A9%D8%B4%D8%AA%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216704/%D8%AA%D8%AD%D9%82%D9%82-%D9%88-%D8%B4%DA%A9%D9%84-%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D9%85%D8%AA-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D9%88%D8%AD%D8%AF%D8%AA-%D8%A7%D8%B3%D8%AA" target="_blank">تحقق و شکل گیری امت واحد اسلامی نیازمند وحدت است</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۱۱"><a href="/news/1400102216704/%D8%AA%D8%AD%D9%82%D9%82-%D9%88-%D8%B4%DA%A9%D9%84-%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D9%85%D8%AA-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D9%88%D8%AD%D8%AF%D8%AA-%D8%A7%D8%B3%D8%AA">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400102216702/%D8%A8%D8%B1%D9%84%DB%8C%D9%86-%D9%81%DB%8C%D9%84%D8%AA%D8%B1-%DA%A9%D8%B1%D8%AF%D9%86-%D9%BE%DB%8C%D8%A7%D9%85-%D8%B1%D8%B3%D8%A7%D9%86-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7-%D8%B1%D8%AF-%D9%86%D9%85%DB%8C-%DA%A9%D9%86%DB%8C%D9%85" target="_blank">برلین: فیلتر کردن پیام رسان تلگرام را رد نمی‌کنیم</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۰۹"><a href="/news/1400102216702/%D8%A8%D8%B1%D9%84%DB%8C%D9%86-%D9%81%DB%8C%D9%84%D8%AA%D8%B1-%DA%A9%D8%B1%D8%AF%D9%86-%D9%BE%DB%8C%D8%A7%D9%85-%D8%B1%D8%B3%D8%A7%D9%86-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7-%D8%B1%D8%AF-%D9%86%D9%85%DB%8C-%DA%A9%D9%86%DB%8C%D9%85">۲۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/00061865688/%DA%A9%D9%84%D8%A7%D9%86%D8%AA%D8%B1%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A8%D9%87-%D8%B1%D8%A7%D8%AD%D8%AA%DB%8C-%D9%86%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A7%D8%B2-%D8%B3%D8%AF-%D9%81%D8%AC%D8%B1-%D8%A8%DA%AF%D8%B0%D8%B1%D8%AF" target="_blank">کلانتری: پرسپولیس به راحتی نمی‌تواند از سد فجر بگذرد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۰۷"><a href="/news/00061865688/%DA%A9%D9%84%D8%A7%D9%86%D8%AA%D8%B1%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A8%D9%87-%D8%B1%D8%A7%D8%AD%D8%AA%DB%8C-%D9%86%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A7%D8%B2-%D8%B3%D8%AF-%D9%81%D8%AC%D8%B1-%D8%A8%DA%AF%D8%B0%D8%B1%D8%AF">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216700/%DB%B3-%D8%B7%D8%B1%D8%AD-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%B2%D8%A7%DB%8C%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86%D8%AA-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA" target="_blank">۳ طرح اشتغال‌زایی دانش‌بنیان در دستور کار معاونت فناوری وزارت علوم</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۰۵"><a href="/news/1400102216700/%DB%B3-%D8%B7%D8%B1%D8%AD-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%B2%D8%A7%DB%8C%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86%D8%AA-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216699/%D8%AE%D8%B1%DB%8C%D8%AF-%D8%A8%DB%8C%D9%85%D9%87-%D8%A8%D8%AF%D9%86%D9%87-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A7%D8%B2-%D8%A8%DB%8C%D9%85%D9%87-%D8%AF%D8%A7%D8%AA-%DA%A9%D8%A7%D9%85-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%DB%8C%D9%86-%D9%BE%D9%88%D8%B4%D8%B4-%D9%88-%D8%A7%D8%B1%D8%B2%D8%A7%D9%86%D8%AA%D8%B1%DB%8C%D9%86" target="_blank">خرید بیمه بدنه خودرو از بیمه دات کام، بیشترین پوشش و ارزانترین قیمت</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۰۳"><a href="/news/1400102216699/%D8%AE%D8%B1%DB%8C%D8%AF-%D8%A8%DB%8C%D9%85%D9%87-%D8%A8%D8%AF%D9%86%D9%87-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A7%D8%B2-%D8%A8%DB%8C%D9%85%D9%87-%D8%AF%D8%A7%D8%AA-%DA%A9%D8%A7%D9%85-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%DB%8C%D9%86-%D9%BE%D9%88%D8%B4%D8%B4-%D9%88-%D8%A7%D8%B1%D8%B2%D8%A7%D9%86%D8%AA%D8%B1%DB%8C%D9%86">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400102216697/%DA%A9%D8%A7%D9%87%D8%B4-%D9%85%DB%8C%D8%B2%D8%A7%D9%86-%D8%B3%D8%B1%D8%A7%DB%8C%D8%AA-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D8%AF%D8%B1-%D9%87%D9%88%D8%A7" target="_blank">کاهش میزان سرایت ویروس کووید پس از انتشار در هوا</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۰۰"><a href="/news/1400102216697/%DA%A9%D8%A7%D9%87%D8%B4-%D9%85%DB%8C%D8%B2%D8%A7%D9%86-%D8%B3%D8%B1%D8%A7%DB%8C%D8%AA-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D8%AF%D8%B1-%D9%87%D9%88%D8%A7">۳۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216696/%D8%AA%D9%86%D9%88%D8%B9-%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D9%88-%D9%85%D8%AD%D8%A7%D8%B3%D8%A8%D9%87-%D8%B4%D8%A7%D8%AE%D8%B5-%D9%87%D8%A7%DB%8C-%D8%A2%D9%86-%D8%A8%D8%A7-%D9%86%D8%B1%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-PAST" target="_blank">تنوع زیستی و محاسبه شاخص‌های آن با نرم‌افزار PAST</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۵۸"><a href="/news/1400102216696/%D8%AA%D9%86%D9%88%D8%B9-%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D9%88-%D9%85%D8%AD%D8%A7%D8%B3%D8%A8%D9%87-%D8%B4%D8%A7%D8%AE%D8%B5-%D9%87%D8%A7%DB%8C-%D8%A2%D9%86-%D8%A8%D8%A7-%D9%86%D8%B1%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-PAST">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400102216692/%D8%A7%D8%A8%D9%84%D8%A7%D8%BA-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%D9%86%D8%A7%D9%85%D9%87-%D8%A8%DB%8C%D9%86-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AE%D8%B5%D9%88%D8%B5-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7" target="_blank">ابلاغ قانون موافقتنامه بین دولت ایران و افغانستان در خصوص ارتباط بین‌المللی راه‌آهن</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۵۶"><a href="/news/1400102216692/%D8%A7%D8%A8%D9%84%D8%A7%D8%BA-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%D9%86%D8%A7%D9%85%D9%87-%D8%A8%DB%8C%D9%86-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AE%D8%B5%D9%88%D8%B5-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216691/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%AF%DA%A9%D8%AA%D8%B1-%D9%82%D9%84%D8%A8-%D8%AE%D9%88%D8%A8-%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AC" target="_blank">انتخاب دکتر قلب خوب در کرج</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۵۴"><a href="/news/1400102216691/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%AF%DA%A9%D8%AA%D8%B1-%D9%82%D9%84%D8%A8-%D8%AE%D9%88%D8%A8-%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AC">۳۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400102216690/%D8%B0%D9%88%D8%A7%D9%84%D9%81%D9%82%D8%A7%D8%B1%D9%86%D8%B3%D8%A8-%D8%AD%D8%B6%D9%88%D8%B1%D9%85-%D8%AF%D8%B1-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D9%88-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D9%87%D9%85%D8%B3%D9%88-%D8%A7%D8%B3%D8%AA" target="_blank">ذوالفقارنسب: حضورم در پرسپولیس و فدراسیون فوتبال، همسو است</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۴۶"><a href="/news/1400102216690/%D8%B0%D9%88%D8%A7%D9%84%D9%81%D9%82%D8%A7%D8%B1%D9%86%D8%B3%D8%A8-%D8%AD%D8%B6%D9%88%D8%B1%D9%85-%D8%AF%D8%B1-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D9%88-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D9%87%D9%85%D8%B3%D9%88-%D8%A7%D8%B3%D8%AA">۴۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216689/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%B3%D8%B1%DA%A9%D9%86%D8%B3%D9%88%D9%84%DA%AF%D8%B1%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%B5%D8%B1%D9%87-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B3%D8%AC%D8%AF%DB%8C" target="_blank">افتتاح ساختمان جدید سرکنسولگری ایران در بصره با حضور مسجدی</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۴۴"><a href="/news/1400102216689/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%B3%D8%B1%DA%A9%D9%86%D8%B3%D9%88%D9%84%DA%AF%D8%B1%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%B5%D8%B1%D9%87-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B3%D8%AC%D8%AF%DB%8C">۴۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400102216688/%D8%B3%D8%A7%D8%AE%D8%AA-%DB%8C%DA%A9-%D8%A7%D8%B3%D9%BE%D8%B1%DB%8C-%D8%A8%DB%8C%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%B8-%D8%B3%D8%A7%D8%B9%D8%AA-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%DB%B1%DB%B9" target="_blank">ساخت یک اسپری بینی برای ۸ ساعت مقاومت در برابر کووید-۱۹</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۴۴"><a href="/news/1400102216688/%D8%B3%D8%A7%D8%AE%D8%AA-%DB%8C%DA%A9-%D8%A7%D8%B3%D9%BE%D8%B1%DB%8C-%D8%A8%DB%8C%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%B8-%D8%B3%D8%A7%D8%B9%D8%AA-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%DB%B1%DB%B9">۵۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/00061865677/%D9%84%D8%B2%D9%88%D9%85-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%D9%86%D8%A7%D8%A8-%D9%85%D8%AD%D9%85%D8%AF%DB%8C-%D8%B5-%D9%88-%D8%A7%D9%87%D9%84-%D8%A8%DB%8C%D8%AA-%D8%B9-%D8%AF%D8%B1-%D8%B3%D8%B1%D8%A7%D8%B3%D8%B1-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">لزوم معرفی اسلام ناب محمدی(ص) و اهل بیت(ع) در سراسر جهان</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۴۴"><a href="/news/00061865677/%D9%84%D8%B2%D9%88%D9%85-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%D9%86%D8%A7%D8%A8-%D9%85%D8%AD%D9%85%D8%AF%DB%8C-%D8%B5-%D9%88-%D8%A7%D9%87%D9%84-%D8%A8%DB%8C%D8%AA-%D8%B9-%D8%AF%D8%B1-%D8%B3%D8%B1%D8%A7%D8%B3%D8%B1-%D8%AC%D9%87%D8%A7%D9%86">۵۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/00061865699/%D8%B1%D8%B4%D8%AF-%DB%B5%DB%B4-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%B1%D8%AA%D8%A8%D9%87-%D9%87%D8%A7%DB%8C-%D8%B2%DB%8C%D8%B1-%D9%87%D8%B2%D8%A7%D8%B1-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%D8%AF%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">رشد ۵۴ درصدی رتبه‌های زیر هزار کنکور در خوزستان</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۳۱"><a href="/news/00061865699/%D8%B1%D8%B4%D8%AF-%DB%B5%DB%B4-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%B1%D8%AA%D8%A8%D9%87-%D9%87%D8%A7%DB%8C-%D8%B2%DB%8C%D8%B1-%D9%87%D8%B2%D8%A7%D8%B1-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%D8%AF%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400102216712/%D8%AF%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%88-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%B1%DB%8C%D8%B2%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%DA%A9%D9%85%DA%A9-%D9%86%D8%AE%D8%A8%DA%AF%D8%A7%D9%86-%D9%87%D8%B3%D8%AA%DB%8C%D9%85" target="_blank">در توسعه و برنامه‌ریزی، نیازمند کمک نخبگان هستیم</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۳۰"><a href="/news/1400102216712/%D8%AF%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%88-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%B1%DB%8C%D8%B2%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%DA%A9%D9%85%DA%A9-%D9%86%D8%AE%D8%A8%DA%AF%D8%A7%D9%86-%D9%87%D8%B3%D8%AA%DB%8C%D9%85">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400102216708/%D9%85%D8%B1%D8%A8%DB%8C-%D9%86%D9%81%D8%AA-%D9%85%D8%B3%D8%AC%D8%AF-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86-%DA%A9%D9%85%D8%A7%D9%84%D9%88%D9%86%D8%AF-%D8%AA%D9%85%D8%A7%DB%8C%D9%84%DB%8C-%D8%A8%D9%87-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">مربی نفت مسجد سلیمان: کمالوند تمایلی به برگشتن ندارد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۲۱"><a href="/news/1400102216708/%D9%85%D8%B1%D8%A8%DB%8C-%D9%86%D9%81%D8%AA-%D9%85%D8%B3%D8%AC%D8%AF-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86-%DA%A9%D9%85%D8%A7%D9%84%D9%88%D9%86%D8%AF-%D8%AA%D9%85%D8%A7%DB%8C%D9%84%DB%8C-%D8%A8%D9%87-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216707/%D9%85%D8%A7%D8%AF%D9%87-%D9%88%D8%A7%D8%AD%D8%AF%D9%87-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%AF%D8%B1-%D9%85%D9%82%D8%B7%D8%B9-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%A7%D8%A8%D9%84%D8%A7%D8%BA-%D8%B4%D8%AF" target="_blank">ماده واحده &quot;افزایش ظرفیت پزشکی در مقطع عمومی&quot; ابلاغ شد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۱۷"><a href="/news/1400102216707/%D9%85%D8%A7%D8%AF%D9%87-%D9%88%D8%A7%D8%AD%D8%AF%D9%87-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%AF%D8%B1-%D9%85%D9%82%D8%B7%D8%B9-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%A7%D8%A8%D9%84%D8%A7%D8%BA-%D8%B4%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/00061865688/%DA%A9%D9%84%D8%A7%D9%86%D8%AA%D8%B1%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A8%D9%87-%D8%B1%D8%A7%D8%AD%D8%AA%DB%8C-%D9%86%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A7%D8%B2-%D8%B3%D8%AF-%D9%81%D8%AC%D8%B1-%D8%A8%DA%AF%D8%B0%D8%B1%D8%AF" target="_blank">کلانتری: پرسپولیس به راحتی نمی‌تواند از سد فجر بگذرد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۰۷"><a href="/news/00061865688/%DA%A9%D9%84%D8%A7%D9%86%D8%AA%D8%B1%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A8%D9%87-%D8%B1%D8%A7%D8%AD%D8%AA%DB%8C-%D9%86%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A7%D8%B2-%D8%B3%D8%AF-%D9%81%D8%AC%D8%B1-%D8%A8%DA%AF%D8%B0%D8%B1%D8%AF">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102216700/%DB%B3-%D8%B7%D8%B1%D8%AD-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%B2%D8%A7%DB%8C%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86%D8%AA-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA" target="_blank">۳ طرح اشتغال‌زایی دانش‌بنیان در دستور کار معاونت فناوری وزارت علوم</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۰۵"><a href="/news/1400102216700/%DB%B3-%D8%B7%D8%B1%D8%AD-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%B2%D8%A7%DB%8C%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86%D8%AA-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400102216698/95-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%D8%A7%DB%8C-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D9%88%D8%A7%D8%B1%D8%AF-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87" target="_blank">95 میلیارد تومان &quot;تجهیزات پزشکی سرمایه‌ای&quot; امسال وارد کرمانشاه شد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۷:۰۳"><a href="/news/1400102216698/95-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%D8%A7%DB%8C-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D9%88%D8%A7%D8%B1%D8%AF-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400102216695/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-25-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-24-%D8%B3%D8%A7%D8%B9%D8%AA-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87" target="_blank">شناسایی 25 بیمار جدید مبتلا به کرونا در 24 ساعت گذشته</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۵۸"><a href="/news/1400102216695/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-25-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-24-%D8%B3%D8%A7%D8%B9%D8%AA-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400102216694/%D9%BE%D8%AF%D8%A7%D9%81%D9%86%D8%AF-%D8%BA%DB%8C%D8%B1-%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D9%87-%DA%AF%D9%81%D8%AA%D9%85%D8%A7%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA%DB%8C-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D8%B4%D9%88%D8%AF" target="_blank">پدافند غیر عامل باید به گفتمان مدیریتی تبدیل شود</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۵۸"><a href="/news/1400102216694/%D9%BE%D8%AF%D8%A7%D9%81%D9%86%D8%AF-%D8%BA%DB%8C%D8%B1-%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D9%87-%DA%AF%D9%81%D8%AA%D9%85%D8%A7%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA%DB%8C-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D8%B4%D9%88%D8%AF">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400102216693/%D9%84%DB%8C%DA%AF-%D8%A2%D8%B2%D8%A7%D8%AF%DA%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%86%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D8%B1%D8%A7-%D9%88-%D9%82%D8%B4%D9%82%D8%A7%DB%8C%DB%8C-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2" target="_blank">لیگ آزادگان؛ شهرداری بندر آستارا و قشقایی شیراز</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۶:۵۶"><a href="/news/1400102216693/%D9%84%DB%8C%DA%AF-%D8%A2%D8%B2%D8%A7%D8%AF%DA%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%86%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D8%B1%D8%A7-%D9%88-%D9%82%D8%B4%D9%82%D8%A7%DB%8C%DB%8C-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:20}">
                <header>
                    <h2 style=""><a href="/archive?tp=240" target="_blank" title="آرشیو آخرین‌های اندیشه امام و رهبری">آخرین‌های اندیشه امام و رهبری</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400102216650/%D9%85%D8%B9%D9%86%D9%88%DB%8C%D8%AA-%D9%86%D9%82%D8%B7%D9%87-%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%A8%D8%A7%D8%A7%D9%84%DA%AF%D9%88%D9%87%D8%A7%DB%8C-%D8%AA%D9%88%D8%B3%D8%B9%D9%87" target="_blank">معنویت نقطه تفاوت سند الگوی اسلامی ایرانی پیشرفت باالگوهای توسعه غربی است</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ دی ۱۴۰۰ - ۱۵:۵۱"><a href="/news/1400102216650/%D9%85%D8%B9%D9%86%D9%88%DB%8C%D8%AA-%D9%86%D9%82%D8%B7%D9%87-%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%A8%D8%A7%D8%A7%D9%84%DA%AF%D9%88%D9%87%D8%A7%DB%8C-%D8%AA%D9%88%D8%B3%D8%B9%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400102115736/%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%A8%D8%B1%D8%A8%D8%A7%D9%84%D9%86%D8%AF%DA%AF%DB%8C-%D8%B4%D8%A7%D9%86-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%88%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2" target="_blank">سند الگوی اسلامی ایرانی پیشرفت بربالندگی شان‌خانواده وحمایت از نقش مادر استوار است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ دی ۱۴۰۰ - ۱۵:۳۸"><a href="/news/1400102115736/%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%A8%D8%B1%D8%A8%D8%A7%D9%84%D9%86%D8%AF%DA%AF%DB%8C-%D8%B4%D8%A7%D9%86-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%88%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2">دیروز ۱۵:۳۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102115081/%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%B3%D9%86%D8%AF-%D8%B1%D8%A7%D9%87%D8%A8%D8%B1%D8%AF%DB%8C-%D9%88-%D8%A8%D8%A7%D9%84%D8%A7%D8%AF%D8%B3%D8%AA%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">الگوی اسلامی ایرانی پیشرفت سند راهبردی و بالادستی است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ دی ۱۴۰۰ - ۰۴:۱۲"><a href="/news/1400102115081/%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%B3%D9%86%D8%AF-%D8%B1%D8%A7%D9%87%D8%A8%D8%B1%D8%AF%DB%8C-%D9%88-%D8%A8%D8%A7%D9%84%D8%A7%D8%AF%D8%B3%D8%AA%DB%8C-%D8%A7%D8%B3%D8%AA">دیروز ۰۴:۱۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102014943/%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%84%D8%A7%D8%B2%D9%85%D9%87-%D9%86%D9%82%D8%B4-%D8%A2%D9%81%D8%B1%DB%8C%D9%86%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%AC%D9%86%D9%88%D8%A8" target="_blank">الگوی اسلامی ایرانی پیشرفت لازمه نقش‌آفرینی ایران در پیشرفت جنوب غرب آسیا است</a>
        
    </h3>
        <time title="دوشنبه ۲۰ دی ۱۴۰۰ - ۱۷:۳۶"><a href="/news/1400102014943/%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%84%D8%A7%D8%B2%D9%85%D9%87-%D9%86%D9%82%D8%B4-%D8%A2%D9%81%D8%B1%DB%8C%D9%86%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%AC%D9%86%D9%88%D8%A8">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400102014811/%D8%AA%D8%AF%D9%88%DB%8C%D9%86-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%85%D8%A8%D8%AA%D9%86%DB%8C-%D8%A8%D8%B1-%D8%A7%D8%B5%D9%88%D9%84-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%88-%D8%A2%D8%B1%D9%85%D8%A7%D9%86-%D9%87%D8%A7%DB%8C" target="_blank">تدوین الگوی اسلامی ایرانی پیشرفت مبتنی بر اصول اسلامی و آرمان‌های دینی است</a>
        
    </h3>
        <time title="دوشنبه ۲۰ دی ۱۴۰۰ - ۱۴:۵۰"><a href="/news/1400102014811/%D8%AA%D8%AF%D9%88%DB%8C%D9%86-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%85%D8%A8%D8%AA%D9%86%DB%8C-%D8%A8%D8%B1-%D8%A7%D8%B5%D9%88%D9%84-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%88-%D8%A2%D8%B1%D9%85%D8%A7%D9%86-%D9%87%D8%A7%DB%8C">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400102014492/%D8%A8%D8%B1%D9%BE%D8%A7%DB%8C%DB%8C-%D9%BE%D9%88%DB%8C%D8%B4-%D8%B3%D9%BE%D8%A7%D8%B3-%D8%B1%D9%87%D8%A8%D8%B1%D9%85-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D9%BE%D8%B1%D8%B3%D8%AA%D8%A7%D8%B1%DB%8C" target="_blank">برپایی «پویش سپاس رهبرم» از سوی جامعه پرستاری</a>
        
    </h3>
        <time title="دوشنبه ۲۰ دی ۱۴۰۰ - ۱۰:۵۱"><a href="/news/1400102014492/%D8%A8%D8%B1%D9%BE%D8%A7%DB%8C%DB%8C-%D9%BE%D9%88%DB%8C%D8%B4-%D8%B3%D9%BE%D8%A7%D8%B3-%D8%B1%D9%87%D8%A8%D8%B1%D9%85-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D9%BE%D8%B1%D8%B3%D8%AA%D8%A7%D8%B1%DB%8C">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400101914192/%D8%AC%D8%B4%D9%86-%D9%85%D8%B1%DA%AF-%D8%A7%D9%85%DB%8C%D8%B1-%D8%AF%D8%B1-%D9%82%D9%87%D9%82%D9%87%D9%87-%D9%81%D9%88%D8%A7%D8%B1%D9%87-%D9%87%D8%A7%DB%8C-%D8%AE%D9%88%D9%86" target="_blank">جشنِ مرگ امیر در قهقههِ فواره های خون</a>
        
    </h3>
        <time title="دوشنبه ۲۰ دی ۱۴۰۰ - ۰۴:۴۰"><a href="/news/1400101914192/%D8%AC%D8%B4%D9%86-%D9%85%D8%B1%DA%AF-%D8%A7%D9%85%DB%8C%D8%B1-%D8%AF%D8%B1-%D9%82%D9%87%D9%82%D9%87%D9%87-%D9%81%D9%88%D8%A7%D8%B1%D9%87-%D9%87%D8%A7%DB%8C-%D8%AE%D9%88%D9%86">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400101914083/%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%86%D9%88%DB%8C%D8%AF%D8%A8%D8%AE%D8%B4-%D8%AA%D9%85%D8%AF%D9%86-%D9%86%D9%88%DB%8C%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">سند الگوی اسلامی ایرانی پیشرفت نویدبخش تمدن نوین اسلامی است</a>
        
    </h3>
        <time title="یکشنبه ۱۹ دی ۱۴۰۰ - ۱۷:۱۲"><a href="/news/1400101914083/%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%86%D9%88%DB%8C%D8%AF%D8%A8%D8%AE%D8%B4-%D8%AA%D9%85%D8%AF%D9%86-%D9%86%D9%88%DB%8C%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400101913968/%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A8%D9%87-%D9%85%D8%B9%D9%86%D8%A7%DB%8C-%D8%AA%D8%B3%D9%84%DB%8C%D9%85-%D8%B4%D8%AF%D9%86-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A8%D8%A7%D8%B2%D8%AA%D8%A7%D8%A8-%D8%A8%DB%8C%D8%A7%D9%86%D8%A7%D8%AA-%D9%85%D9%82%D8%A7%D9%85-%D9%85%D8%B9%D8%B8%D9%85-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C" target="_blank">&quot;مذاکره به معنای تسلیم شدن نیست&quot;؛ بازتاب بیانات مقام معظم رهبری در رسانه‌های عربی</a>
        
    </h3>
        <time title="یکشنبه ۱۹ دی ۱۴۰۰ - ۱۴:۳۶"><a href="/news/1400101913968/%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A8%D9%87-%D9%85%D8%B9%D9%86%D8%A7%DB%8C-%D8%AA%D8%B3%D9%84%DB%8C%D9%85-%D8%B4%D8%AF%D9%86-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A8%D8%A7%D8%B2%D8%AA%D8%A7%D8%A8-%D8%A8%DB%8C%D8%A7%D9%86%D8%A7%D8%AA-%D9%85%D9%82%D8%A7%D9%85-%D9%85%D8%B9%D8%B8%D9%85-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400101913863/%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%B5%D8%AD%D8%A8%D8%AA-%D9%88-%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%AF%D8%B1-%D9%85%D9%82%D8%B7%D8%B9%DB%8C-%D8%A8%D9%87-%D9%85%D8%B9%D9%86%D8%A7%DB%8C-%D8%AA%D8%B3%D9%84%DB%8C%D9%85-%D8%B4%D8%AF%D9%86-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">مذاکره، صحبت و تعامل با دشمن در مقطعی به معنای تسلیم شدن نیست</a>
        
    </h3>
        <time title="یکشنبه ۱۹ دی ۱۴۰۰ - ۱۳:۱۸"><a href="/news/1400101913863/%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%B5%D8%AD%D8%A8%D8%AA-%D9%88-%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%AF%D8%B1-%D9%85%D9%82%D8%B7%D8%B9%DB%8C-%D8%A8%D9%87-%D9%85%D8%B9%D9%86%D8%A7%DB%8C-%D8%AA%D8%B3%D9%84%DB%8C%D9%85-%D8%B4%D8%AF%D9%86-%D9%86%DB%8C%D8%B3%D8%AA">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400101913823/%DB%B1%DB%B9-%D8%AF%DB%8C-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%B1%D9%88%D8%B2%DB%8C-%D8%AE%D8%A7%D8%B5-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AE%D8%A7%D8%B5-%D8%A8%DB%8C%D8%B9%D8%AA%DB%8C-%D9%87%D9%85%DB%8C%D8%B4%DA%AF%DB%8C" target="_blank">۱۹ دی ۱۴۰۰، روزی خاص، دیداری خاص، بیعتی همیشگی</a>
        
    </h3>
        <time title="یکشنبه ۱۹ دی ۱۴۰۰ - ۱۲:۵۳"><a href="/news/1400101913823/%DB%B1%DB%B9-%D8%AF%DB%8C-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%B1%D9%88%D8%B2%DB%8C-%D8%AE%D8%A7%D8%B5-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AE%D8%A7%D8%B5-%D8%A8%DB%8C%D8%B9%D8%AA%DB%8C-%D9%87%D9%85%DB%8C%D8%B4%DA%AF%DB%8C">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400101913794/%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A2%D9%85%D8%AF-%D8%A8%D8%B3%D8%AA%D8%B1%D8%B3%D8%A7%D8%B2-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA" target="_blank">مدیریت جهادی کارآمد، بسترساز اجرای سند الگوی اسلامی ایرانی پیشرفت است</a>
        
    </h3>
        <time title="یکشنبه ۱۹ دی ۱۴۰۰ - ۱۲:۳۴"><a href="/news/1400101913794/%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A2%D9%85%D8%AF-%D8%A8%D8%B3%D8%AA%D8%B1%D8%B3%D8%A7%D8%B2-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/1400101913733/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-%D8%AC%D9%85%D8%B9%DB%8C-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AF%D9%85-%D9%82%D9%85" target="_blank">ویدئو / سخنرانی رهبر انقلاب در دیدار تصویری جمعی از مردم قم</a>
        
    </h3>
        <time title="یکشنبه ۱۹ دی ۱۴۰۰ - ۱۲:۰۳"><a href="/news/1400101913733/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-%D8%AC%D9%85%D8%B9%DB%8C-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AF%D9%85-%D9%82%D9%85">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400101913729/%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D9%85%D9%82%D8%A7%D9%85-%D9%85%D8%B9%D8%B8%D9%85-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D9%82%DB%8C%D8%A7%D9%85-%DB%B1%DB%B9-%D8%AF%DB%8C-%D9%85%D8%B1%D8%AF%D9%85-%D9%82%D9%85" target="_blank">سخنرانی مقام معظم رهبری به‌مناسبت قیام ۱۹ دی مردم قم</a>
        
    </h3>
        <time title="یکشنبه ۱۹ دی ۱۴۰۰ - ۱۱:۵۹"><a href="/photo/1400101913729/%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D9%85%D9%82%D8%A7%D9%85-%D9%85%D8%B9%D8%B8%D9%85-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D9%82%DB%8C%D8%A7%D9%85-%DB%B1%DB%B9-%D8%AF%DB%8C-%D9%85%D8%B1%D8%AF%D9%85-%D9%82%D9%85">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400101913613/%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%D8%B1%D8%AF%D9%85-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%DA%AF%DB%8C%D8%B1%DB%8C-%D9%88-%D8%A7%D8%AC%D8%B1%D8%A7-%D8%B4%D8%B1%DB%8C%DA%A9-%DA%A9%D8%B1%D8%AF" target="_blank">باید مردم را در تصمیم‌گیری و اجرا شریک کرد</a>
        
    </h3>
        <time title="یکشنبه ۱۹ دی ۱۴۰۰ - ۱۰:۲۶"><a href="/news/1400101913613/%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%D8%B1%D8%AF%D9%85-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%DA%AF%DB%8C%D8%B1%DB%8C-%D9%88-%D8%A7%D8%AC%D8%B1%D8%A7-%D8%B4%D8%B1%DB%8C%DA%A9-%DA%A9%D8%B1%D8%AF">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400101813050/%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%B3%D8%A7%D8%B9%D8%AA-%DB%B1%DB%B0-%D8%B5%D8%A8%D8%AD-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AF%D9%85-%D9%82%D9%85" target="_blank">امروز ساعت ۱۰ صبح؛ ارتباط تصویری رهبر انقلاب با مردم قم</a>
        
    </h3>
        <time title="یکشنبه ۱۹ دی ۱۴۰۰ - ۰۷:۳۰"><a href="/news/1400101813050/%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%B3%D8%A7%D8%B9%D8%AA-%DB%B1%DB%B0-%D8%B5%D8%A8%D8%AD-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AF%D9%85-%D9%82%D9%85">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400101813314/%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88-%D8%A8%D8%A7%DB%8C%D8%AF-%DB%8C%DA%A9%D9%BE%D8%A7%D8%B1%DA%86%DA%AF%DB%8C-%D9%85%D9%81%D9%87%D9%88%D9%85%DB%8C-%D9%85%D9%86%D8%AF%D8%B1%D8%AC-%D8%AF%D8%B1-%D8%A2%D9%86-%D8%B1%D8%A7-%D8%AA%D8%B6%D9%85%DB%8C%D9%86" target="_blank">رویکرد فرهنگی سند الگو باید یکپارچگی مفهومی مندرج در آن را تضمین کند</a>
        
    </h3>
        <time title="شنبه ۱۸ دی ۱۴۰۰ - ۱۹:۱۶"><a href="/news/1400101813314/%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%B3%D9%86%D8%AF-%D8%A7%D9%84%DA%AF%D9%88-%D8%A8%D8%A7%DB%8C%D8%AF-%DB%8C%DA%A9%D9%BE%D8%A7%D8%B1%DA%86%DA%AF%DB%8C-%D9%85%D9%81%D9%87%D9%88%D9%85%DB%8C-%D9%85%D9%86%D8%AF%D8%B1%D8%AC-%D8%AF%D8%B1-%D8%A2%D9%86-%D8%B1%D8%A7-%D8%AA%D8%B6%D9%85%DB%8C%D9%86">۴ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400101812858/%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AF%D9%85-%D9%82%D9%85" target="_blank">ارتباط تصویری رهبر انقلاب با مردم قم</a>
        
    </h3>
        <time title="شنبه ۱۸ دی ۱۴۰۰ - ۱۱:۳۱"><a href="/news/1400101812858/%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AF%D9%85-%D9%82%D9%85">۴ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400101812844/%D8%AA%D8%AF%D9%88%DB%8C%D9%86-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%AA%D8%AF%D8%A8%DB%8C%D8%B1-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">تدوین الگوی اسلامی ایرانی پیشرفت تدبیر رهبری برای آینده کشور</a>
        
    </h3>
        <time title="شنبه ۱۸ دی ۱۴۰۰ - ۱۱:۱۵"><a href="/news/1400101812844/%D8%AA%D8%AF%D9%88%DB%8C%D9%86-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%AA%D8%AF%D8%A8%DB%8C%D8%B1-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%DA%A9%D8%B4%D9%88%D8%B1">۴ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400101812794/%D8%A7%D9%86%D8%B3%D8%A7%D9%86-%D9%85%D8%AD%D9%88%D8%B1-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">«انسان» محور الگوی پیشرفت اسلامی است</a>
        
    </h3>
        <time title="شنبه ۱۸ دی ۱۴۰۰ - ۱۰:۳۵"><a href="/news/1400101812794/%D8%A7%D9%86%D8%B3%D8%A7%D9%86-%D9%85%D8%AD%D9%88%D8%B1-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA">۴ روز قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/12/21/0/62126408.gif?ts=1640067018428" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/10/10/0/62053301.gif" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1515">
                                <figure><a href="/redirect/ads/1515" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/09/0/62146365.gif?ts=1641724989728" alt="افرانت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1502">
                                <figure><a href="/redirect/ads/1502" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/12/0/62118158.gif?ts=1639304373064" alt="سلام پرواز" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1507">
                                <figure><a href="/redirect/ads/1507" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/21/0/62126607.gif?ts=1640074271066" alt="ایران رهیاب" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1488">
                                <figure><a href="/redirect/ads/1488" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/11/30/0/62105845.gif?ts=1638267868407" alt="کاویان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1492">
                                <figure><a href="/redirect/ads/1492" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/05/0/62110720.gif?ts=1638717386100" alt="افزیر" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20211114"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>