<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>داعش برای احیای خود، روی کودکان سرمایه‌گذاری کرده است - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="داعش برای احیای خود، روی کودکان سرمایه‌گذاری کرده است" />
    <meta name="description" property="dc.description" content="یک گزارش انگلیسی اوضاع خانواده‌ها و اتباع فرانسوی عضو داعش در اردوگاه‌های عناصر داعش و مشکلاتی که آن‌ها با آن روبرو هستند، را مورد بررسی قرار داد. این در حالی است که مقامات فرانسوی شرایطی را که آن افراد در آن زندگی می‌کنند نادیده می‌گیرند و با توجه به مخالفت اکثریت افکار عمومی فرانسه با بازگشت این افراد، از پیشبرد برنامه‌هایی برای بازپس‌گیری آن‌ها اجتناب می‌کنند." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400111914610/داعش-برای-احیای-خود-روی-کودکان-سرمایه-گذاری-کرده-است" />
    <meta property="article:modified_time" content="2022-02-08T07:25:51Z" />
    <meta property="article:section" content="بین الملل &gt; گزارش و تحلیل" />
    <meta name="keywords" property="article:tag" content="داعش" />
    <meta property="nastooh:topic" content="World" />
    <meta property="nastooh:subtopic" content="7004" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="trans" />
    <meta property="nastooh:publishDate" content="2022-02-08" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="1" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="1400111914610" />
    <meta property="nastooh:nid" content="61887172" />
    <meta property="og:title" itemprop="headline" content="داعش برای احیای خود، روی کودکان سرمایه‌گذاری کرده است" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="یک گزارش انگلیسی اوضاع خانواده‌ها و اتباع فرانسوی عضو داعش در اردوگاه‌های عناصر داعش و مشکلاتی که آن‌ها با آن روبرو هستند، را مورد بررسی قرار داد. این در حالی است که مقامات فرانسوی شرایطی را که آن افراد در آن زندگی می‌کنند نادیده می‌گیرند و با توجه به مخالفت اکثریت افکار عمومی فرانسه با بازگشت این افراد، از پیشبرد برنامه‌هایی برای بازپس‌گیری آن‌ها اجتناب می‌کنند." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2016/09/07/1/57347446.jpg?ts=1498045331768" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2016/09/07/4/57347446.jpg?ts=1498045331768" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-02-08T07:25:02Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-02-08T07:25:51Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400111914610/داعش-برای-احیای-خود-روی-کودکان-سرمایه-گذاری-کرده-است" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400111914610/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1400111914610/داعش-برای-احیای-خود-روی-کودکان-سرمایه-گذاری-کرده-است","breadcrumb":"بین الملل > گزارش و تحلیل"},"headline":"داعش برای احیای خود، روی کودکان سرمایه‌گذاری کرده است","datePublished":"2022-02-08T07:25:02Z","dateModified":"2022-02-08T07:25:51Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2016/09/07/2/57347446.jpg?ts=1498045331768","description":"یک گزارش انگلیسی اوضاع خانواده‌ها و اتباع فرانسوی عضو داعش در اردوگاه‌های عناصر داعش و مشکلاتی که آن‌ها با آن روبرو هستند، را مورد بررسی قرار داد. این در حالی است که مقامات فرانسوی شرایطی را که آن افراد در آن زندگی می‌کنند نادیده می‌گیرند و با توجه به مخالفت اکثریت افکار عمومی فرانسه با بازگشت این افراد، از پیشبرد برنامه‌هایی برای بازپس‌گیری آن‌ها اجتناب می‌کنند.","url":"https://www.isna.ir/news/1400111914610/داعش-برای-احیای-خود-روی-کودکان-سرمایه-گذاری-کرده-است","keywords":["داعش"],"image":["https://cdn.isna.ir/d/2016/09/07/4/57347446.jpg?ts=1498045331768","https://cdn.isna.ir/d/2016/09/07/3/57347446.jpg?ts=1498045331768","https://cdn.isna.ir/d/2016/09/07/2/57347446.jpg?ts=1498045331768"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2022-02-08 T 13:32:02 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=21220105" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery.min.js?20211115"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="104"><a target="_blank" href="https://www.isna.ir/service/Science-Academia/sd">مجله سپهر دانش</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="active">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۳۲</li>
                <li>GMT 10:02</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/World">سرویس بین الملل</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/World/7001" target="_self">آسیا،خاورمیانه</a>
                            </li>
                            <li class="">
                                <a href="/service/World/7002" target="_self">فرامنطقه ای</a>
                            </li>
                            <li class="">
                                <a href="/service/World/7003" target="_self">فلسطین</a>
                            </li>
                            <li class="active">
                                <a href="/service/World/7004" target="_self">گزارش و تحلیل</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2022-02-08 10:55:02.598" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">سه‌شنبه /</span> <span class="text-meta">۱۹ بهمن ۱۴۰۰ / ۱۰:۵۵</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        گزارش و تحلیل
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400111914610</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71663</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400111914610/داعش-برای-احیای-خود-روی-کودکان-سرمایه-گذاری-کرده-است"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">/گزارش/</h2>
                                <h1 class="first-title" itemprop="headline">داعش برای احیای خود، روی کودکان سرمایه‌گذاری کرده است</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2016/09/07/3/57347446.jpg?ts=1498045331768" alt="داعش برای احیای خود، روی کودکان سرمایه‌گذاری کرده است" class="" title="داعش برای احیای خود، روی کودکان سرمایه‌گذاری کرده است" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">یک گزارش انگلیسی اوضاع خانواده‌ها و اتباع فرانسوی عضو داعش در اردوگاه‌های عناصر داعش و مشکلاتی که آن‌ها با آن روبرو هستند، را مورد بررسی قرار داد. این در حالی است که مقامات فرانسوی شرایطی را که آن افراد در آن زندگی می‌کنند نادیده می‌گیرند و با توجه به مخالفت اکثریت افکار عمومی فرانسه با بازگشت این افراد، از پیشبرد برنامه‌هایی برای بازپس‌گیری آن‌ها اجتناب می‌کنند.
                                </p>

                            <div itemprop="articleBody" class="item-text"><html>
 <head></head>
 <body>
  <p>به گزارش ایسنا، به نقل از شفق نیوز، فرانسه با بیشترین تعداد شهروندان خود در این کمپ‌ها (کمپ‌های نگه داری از خانواده‌های داعش)، تاکنون تنها حدود ۳۵ کودک را به کشورش بازگردانده است، در حالی که هنوز حدود ۱۰۰ زن و ۲۰۰ کودک در آنجا زندگی می‌کنند.</p> 
  <p>دو سوم این کودکان طبق این گزارش، زیر شش سال سن دارند.</p> 
  <p>سایت انگلیسی "میدل ایست آی" نیز در این رابطه گزارش داد، فرانسه ۳۰۰ زن و کودک در اردوگاه‌های خانواده‌های وابسته به داعش در سوریه دارد. &nbsp;</p> 
  <p>طبق این گزارش، زندگی در این اردوگاه‌ها به طور فزاینده‌ای متزلزل گشته شده است، زیرا قاتلان داعش فعال هستند و سلول‌های خفته این گروه دوباره در حال احیا هستند.</p> 
  <p>این گزارش به ماجرای زن فرانسوی به نام "ماتیلدا" می‌پردازد که به همراه همسر و چهار فرزند خردسالش از فرانسه برای زندگی در سرزمین‌های تحت اشغال داعش، در زمان قدرت داشتن این گروه تروریستی، به این مناطق وارد شده بود.</p> 
  <p>ماتیلدا و خانواده‌اش نمونه‌ای از بسیاری از خانواده‌های فرانسوی هستند که پسرانشان برای پیوستن به داعش رفتند.</p> 
  <p>والدین ماتیلدا، "جان مارک و مونیک"، کشاورزانی در کوه‌های اوورن در مرکز فرانسه هستند و از سال ۲۰۱۳، تماس تلفنی متناوب با دخترشان داشتند، اما از اواسط سال ۲۰۱۸، تماس آن‌ها با او قطع شد.</p> 
  <p>در اکتبر ۲۰۱۹، جان مارک،&nbsp; نامه‌ای از نوه بزرگشان، سارا، ۱۵ ساله، که در کمپ خانواده‌های داعش در شمال شرقی سوریه بود، دریافت کرد.</p> 
  <p>در این نامه سارا از ازدواج خود خبر داده بود همچنین نوشته بود که مادرش، ماتیلدا و همسرش و همه برادران کوچکترش کشته شده‌اند.</p> 
  <p>به گفته سازمان ملل، سارا و صدها زن و کودک فرانسوی سال‌هاست که در کمپ‌های خانواده‌های شبه‌نظامیان داعش در شرایط بسیار بد برای زنده ماندن تلاش می‌کنند، این درحالی است که این افراد هیچ خبری از بازگشت احتمالی آن‌ها به فرانسه دریافت نکرده‌اند.</p> 
  <p>در این گزارش آمده است: خانواده‌های این افراد در فرانسه تلاش می‌کنند تا بستگان خود را از کمپ‌ها بازگردانند.</p> 
  <p>طبق این گزارش پلیس فرانسه به خانه یکی از بستگان این افراد در فرانسه به دلیل ارسال پول به بستگانش در کمپ‌ها، یورش برده و آن فرد را دستگیر کرد.</p> 
  <p>بر اساس این گزارش، حدود ۱۰ هزار مرد و صدها نوجوان در ۱۴ زندان مملو از جمعیت در استان حسکه در شمال شرق سوریه نگهداری می‌شوند.</p> 
  <p>در مورد زنان و کودکان، از جمله کودکان یتیمی مانند سارا، آن‌ها در دو اردوگاه بزرگ (روج و الهول) نگه‌داری می‌شوند.</p> 
  <p>تعداد این زنان و کودکان حدود ۲۰هزار نفر از سوریه، ۳۱هزار نفر از عراق، و حدود ۱۲هزار نفر از کشورهای دیگر، از جمله چهار هزار زن و هشت هزار نفر هستند.</p> 
  <h3><span style="font-size:18px"><strong>نگرانی‌های امنیتی</strong></span></h3> 
  <p>بر اساس این گزارش، مقامات کرد در منطقه که زندان‌ها و اردوگاه‌ها را اداره می‌کنند، بارها از کشورها خواسته‌اند تا شهروندان خود را به کشور تابع خود بازگردانند.</p> 
  <p>علاوه بر این، سازمان ملل، پارلمان اروپا، گروه‌های حقوق بشری و آمریکا نیز خواستار بازگرداندن این افراد به کشورشان شدند.</p> 
  <p>این درحالی است که بسیاری از دولت‌ها به دلیل ترس از ارتباط این افراد با این گروه افراطی تمایلی به بازگرداندن شهروندان خود به کشورشان را ندارند.</p> 
  <p>در این گزارش به نقل از "ماری دوز"، وکیل فرانسوی آمده است: همه می‌دانند که اگر خانواده‌ها (در فرانسه) پولی به اردوگاه‌ها نفرستند، بچه‌ها خواهند مرد.</p> 
  <p>همچنین این گزارش به نقل از یک شهروند ۵۸ ساله فرانسوی-مراکشی که دختر و نوه‌هایش در اردوگاه روج به سر می‌برند، گفت: نمی‌توانم بپذیرم که فقط نظاره‌گر رنج و مرگ آهسته آن‌ها باشم و زندگی با این کابوس برایم سخت و دشوار است.</p> 
  <h3><span style="font-size:18px"><strong>احیای داعش</strong></span></h3> 
  <p>با وجود برخی بازداشت‌ها و حفاظت‌ها، نگهبانان اردوگاه "الهول" نتوانسته‌اند جلوی حملات و ترورهای اعضای داعش را بگیرند بطوری که این تروریست‌ها با حمله به اردوگاه، جرایمی همچون "سربریدن" را مرتکب می‌شوند.</p> 
  <p><strong>بر اساس این گزارش، در طول سال گذشته، سازمان ملل موارد افراطی‌گری و آموزش در اردوگاه را مستند کرد و هشدار داد که کودکان خارجی برای عضویت در آینده داعش آماده می شوند.</strong></p> 
  <p>در این گزارش به نقل از بیانیه سازمان "Save the Children"( کودکان را نجات دهید) آمده است که مسئولیت هر اتفاقی که برای این کودکان می‌افتد نیز بر عهده دولت های خارجی است چراکه تصور می‌کردند به سادگی می‌توانند این کودکان را در سوریه رها کنند.</p> 
  <h3><span style="font-size:18px"><strong>توجیه فرانسوی</strong></span></h3> 
  <p>خانواده‌ها در فرانسه به نوبه خود خاطرنشان کردند که عزیزانشان در اردوگاه‌ها می‌پذیرند که در صورت بازگشتن به فرانسه، احتمال زندانی‌شدن آن‌ها وجود دارد و فرزندانشان ممکن است در نهایت تحت سرپرستی مقامات اجتماعی قرار گیرند.</p> 
  <p>بر اساس این گزارش، زنان مظنون به عضویت در گروه داعش در فرانسه که دارای برخی از جامع‌ترین قوانین ضد تروریسم در اروپا است، ممکن است تا ۲۰ سال زندانی شوند.</p> 
  <p>مقامات فرانسوی می‌گویند که زنان را به‌صورت مورد به مورد باز می‌گردانند و خواستار محاکمه زنان در دادگاه‌های سوریه و عراق هستند.</p> 
  <p>از طرفی بعضی از مقامات فرانسوی معتقدند که در آن سرزمین‌ها قدرت قضایی لازم وجود ندارد و در صورت بازگشت این افراد به فرانسه، می توانند خطرات امنیتی برای کشور، ایجاد کنند.</p> 
  <p>این گزارش هشدار داد که اوضاع در ژوئیه آینده، زمانی که فرانسه با حکم دادگاه اروپایی حقوق بشر، پس از طرح پرونده‌ای علیه رژیم فرانسه توسط دو خانواده که خویشاوندانشان در آن اردوگاه‌ها هستند، مواجه خواهد شد، به اوج خود می‌رسد.</p> 
  <p>این موضوع بزرگترین آزمون تا به حال برای موقعیت فرانسه در زمینه بازگرداندن آن افراد به کشورشان خواهد بود.</p> 
  <p>خانواده‌های فرانسوی و مدافعان حقوق بشر امیدوارند که محکومیت دادگاه اروپایی حقوق بشر سابقه‌ای ایجاد کند و فرانسه و سایر کشورهای اروپایی را مجبور به اجرای سیاست بازگرداندن شهروندان خود بدون جدا کردن مادر از پسرش یا برعکس کند.</p> 
  <p>این گزارش نتیجه‌گیری می‌کند که در ماه‌های اخیر، کشورهایی مانند بلژیک، آلمان و دانمارک که قبلاً از قبول بازگشتن افراد مرتبط با داعش به کشورشان سر باز می‌زدند، شاهد بازگشت اتباع خود از اردوگاه‌ها به وطن خود بوده‌اند.</p> 
  <p>انتهای پیام</p> 
 </body>
</html>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400111914610/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400111914610?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400111914610%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400111914610?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400111914610%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>منصوره زالی</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400111914610/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%AF%D8%A7%D8%B9%D8%B4" rel="Index, Tag">داعش</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1516">
                                <figure><a href="/redirect/ads/1516" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/16/0/62152154.gif?ts=1642311877213" alt="سکان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/08/0/62145180.gif?ts=1641636330562" alt="ایرانسل" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1532">
                                <figure><a href="/redirect/ads/1532" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/31/0/62166417.gif?ts=1643621048603" alt="آسیاچمن" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1519">
                                <figure><a href="/redirect/ads/1519" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/17/0/62153763.gif?ts=1642425544884" alt="سپاهان همراه" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1399">
                                <figure><a href="/redirect/ads/1399" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/10/18/0/62061694.gif" alt="یدک یار " loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1540">
                                <figure><a href="/redirect/ads/1540" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/08/0/62175182.gif?ts=1644313248542" alt="میدان نیوز" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1486">
                                <figure><a href="/redirect/ads/1486" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/26/0/62131047.gif?ts=1640505742727" alt="ابرآروان" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61887172" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_1523">
                                <figure><a href="/redirect/ads/1523" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/22/0/62158204.gif?ts=1642843150349" alt="اسنپ‌فود" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914874/%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%82%D9%88%D9%84-%D9%BE%DB%8C%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AD%D9%88%D8%A7%D9%84%D9%87-%D8%A2%D9%BE%D8%A7%D8%B1%D8%AA%D9%85%D8%A7%D9%86-%D8%B1%D8%A7" target="_blank">قهرمان پارالمپیک: استاندار تهران قول پیگیری حواله آپارتمان را به ما داد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۳۱"><a href="/news/1400111914874/%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%82%D9%88%D9%84-%D9%BE%DB%8C%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AD%D9%88%D8%A7%D9%84%D9%87-%D8%A2%D9%BE%D8%A7%D8%B1%D8%AA%D9%85%D8%A7%D9%86-%D8%B1%D8%A7">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914873/%D9%85%D8%A7-%D8%A8%D8%A7-%DA%A9%D9%85%D8%A8%D9%88%D8%AF-%D8%B2%D9%85%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B1%D9%87-%D8%AE%D9%88%D8%AF-%D8%B1%D9%88-%D8%A8%D9%87-%D8%B1%D9%88-%D9%87%D8%B3%D8%AA%DB%8C%D9%85" target="_blank">ما با کمبود &quot;زمین&quot; در سیاره خود رو به رو هستیم</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۳۰"><a href="/news/1400111914873/%D9%85%D8%A7-%D8%A8%D8%A7-%DA%A9%D9%85%D8%A8%D9%88%D8%AF-%D8%B2%D9%85%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B1%D9%87-%D8%AE%D9%88%D8%AF-%D8%B1%D9%88-%D8%A8%D9%87-%D8%B1%D9%88-%D9%87%D8%B3%D8%AA%DB%8C%D9%85">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914872/%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF%D9%86-%DB%B4-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D8%B9%D8%B1%D8%A7%D9%82%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D9%85%D8%A8-%DA%A9%D9%86%D8%A7%D8%B1-%D8%AC%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C" target="_blank">کشته شدن ۴ سرباز عراقی در انفجار بمب کنار جاده‌ای</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۹"><a href="/news/1400111914872/%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF%D9%86-%DB%B4-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D8%B9%D8%B1%D8%A7%D9%82%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D9%85%D8%A8-%DA%A9%D9%86%D8%A7%D8%B1-%D8%AC%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914871/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%DA%A9%D8%AA%D8%A8%DB%8C%D9%87-%D9%87%D8%A7%DB%8C-%D8%AE%D8%B7-%D9%85%DB%8C%D8%AE%DB%8C-%D8%BA%D8%A7%D8%B1%D8%AA-%D8%B4%D8%AF%D9%87-%D8%A8%D9%87-%D8%B9%D8%B1%D8%A7%D9%82" target="_blank">بازگشت کتبیه‌های خط میخی غارت‌شده به عراق</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۹"><a href="/news/1400111914871/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%DA%A9%D8%AA%D8%A8%DB%8C%D9%87-%D9%87%D8%A7%DB%8C-%D8%AE%D8%B7-%D9%85%DB%8C%D8%AE%DB%8C-%D8%BA%D8%A7%D8%B1%D8%AA-%D8%B4%D8%AF%D9%87-%D8%A8%D9%87-%D8%B9%D8%B1%D8%A7%D9%82">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914870/%D9%81%D8%B1%D9%85%D8%A7%D9%86-%D8%AA%D9%87%D8%A7%D8%AC%D9%85-%D8%AA%D8%B1%DA%A9%DB%8C%D8%A8%DB%8C-%D8%AF%D8%B1-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D9%87%D8%A7%D8%AC%D9%85-%D8%AA%D8%B1%DA%A9%DB%8C%D8%A8%DB%8C-%D8%AC%D8%A8%D9%87%D9%87-%D8%AF%D8%B4%D9%85%D9%86" target="_blank">فرمان تهاجم ترکیبی در مقابل تهاجم ترکیبی جبهه دشمن</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۹"><a href="/news/1400111914870/%D9%81%D8%B1%D9%85%D8%A7%D9%86-%D8%AA%D9%87%D8%A7%D8%AC%D9%85-%D8%AA%D8%B1%DA%A9%DB%8C%D8%A8%DB%8C-%D8%AF%D8%B1-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D9%87%D8%A7%D8%AC%D9%85-%D8%AA%D8%B1%DA%A9%DB%8C%D8%A8%DB%8C-%D8%AC%D8%A8%D9%87%D9%87-%D8%AF%D8%B4%D9%85%D9%86">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914869/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B7%D8%B1%D8%AD-%D9%85%D8%AA%D9%85%D8%B1%DA%A9%D8%B2-%D9%85%D8%B9%D8%A7%DB%8C%D9%86%D9%87-%D8%B2%D9%86%D8%AF%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%A7%D9%88%DB%8C%D9%86-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%D9%86" target="_blank">اجرای طرح متمرکز معاینه زندانیان بیمار در زندان اوین از سوی کارشناسان پزشکی قانونی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۸"><a href="/news/1400111914869/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B7%D8%B1%D8%AD-%D9%85%D8%AA%D9%85%D8%B1%DA%A9%D8%B2-%D9%85%D8%B9%D8%A7%DB%8C%D9%86%D9%87-%D8%B2%D9%86%D8%AF%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%A7%D9%88%DB%8C%D9%86-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%D9%86">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914868/%D9%84%D9%88%DA%A9%D8%A7%D8%B4%D9%86%DA%A9%D9%88-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D9%86%DB%8C%D8%B1%D9%88-%D8%A8%D9%87-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B1%D8%A7-%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%DA%A9%D8%B1%D8%AF" target="_blank">لوکاشنکو گزارش‌ها درباره اعزام نیرو به سوریه را تکذیب کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۸"><a href="/news/1400111914868/%D9%84%D9%88%DA%A9%D8%A7%D8%B4%D9%86%DA%A9%D9%88-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D9%86%DB%8C%D8%B1%D9%88-%D8%A8%D9%87-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B1%D8%A7-%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%DA%A9%D8%B1%D8%AF">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914866/%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%DB%B1%DB%B7%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AF%D8%B1-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%85%D8%B7%D9%85%D8%A6%D9%86-%D8%AA%D8%B1%DB%8C%D9%86" target="_blank">سرمایه گذاری ۱۷میلیاردی دولت در پروژه‌های اقتصادی مطمئن‌ترین مسیر حل مسائل کلان است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۶"><a href="/news/1400111914866/%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%DB%B1%DB%B7%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AF%D8%B1-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%85%D8%B7%D9%85%D8%A6%D9%86-%D8%AA%D8%B1%DB%8C%D9%86">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914864/%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B1%D8%A7%D9%87%D9%BE%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C%DB%8C-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">خانواده‌ها در راهپیمایی خودرویی ۲۲ بهمن استان تهران شرکت کنند </a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۳"><a href="/news/1400111914864/%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B1%D8%A7%D9%87%D9%BE%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C%DB%8C-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%A9%D9%86%D9%86%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400111914863/%D9%86%D8%A7%D9%85%D9%87-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%BA%D8%B1%D8%A8%DB%8C-%D8%AA%D9%88%D8%B7%D8%A6%D9%87-%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%D9%87%D8%B1%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AE%D9%86%D8%AB%DB%8C-%DA%A9%D8%B1%D8%AF" target="_blank">نامه رهبری به جوانان غربی توطئه اسلام‌هراسی دشمنان را خنثی کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۳"><a href="/news/1400111914863/%D9%86%D8%A7%D9%85%D9%87-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%BA%D8%B1%D8%A8%DB%8C-%D8%AA%D9%88%D8%B7%D8%A6%D9%87-%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%D9%87%D8%B1%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AE%D9%86%D8%AB%DB%8C-%DA%A9%D8%B1%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914862/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AA%D8%AD%D9%84%DB%8C%D9%84%DA%AF%D8%B1-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%A2%D8%AA%DB%8C-%D8%A8%D8%A7-%D9%85%D8%AD%D9%88%D8%B1-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA" target="_blank">هشدار تحلیلگر اسرائیلی درباره عواقب جنگ‌ آتی با محور مقاومت</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۳"><a href="/news/1400111914862/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AA%D8%AD%D9%84%DB%8C%D9%84%DA%AF%D8%B1-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%A2%D8%AA%DB%8C-%D8%A8%D8%A7-%D9%85%D8%AD%D9%88%D8%B1-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400111914858/%D8%AA%D9%84%D8%A7%D8%B4-%D8%AF%D9%88-%D8%B2%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%AF%D8%B4%D9%88%D8%AF%D9%86-%D8%AF%D8%B1-%DA%86%D9%85%D8%AF%D8%A7%D9%86-%D9%82%D9%81%D9%84-%D8%B4%D8%AF%D9%87" target="_blank">تلاش دو زن برای گشودن در چمدان قفل شده</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۱"><a href="/news/1400111914858/%D8%AA%D9%84%D8%A7%D8%B4-%D8%AF%D9%88-%D8%B2%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%AF%D8%B4%D9%88%D8%AF%D9%86-%D8%AF%D8%B1-%DA%86%D9%85%D8%AF%D8%A7%D9%86-%D9%82%D9%81%D9%84-%D8%B4%D8%AF%D9%87">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400111914856/%D8%AA%D9%87%DB%8C%D9%87-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%B4%D8%A7%D8%AF%D8%B1%D9%88%D8%A7%D9%86-%D9%85%DA%86-%D8%B3%D9%85%D9%81%D8%A7-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AE%D9%84%D9%81-%D8%AF%D8%B1-%D8%A2%D8%B1%D8%A7%D8%A1-%D9%85%D8%B1%D8%AF%D9%85%DB%8C-%D9%81%DB%8C%D9%84%D9%85" target="_blank">تهیه کننده «شادروان»: مچ سمفا را برای تخلف در آراء مردمی فیلم فجر  گرفتیم</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۰"><a href="/news/1400111914856/%D8%AA%D9%87%DB%8C%D9%87-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%B4%D8%A7%D8%AF%D8%B1%D9%88%D8%A7%D9%86-%D9%85%DA%86-%D8%B3%D9%85%D9%81%D8%A7-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AE%D9%84%D9%81-%D8%AF%D8%B1-%D8%A2%D8%B1%D8%A7%D8%A1-%D9%85%D8%B1%D8%AF%D9%85%DB%8C-%D9%81%DB%8C%D9%84%D9%85">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914852/%D9%82%D8%AF%D8%B1%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C" target="_blank">قدردانی اردوغان از رئیسی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۱۶"><a href="/news/1400111914852/%D9%82%D8%AF%D8%B1%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400111914850/%D8%AF%D9%88%D8%B1%D9%87-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%D9%86%D8%B1%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%DA%A9%D8%AA%DB%8C%D8%A7" target="_blank">دوره آموزشی «نرم افزار کتیا»</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۱۵"><a href="/news/1400111914850/%D8%AF%D9%88%D8%B1%D9%87-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%D9%86%D8%B1%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%DA%A9%D8%AA%DB%8C%D8%A7">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914849/%DA%A9%D8%B4%D9%81-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%B3%DB%8C%D8%A7%D9%87-%DA%86%D8%A7%D9%84%D9%87-%D8%B3%D8%B1%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D8%AF%D8%B1-%D9%81%D8%B6%D8%A7%DB%8C-%D8%AE%D8%A7%D9%84%DB%8C" target="_blank">کشف نخستین سیاه‌چاله سرگردان در فضای خالی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۱۵"><a href="/news/1400111914849/%DA%A9%D8%B4%D9%81-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%B3%DB%8C%D8%A7%D9%87-%DA%86%D8%A7%D9%84%D9%87-%D8%B3%D8%B1%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D8%AF%D8%B1-%D9%81%D8%B6%D8%A7%DB%8C-%D8%AE%D8%A7%D9%84%DB%8C">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914846/%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A8%D8%A7%D8%B2%D8%B1%DA%AF%D8%A7%D9%86%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%B3%DB%B3-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%86%DB%8C%D9%86%DB%8C-%D9%BE%D8%B1%DA%86%D9%85-%D9%82%D8%B1%D9%85%D8%B2-%D8%B1%D8%A7-%D8%A8%D8%A7%D9%84%D8%A7-%D8%A8%D8%B1%D8%AF" target="_blank">وزارت بازرگانی آمریکا برای ۳۳ شرکت چینی &quot;پرچم قرمز&quot; را بالا برد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۱۴"><a href="/news/1400111914846/%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A8%D8%A7%D8%B2%D8%B1%DA%AF%D8%A7%D9%86%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%B3%DB%B3-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%86%DB%8C%D9%86%DB%8C-%D9%BE%D8%B1%DA%86%D9%85-%D9%82%D8%B1%D9%85%D8%B2-%D8%B1%D8%A7-%D8%A8%D8%A7%D9%84%D8%A7-%D8%A8%D8%B1%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914845/%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%DB%B1%DB%B8-%D9%85%D8%A7%D9%87%D9%87-%D8%A7%D9%85%D9%84%D8%A7%DA%A9-%D9%81%D8%A7%D9%82%D8%AF-%D9%BE%D8%B1%D9%88%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%B7%D9%82%D9%87-%DB%B2%DB%B2" target="_blank">تعیین تکلیف ۱۸ ماهه املاک فاقد پروانه منطقه ۲۲</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۱۴"><a href="/news/1400111914845/%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%DB%B1%DB%B8-%D9%85%D8%A7%D9%87%D9%87-%D8%A7%D9%85%D9%84%D8%A7%DA%A9-%D9%81%D8%A7%D9%82%D8%AF-%D9%BE%D8%B1%D9%88%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%B7%D9%82%D9%87-%DB%B2%DB%B2">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400111914844/%D8%A7%D9%85%DB%8C%D8%B1-%D8%B5%D8%A8%D8%A7%D8%AD%DB%8C-%D9%81%D8%B1%D8%AF-%D8%B1%D9%88%D8%B2-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B1%D8%A7-%D8%AA%D8%A8%D8%B1%DB%8C%DA%A9-%DA%AF%D9%81%D8%AA" target="_blank">امیر صباحی فرد ، روز نیروی هوایی ارتش را تبریک گفت</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۱۳"><a href="/news/1400111914844/%D8%A7%D9%85%DB%8C%D8%B1-%D8%B5%D8%A8%D8%A7%D8%AD%DB%8C-%D9%81%D8%B1%D8%AF-%D8%B1%D9%88%D8%B2-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B1%D8%A7-%D8%AA%D8%A8%D8%B1%DB%8C%DA%A9-%DA%AF%D9%81%D8%AA">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914843/%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%B3%DA%A9%D8%AA%D8%A8%D8%A7%D9%84-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%A8%D8%A7%D8%B1" target="_blank">تعویق انتخابات بسکتبال برای سومین بار!</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۱۲"><a href="/news/1400111914843/%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%B3%DA%A9%D8%AA%D8%A8%D8%A7%D9%84-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%A8%D8%A7%D8%B1">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400111914875/%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D9%86%D9%88%D8%A2%D9%88%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D8%A8%D8%AA%D9%86%DB%8C-%D8%A8%D8%B1-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF-%D8%A7%DB%8C%D8%AF%D9%88%DA%A9%D8%A7%D8%AF%D9%88" target="_blank">حمایت از ایده‌های نوآورانه مبتنی بر فناوری /برگزاری رویداد ایدوکادو در این دانشگاه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۳۱"><a href="/news/1400111914875/%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D9%86%D9%88%D8%A2%D9%88%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D8%A8%D8%AA%D9%86%DB%8C-%D8%A8%D8%B1-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF-%D8%A7%DB%8C%D8%AF%D9%88%DA%A9%D8%A7%D8%AF%D9%88">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914867/%D8%A8%D8%AF%D9%86-%DA%86%D9%87-%D8%B2%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D9%86%D8%AA%DB%8C-%D8%A8%D8%A7%D8%AF%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%D9%85%DB%8C%DA%A9%D8%B1%D9%88%D9%86-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">بدن چه زمانی آنتی‌بادی علیه اُمیکرون تولید می‌کند؟</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۷"><a href="/news/1400111914867/%D8%A8%D8%AF%D9%86-%DA%86%D9%87-%D8%B2%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D9%86%D8%AA%DB%8C-%D8%A8%D8%A7%D8%AF%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%D9%85%DB%8C%DA%A9%D8%B1%D9%88%D9%86-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914866/%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%DB%B1%DB%B7%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AF%D8%B1-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%85%D8%B7%D9%85%D8%A6%D9%86-%D8%AA%D8%B1%DB%8C%D9%86" target="_blank">سرمایه گذاری ۱۷میلیاردی دولت در پروژه‌های اقتصادی مطمئن‌ترین مسیر حل مسائل کلان است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۶"><a href="/news/1400111914866/%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%DB%B1%DB%B7%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AF%D8%B1-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%85%D8%B7%D9%85%D8%A6%D9%86-%D8%AA%D8%B1%DB%8C%D9%86">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914865/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%87%D9%85%D8%B2%D9%85%D8%A7%D9%86-%DB%B2%DB%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B7%D8%B1%D8%AD-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84%D8%B2%D8%A7%DB%8C%DB%8C-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C" target="_blank">افتتاح همزمان ۲۵ هزار طرح اشتغالزایی / شرکت تولید تجهیزات پزشکی قرچک به بهره‌برداری رسید</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۶"><a href="/news/1400111914865/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%87%D9%85%D8%B2%D9%85%D8%A7%D9%86-%DB%B2%DB%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B7%D8%B1%D8%AD-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84%D8%B2%D8%A7%DB%8C%DB%8C-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914864/%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B1%D8%A7%D9%87%D9%BE%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C%DB%8C-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">خانواده‌ها در راهپیمایی خودرویی ۲۲ بهمن استان تهران شرکت کنند </a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۳"><a href="/news/1400111914864/%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B1%D8%A7%D9%87%D9%BE%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C%DB%8C-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%A9%D9%86%D9%86%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400111914861/%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%84-%D9%88%D8%B3%D9%88%D8%A7%D8%B3-%D9%81%DA%A9%D8%B1%DB%8C-%D9%88-%D8%B9%D9%85%D9%84%DB%8C-%D9%88-%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D8%A2%D9%86" target="_blank">اختلال وسواس فکری و عملی و درمان آن</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۲"><a href="/news/1400111914861/%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%84-%D9%88%D8%B3%D9%88%D8%A7%D8%B3-%D9%81%DA%A9%D8%B1%DB%8C-%D9%88-%D8%B9%D9%85%D9%84%DB%8C-%D9%88-%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D8%A2%D9%86">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914860/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AA%D9%81%D8%A7%D9%87%D9%85-%D9%86%D8%A7%D9%85%D9%87-%D8%A7%DA%A9%D8%AA%D8%B4%D8%A7%D9%81-%D9%88-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%85%D9%86%D8%A7%D8%A8%D8%B9-%D9%87%DB%8C%D8%AF%D8%B1%D9%88%DA%A9%D8%B1%D8%A8%D9%88%D8%B1%DB%8C-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C-%D8%AE%D8%B2%D8%B1" target="_blank">امضای تفاهم‌نامه اکتشاف و توسعه منابع هیدروکربوری دریای خزر</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۲"><a href="/news/1400111914860/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AA%D9%81%D8%A7%D9%87%D9%85-%D9%86%D8%A7%D9%85%D9%87-%D8%A7%DA%A9%D8%AA%D8%B4%D8%A7%D9%81-%D9%88-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%85%D9%86%D8%A7%D8%A8%D8%B9-%D9%87%DB%8C%D8%AF%D8%B1%D9%88%DA%A9%D8%B1%D8%A8%D9%88%D8%B1%DB%8C-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C-%D8%AE%D8%B2%D8%B1">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400111914857/%D8%AE%D8%A7%D8%B1%D8%AC-%D8%B4%D8%AF%D9%86-%D8%AF%D8%B4%D8%AA-%D8%B5%D9%81%D8%A7%DB%8C%DB%8C%D9%87-%D8%AE%D9%88%DB%8C-%D8%A7%D8%B2-%D9%84%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B4%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D9%85%D9%86%D9%88%D8%B9%D9%87" target="_blank">خارج شدن دشت صفاییه خوی از لیست دشت های ممنوعه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۲۰"><a href="/news/1400111914857/%D8%AE%D8%A7%D8%B1%D8%AC-%D8%B4%D8%AF%D9%86-%D8%AF%D8%B4%D8%AA-%D8%B5%D9%81%D8%A7%DB%8C%DB%8C%D9%87-%D8%AE%D9%88%DB%8C-%D8%A7%D8%B2-%D9%84%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B4%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D9%85%D9%86%D9%88%D8%B9%D9%87">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400111914855/%D8%A8%D8%A7%D8%B2-%D8%B4%D8%AF%D9%86-%D9%BE%D8%A7%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A7%D8%B1%D8%B4%D8%A7%D8%AF-%D8%A8%D9%87-%D8%B7%D8%B1%D8%AD-%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B3%D9%88%D8%A7%D8%AD%D9%84-%D9%85%D8%A7%D8%B2%D9%86%D8%AF%D8%B1%D8%A7%D9%86" target="_blank">باز شدن پای وزارت ارشاد به طرح آزادسازی سواحل مازندران</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۱۸"><a href="/news/1400111914855/%D8%A8%D8%A7%D8%B2-%D8%B4%D8%AF%D9%86-%D9%BE%D8%A7%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A7%D8%B1%D8%B4%D8%A7%D8%AF-%D8%A8%D9%87-%D8%B7%D8%B1%D8%AD-%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B3%D9%88%D8%A7%D8%AD%D9%84-%D9%85%D8%A7%D8%B2%D9%86%D8%AF%D8%B1%D8%A7%D9%86">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400111914854/%D8%A8%D8%AF%D9%88%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%D9%82%D8%A8%D9%84%DB%8C-%D9%81%DB%8C%D9%84%D9%85%DB%8C-%DA%A9%D9%87-%D9%81%D8%B1%D8%B2%D9%86%D8%AF-%D8%B2%D9%85%D8%A7%D9%86%D9%87-%D8%AE%D9%88%D8%AF-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">بدون قرار قبلی فیلمی که فرزند زمانه خود نیست</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۳:۱۷"><a href="/news/1400111914854/%D8%A8%D8%AF%D9%88%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%D9%82%D8%A8%D9%84%DB%8C-%D9%81%DB%8C%D9%84%D9%85%DB%8C-%DA%A9%D9%87-%D9%81%D8%B1%D8%B2%D9%86%D8%AF-%D8%B2%D9%85%D8%A7%D9%86%D9%87-%D8%AE%D9%88%D8%AF-%D9%86%DB%8C%D8%B3%D8%AA">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:20}">
                <header>
                    <h2 style=""><a href="/archive?tp=149" target="_blank" title="آرشیو آخرین‌های گزارش و تحلیل">آخرین‌های گزارش و تحلیل</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111914610/%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D8%AE%D9%88%D8%AF-%D8%B1%D9%88%DB%8C-%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">داعش برای احیای خود، روی کودکان سرمایه‌گذاری کرده است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۹ بهمن ۱۴۰۰ - ۱۰:۵۵"><a href="/news/1400111914610/%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D8%AE%D9%88%D8%AF-%D8%B1%D9%88%DB%8C-%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111813865/%D8%BA%D8%B1%D8%A8-%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7-%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1-%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF%DB%8C-%D8%A7%D8%B2-%DA%A9%D9%88%D8%AF%D8%AA%D8%A7%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C" target="_blank">غرب آفریقا، درگیر موج جدیدی از کودتاهای نظامی</a>
        
    </h3>
        <time title="دوشنبه ۱۸ بهمن ۱۴۰۰ - ۱۲:۴۰"><a href="/news/1400111813865/%D8%BA%D8%B1%D8%A8-%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7-%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1-%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF%DB%8C-%D8%A7%D8%B2-%DA%A9%D9%88%D8%AF%D8%AA%D8%A7%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C">دیروز ۱۲:۴۰</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111713180/%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%DA%AF%D8%A7%D9%85-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%DA%AF%D8%A7%D9%85-%D9%BE%D8%AF%D8%B1%D8%B3%D9%86-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%DB%8C%D8%A7-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C" target="_blank">رویکرد &quot;گام در برابر گام&quot; پدرسن شکست سازمان ملل یا پیروزی؟</a>
        
    </h3>
        <time title="یکشنبه ۱۷ بهمن ۱۴۰۰ - ۱۶:۰۳"><a href="/news/1400111713180/%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%DA%AF%D8%A7%D9%85-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%DA%AF%D8%A7%D9%85-%D9%BE%D8%AF%D8%B1%D8%B3%D9%86-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%DB%8C%D8%A7-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111713062/%D9%87%DB%8C%DA%86-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D8%A2%D8%A8%D8%B1%D9%88%D9%85%D9%86%D8%AF%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AC%D8%B2-%D8%A7%DB%8C%D9%86%DA%A9%D9%87-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%B1%D8%A7-%D8%AF%D8%B1-%DB%8C%D9%85%D9%86" target="_blank">هیچ راه حل آبرومندانه‌ای برای عربستان جز اینکه شکست را در یمن بپذیرد، وجود ندارد</a>
        
    </h3>
        <time title="یکشنبه ۱۷ بهمن ۱۴۰۰ - ۱۴:۲۷"><a href="/news/1400111713062/%D9%87%DB%8C%DA%86-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D8%A2%D8%A8%D8%B1%D9%88%D9%85%D9%86%D8%AF%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AC%D8%B2-%D8%A7%DB%8C%D9%86%DA%A9%D9%87-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%B1%D8%A7-%D8%AF%D8%B1-%DB%8C%D9%85%D9%86">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111713018/%D9%88%D8%A7%DA%A9%D8%A7%D9%88%DB%8C-%D8%AF%D9%84%D8%A7%DB%8C%D9%84-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D9%86%D8%A7%DA%AF%D9%87%D8%A7%D9%86%DB%8C-%D9%85%D9%82%D8%AA%D8%AF%DB%8C-%D8%B5%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%AC%D9%84%D8%B3%D9%87-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B1%D8%A6%DB%8C%D8%B3" target="_blank">واکاوی دلایل تصمیم ناگهانی مقتدی صدر برای تحریم جلسه انتخاب رئیس جمهور عراق</a>
        
    </h3>
        <time title="یکشنبه ۱۷ بهمن ۱۴۰۰ - ۱۳:۵۴"><a href="/news/1400111713018/%D9%88%D8%A7%DA%A9%D8%A7%D9%88%DB%8C-%D8%AF%D9%84%D8%A7%DB%8C%D9%84-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D9%86%D8%A7%DA%AF%D9%87%D8%A7%D9%86%DB%8C-%D9%85%D9%82%D8%AA%D8%AF%DB%8C-%D8%B5%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%AC%D9%84%D8%B3%D9%87-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B1%D8%A6%DB%8C%D8%B3">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111712943/%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A8%D8%B1%D8%AC%D8%B3%D8%AA%D9%87-%D8%AA%D8%B1%DB%8C%D9%86-%D9%86%D8%A7%D9%85%D8%B2%D8%AF%D9%87%D8%A7%DB%8C-%D9%BE%D8%B3%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%B9%D8%B1%D8%A7%D9%82" target="_blank">فهرست برجسته‌ترین نامزدهای پست ریاست جمهوری عراق</a>
        
    </h3>
        <time title="یکشنبه ۱۷ بهمن ۱۴۰۰ - ۱۳:۱۴"><a href="/news/1400111712943/%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A8%D8%B1%D8%AC%D8%B3%D8%AA%D9%87-%D8%AA%D8%B1%DB%8C%D9%86-%D9%86%D8%A7%D9%85%D8%B2%D8%AF%D9%87%D8%A7%DB%8C-%D9%BE%D8%B3%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%B9%D8%B1%D8%A7%D9%82">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111712730/%D9%85%D8%B1%DA%AF-%D8%B1%D9%87%D8%A8%D8%B1-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%AC%D8%A8%D8%B1%D8%A7%D9%86-%D9%85%D8%AD%D8%A8%D9%88%D8%A8%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA-%D8%B1%D9%81%D8%AA%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86" target="_blank">مرگ رهبر داعش؛ جبران محبوبیت از دست رفته بایدن</a>
        
    </h3>
        <time title="یکشنبه ۱۷ بهمن ۱۴۰۰ - ۱۱:۰۴"><a href="/news/1400111712730/%D9%85%D8%B1%DA%AF-%D8%B1%D9%87%D8%A8%D8%B1-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%AC%D8%A8%D8%B1%D8%A7%D9%86-%D9%85%D8%AD%D8%A8%D9%88%D8%A8%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA-%D8%B1%D9%81%D8%AA%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111612382/%D8%AA%D8%B1%D9%88%D8%B1-%D8%A7%D9%84%D9%82%D8%B1%D8%B4%DB%8C-%DB%8C%D8%A7%D8%AF%D8%A2%D9%88%D8%B1-%D8%B3%D9%86%D8%A7%D8%B1%DB%8C%D9%88%DB%8C-%DA%A9%D8%B4%D8%AA%D9%86-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%DB%8C-%D9%88-%D8%A7%D8%B3%D8%A7%D9%85%D9%87-%D8%A8%D9%86-%D9%84%D8%A7%D8%AF%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">ترور القرشی یادآور  سناریوی کشتن البغدادی و اسامه بن لادن است</a>
        
    </h3>
        <time title="شنبه ۱۶ بهمن ۱۴۰۰ - ۱۸:۴۹"><a href="/news/1400111612382/%D8%AA%D8%B1%D9%88%D8%B1-%D8%A7%D9%84%D9%82%D8%B1%D8%B4%DB%8C-%DB%8C%D8%A7%D8%AF%D8%A2%D9%88%D8%B1-%D8%B3%D9%86%D8%A7%D8%B1%DB%8C%D9%88%DB%8C-%DA%A9%D8%B4%D8%AA%D9%86-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%DB%8C-%D9%88-%D8%A7%D8%B3%D8%A7%D9%85%D9%87-%D8%A8%D9%86-%D9%84%D8%A7%D8%AF%D9%86-%D8%A7%D8%B3%D8%AA">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111612274/%D8%B2%D9%85%D8%A7%D9%86-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%A7%D8%A6%D8%AA%D9%84%D8%A7%D9%81%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">زمان تشکیل ائتلافی جدید برای اوکراین است؟</a>
        
    </h3>
        <time title="شنبه ۱۶ بهمن ۱۴۰۰ - ۱۵:۴۹"><a href="/news/1400111612274/%D8%B2%D9%85%D8%A7%D9%86-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%A7%D8%A6%D8%AA%D9%84%D8%A7%D9%81%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111612196/%D8%AF%D8%A7%D8%B9%D8%B4-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A7%D9%84%D9%82%D8%B1%D8%B4%DB%8C-%D8%B3%D8%B1%D8%AF%D8%B1%DA%AF%D9%85%DB%8C-%D9%85%D9%88%D9%82%D8%AA-%D9%88-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%DA%98%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF" target="_blank">داعش پس از القرشی؛ سردرگمی موقت و استراتژی جدید</a>
        
    </h3>
        <time title="شنبه ۱۶ بهمن ۱۴۰۰ - ۱۴:۴۸"><a href="/news/1400111612196/%D8%AF%D8%A7%D8%B9%D8%B4-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A7%D9%84%D9%82%D8%B1%D8%B4%DB%8C-%D8%B3%D8%B1%D8%AF%D8%B1%DA%AF%D9%85%DB%8C-%D9%85%D9%88%D9%82%D8%AA-%D9%88-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%DA%98%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400111410600/%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D8%A7%D9%87%DB%8C-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%B3%DB%8C-%D9%88-%D8%AC%D9%86%DA%AF" target="_blank">بحران اوکراین در دوراهی دیپلماسی و جنگ</a>
        
    </h3>
        <time title="پنجشنبه ۱۴ بهمن ۱۴۰۰ - ۰۸:۱۲"><a href="/news/1400111410600/%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D8%A7%D9%87%DB%8C-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%B3%DB%8C-%D9%88-%D8%AC%D9%86%DA%AF">۵ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111310396/%DA%86%D9%87%D8%A7%D8%B1-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%86%D8%A7%D8%A8%D9%88%D8%AF%DB%8C-%D9%82%D8%B1%DB%8C%D8%A8-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%B9-%D8%B1%DA%98%DB%8C%D9%85-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C" target="_blank">چهار پیش‌بینی درباره نابودی قریب‌الوقوع رژیم صهیونیستی</a>
        
    </h3>
        <time title="چهارشنبه ۱۳ بهمن ۱۴۰۰ - ۱۶:۵۱"><a href="/news/1400111310396/%DA%86%D9%87%D8%A7%D8%B1-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%86%D8%A7%D8%A8%D9%88%D8%AF%DB%8C-%D9%82%D8%B1%DB%8C%D8%A8-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%B9-%D8%B1%DA%98%DB%8C%D9%85-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C">۶ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111310373/%D9%85%D8%AD%D9%88%D8%B1-%D8%B4%D8%B1%D8%A7%D8%B1%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" target="_blank">&quot;محور شرارت&quot; آمریکا</a>
        
    </h3>
        <time title="چهارشنبه ۱۳ بهمن ۱۴۰۰ - ۱۶:۱۵"><a href="/news/1400111310373/%D9%85%D8%AD%D9%88%D8%B1-%D8%B4%D8%B1%D8%A7%D8%B1%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">۶ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111209584/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%AF%D8%A7%D8%B9%D8%B4" target="_blank">بازگشت نگران کننده داعش</a>
        
    </h3>
        <time title="سه‌شنبه ۱۲ بهمن ۱۴۰۰ - ۲۰:۲۷"><a href="/news/1400111209584/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%AF%D8%A7%D8%B9%D8%B4">۷ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111209493/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%88%DB%8C%D8%AA-%D8%B1%D8%A7-%D9%85%D9%88%D8%B8%D9%81-%D8%A8%D9%87-%D9%85%DB%8C%D8%A7%D9%86%D8%AC%DB%8C-%DA%AF%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AD%D9%84-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86" target="_blank">الاخبار: عربستان، کویت را موظف به میانجی‌گری درباره حل بحران لبنان کرده است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۲ بهمن ۱۴۰۰ - ۱۷:۲۲"><a href="/news/1400111209493/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%88%DB%8C%D8%AA-%D8%B1%D8%A7-%D9%85%D9%88%D8%B8%D9%81-%D8%A8%D9%87-%D9%85%DB%8C%D8%A7%D9%86%D8%AC%DB%8C-%DA%AF%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AD%D9%84-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86">۷ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111209380/%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AE%D8%B7-%D9%85%D9%82%D8%AF%D9%85-%D8%AC%D8%A8%D9%87%D9%87-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%AE%D9%84%DB%8C%D8%AC-%D9%81%D8%A7%D8%B1%D8%B3" target="_blank">امارات &quot;خط مقدم&quot; جبهه اسرائیل در منطقه خلیج فارس</a>
        
    </h3>
        <time title="سه‌شنبه ۱۲ بهمن ۱۴۰۰ - ۱۵:۲۲"><a href="/news/1400111209380/%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AE%D8%B7-%D9%85%D9%82%D8%AF%D9%85-%D8%AC%D8%A8%D9%87%D9%87-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%AE%D9%84%DB%8C%D8%AC-%D9%81%D8%A7%D8%B1%D8%B3">۷ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111007603/%D8%A2%DB%8C%D8%A7-%D8%A8%D9%87%D8%A7%D8%A1-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%AC%D8%A7%DB%8C-%D8%AE%D8%A7%D9%84%DB%8C-%D8%B3%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D9%BE%D8%B1-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%A9%D8%B1%D8%AF" target="_blank">آیا بهاء حریری جای خالی سنی های لبنان را پر خواهد کرد؟</a>
        
    </h3>
        <time title="یکشنبه ۱۰ بهمن ۱۴۰۰ - ۲۱:۲۷"><a href="/news/1400111007603/%D8%A2%DB%8C%D8%A7-%D8%A8%D9%87%D8%A7%D8%A1-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%AC%D8%A7%DB%8C-%D8%AE%D8%A7%D9%84%DB%8C-%D8%B3%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D9%BE%D8%B1-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%A9%D8%B1%D8%AF">۹ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111007444/%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D8%B2-%D8%B3%D8%A7%DB%8C%D9%87-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%D9%88-%D8%B3%D9%88%D8%B1%DB%8C%D9%87" target="_blank">حملات داعش از سایه‌ها در عراق و سوریه</a>
        
    </h3>
        <time title="یکشنبه ۱۰ بهمن ۱۴۰۰ - ۱۶:۱۵"><a href="/news/1400111007444/%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D8%B2-%D8%B3%D8%A7%DB%8C%D9%87-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%D9%88-%D8%B3%D9%88%D8%B1%DB%8C%D9%87">۹ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400111007203/%D8%AA%D9%88%D9%82%D9%81-%DA%A9%D9%85%DA%A9-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A8%D9%87-%D9%85%D8%B5%D8%B1-%DA%AF%D8%A7%D9%85-%D9%86%D9%85%D8%A7%D8%AF%DB%8C%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D8%A7%DA%A9%D8%AA-%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D9%86%D8%AA%D9%82%D8%AF%D8%A7%D9%86" target="_blank">توقف کمک‌ نظامی به مصر؛ گام نمادین آمریکا برای ساکت کردن منتقدان</a>
        
    </h3>
        <time title="یکشنبه ۱۰ بهمن ۱۴۰۰ - ۱۳:۱۳"><a href="/news/1400111007203/%D8%AA%D9%88%D9%82%D9%81-%DA%A9%D9%85%DA%A9-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A8%D9%87-%D9%85%D8%B5%D8%B1-%DA%AF%D8%A7%D9%85-%D9%86%D9%85%D8%A7%D8%AF%DB%8C%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D8%A7%DA%A9%D8%AA-%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D9%86%D8%AA%D9%82%D8%AF%D8%A7%D9%86">۹ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400111007092/%D9%82%D9%85%D8%A7%D8%B1-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%D8%AC%D8%A7%D9%87-%D8%B7%D9%84%D8%A8%DB%8C-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">قمار اوکراین؛ اقتصاد روسیه قربانی جاه‌طلبی پوتین می‌شود؟</a>
        
    </h3>
        <time title="یکشنبه ۱۰ بهمن ۱۴۰۰ - ۱۲:۰۵"><a href="/news/1400111007092/%D9%82%D9%85%D8%A7%D8%B1-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%D8%AC%D8%A7%D9%87-%D8%B7%D9%84%D8%A8%DB%8C-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۹ روز قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2022/01/16/0/62152898.gif?ts=1642351933505" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2022/01/16/0/62152591.gif?ts=1642329005961" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1515">
                                <figure><a href="/redirect/ads/1515" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/09/0/62146365.gif?ts=1641724989728" alt="افرانت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1502">
                                <figure><a href="/redirect/ads/1502" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/12/0/62118158.gif?ts=1639304373064" alt="سلام پرواز" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1530">
                                <figure><a href="/redirect/ads/1530" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/29/0/62164382.gif?ts=1643442947707" alt="بانک سامان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1534">
                                <figure><a href="/redirect/ads/1534" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/05/0/62171983.gif?ts=1644049398042" alt="تامین پایدار" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1528">
                                <figure><a href="/redirect/ads/1528" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/27/0/62163111.gif?ts=1643290189827" alt="ماهور مارکت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1527">
                                <figure><a href="/redirect/ads/1527" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/27/0/62163108.gif?ts=1643290084277" alt="هورگیفت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1521">
                                <figure><a href="/redirect/ads/1521" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/18/0/62154893.gif?ts=1642508475566" alt="بیمه دات‌کام" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1533">
                                <figure><a href="/redirect/ads/1533" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/05/0/62171967.gif?ts=1644049298952" alt="امین پایپ" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1529">
                                <figure><a href="/redirect/ads/1529" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/27/0/62163112.gif?ts=1643290280430" alt="نهال گشت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1507">
                                <figure><a href="/redirect/ads/1507" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/21/0/62126607.gif?ts=1640074271066" alt="ایران رهیاب" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20211114"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>