<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>میراث فرهنگی اوکراین در خطر نابودی - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="میراث فرهنگی اوکراین در خطر نابودی" />
    <meta name="description" property="dc.description" content="ساختمان‌های تاریخی، آثار هنری و میدان‌های عمومی جزئی از هویت فرهنگی اوکراین محسوب می‌شوند، با این حال بر اثر خشونت‌های ناشی از وقوع جنگ بسیاری از این آثار به ویرانه تبدیل شده‌اند." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400122217600/میراث-فرهنگی-اوکراین-در-خطر-نابودی" />
    <meta property="article:modified_time" content="2022-03-13T10:59:32Z" />
    <meta property="article:section" content="فرهنگی و هنری &gt; گردشگری و میراث" />
    <meta name="keywords" property="article:tag" content="میراث فرهنگی,حمله روسيه به اوكراين" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Culture-Art" />
    <meta property="nastooh:subtopic" content="8007" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="trans" />
    <meta property="nastooh:publishDate" content="2022-03-13" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="1400122217600" />
    <meta property="nastooh:nid" content="61914298" />
    <meta property="og:title" itemprop="headline" content="میراث فرهنگی اوکراین در خطر نابودی" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="ساختمان‌های تاریخی، آثار هنری و میدان‌های عمومی جزئی از هویت فرهنگی اوکراین محسوب می‌شوند، با این حال بر اثر خشونت‌های ناشی از وقوع جنگ بسیاری از این آثار به ویرانه تبدیل شده‌اند." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2022/03/13/1/62206766.jpg?ts=1647168001352" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2022/03/13/4/62206766.jpg?ts=1647168001352" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-03-13T10:59:31Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-03-13T10:59:32Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400122217600/میراث-فرهنگی-اوکراین-در-خطر-نابودی" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400122217600/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1400122217600/میراث-فرهنگی-اوکراین-در-خطر-نابودی","breadcrumb":"فرهنگی و هنری > گردشگری و میراث"},"headline":"میراث فرهنگی اوکراین در خطر نابودی","datePublished":"2022-03-13T10:59:31Z","dateModified":"2022-03-13T10:59:32Z","author":{"@type":"Person","name":"مهسا خان‌محمدی"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2022/03/13/2/62206766.jpg?ts=1647168001352","description":"ساختمان‌های تاریخی، آثار هنری و میدان‌های عمومی جزئی از هویت فرهنگی اوکراین محسوب می‌شوند، با این حال بر اثر خشونت‌های ناشی از وقوع جنگ بسیاری از این آثار به ویرانه تبدیل شده‌اند.","url":"https://www.isna.ir/news/1400122217600/میراث-فرهنگی-اوکراین-در-خطر-نابودی","keywords":["میراث فرهنگی","حمله روسيه به اوكراين"],"image":["https://cdn.isna.ir/d/2022/03/13/4/62206766.jpg?ts=1647168001352","https://cdn.isna.ir/d/2022/03/13/3/62206766.jpg?ts=1647168001352","https://cdn.isna.ir/d/2022/03/13/2/62206766.jpg?ts=1647168001352"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="600" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2022 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2022-03-13 T 16:10:30 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=21220105" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery.min.js?20211115"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="104"><a target="_blank" href="https://www.isna.ir/service/Science-Academia/sd">مجله سپهر دانش</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="active">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۱۰</li>
                <li>GMT 12:40</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Culture-Art">سرویس فرهنگی و هنری</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Culture-Art/6007" target="_self">دین و اندیشه</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8008" target="_self">فرهنگ عمومی</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8001" target="_self">ادبیات و کتاب</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8002" target="_self">سینما و تئاتر</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8003" target="_self">تجسمی و موسیقی</a>
                            </li>
                            <li class="active">
                                <a href="/service/Culture-Art/8007" target="_self">گردشگری و میراث</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8011" target="_self">رسانه</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/Epic%20culture" target="_self">فرهنگ حماسه</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2022-03-13 14:29:31.786" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">یکشنبه /</span> <span class="text-meta">۲۲ اسفند ۱۴۰۰ / ۱۴:۲۹</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        گردشگری و میراث
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400122217600</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71631</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400122217600/میراث-فرهنگی-اوکراین-در-خطر-نابودی"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">میراث فرهنگی اوکراین در خطر نابودی</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2022/03/13/3/62206766.jpg?ts=1647168001352" alt="میراث فرهنگی اوکراین در خطر نابودی" class="" title="میراث فرهنگی اوکراین در خطر نابودی" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">ساختمان‌های تاریخی، آثار هنری و میدان‌های عمومی جزئی از هویت فرهنگی اوکراین محسوب می‌شوند، با این حال بر اثر خشونت‌های ناشی از وقوع جنگ بسیاری از این آثار به ویرانه تبدیل شده‌اند. 
                                </p>

                            <div itemprop="articleBody" class="item-text"><html>
 <head></head>
 <body>
  <p>به گزارش ایسنا، نیویورک‌تایمز در گزارشی نوشته است: با آغاز حمله روسیه به اوکراین، مردم سراسر جهان شاهد تصاویر غم‌انگیزی شدند: هزاران نفر از شهروندان این کشور کشته و زخمی شدند، خانواده‌ها از هم گسیختند، چراکه مادران و کودکان برای پناه بردن به کشور دیگری اوکراین را ترک کردند و پدران و سایر مردها در کشور باقی ماندند تا دفاع کنند. در حال حاضر، پس از گذشت دو هفته از جنگ، میلیون‌ها پناهنده به کشورهای همسایه گریخته‌اند.</p> 
  <p>علاوه بر رنج و اندوه انسان‌ها در این جنگ، اتفاق غم‌انگیز دیگری نیز درحال وقوع است: نابودی فرهنگ یک کشور. بخشی از ساختمان‌های تاریخی، آثار هنری ارزشمند و میدان‌های عمومی سراسر اوکراین بر اثر آتش‌باران، بمب و موشک‌های روسیه به ویرانه‌ تبدیل شده‌اند.</p> 
  <p>روس‌ها به چندین مکان دیدنی «خارکیف» واقع در شمال اوکراین از جمله «میدان آزادی» یا «کاخ صنعت»، ساختمان تاریخی متعلق به سال ۱۹۲۸ که اکنون در فهرست انتظار «یونسکو» برای تبدیل شدن به یکی از میراث‌ جهانی یونسکو قرار دارد صدمه وارد کرده‌اند.</p> 
  <p>«آکادمی دولتی اپرا» در «خارکیف»، «تئاتر باله» و «سالن فیلارمونیک خارکیف» نیز به ویرانه تبدیل شده‌اند.</p> 
  <p>«ولادیمیر زلنسکی» رئیس‌جمهور اوکراین در پیام تلویزیونی خطاب به پارلمان اروپا از نابودی یکی از بزرگ‌ترین میدان‌های عمومی اروپا سخن گفت.</p> 
  <p>«زلنسکی» بیان کرد: «باور می‌کنید امروز صبح دو موشک به «میدان آزادی» اصابت کرد؟ ده‌ها نفر کشته شدند. این بهای آزادی است. ما برای سرزمین و آزادی‌مان می‌جنگیم... از امروز، هر میدانی در هر شهری از کشورمان، مهم نیست که چه نامی داشته باشد، از آن میدان با عنوان «میدان آزادی» یاد خواهد شد.»</p> 
  <p style="text-align:center"><img alt="میراث فرهنگی اوکراین در خطر نابودی" height="429" src="https://cdn.isna.ir/d/2022/03/13/3/62206764.jpg?ts=1647167999982" width="640"></p> 
  <p>در اوکراین، گروه‌های مختلفی در تلاش‌اند تا از اماکن مهم محافظت کنند. یک مجسمه مسیح متعلق به قرون وسطی از کلیسای ارمنی در «لویو» برای نخستین‌بار از زمان جنگ جهانی دوم به یک پناهگاه بمب انتقال داده شد.</p> 
  <p>سایر مجسمه‌های مرکز تاریخی «لویو» با استفاده از عایق‌های ضدگلوله پوشانده شده‌اند. سفارت اوکراین در سریر مقدس از روسیه درخواست کرده است کلیسای «سن سوفیا» را که در فهرست میراث جهانی یونسکو قرار دارد و به قرن یازدهم میلادی تعلق دارد بمباران نکند. این کلیسا تاکنون صدمه ندیده است، با این حال موقعیت مکانی آن چهار دقیقه با ساختمان امنیتی اوکراین که از محتمل‌ترین اهداف روسیه برای حمله است، واقع شده است.</p> 
  <p>متاسفانه سایر مکان‌های فرهنگی مهم اوکراین پیش از آن‌که از امنیت آن‌ها اطمینان حاصل شود، دچار صدمه شدند. وزارت امور خارجه اوکراین نیز در بیست و هشتم فوریه از نابود شدن موزه «ایوانکیف»‌، شهری در شمال «کی‌یف» خبر داد. در جریان تخریب این موزه حدود ۲۵ نقاشی از «ماریا پریماشنکو» نقاش مشهور اوکراینی از بین رفتند.</p> 
  <p>اکنون که نظاره‌گر نابودی مکان‌های فرهنگی اوکراین هستیم این سوال برای‌مان به وجود می‌آید که مکان بعدی که نابود می‌شود چیست. آیا کنیسه عظیم ادوسا با موج بعدی موشک‌ها نابود خواهد شد؟ آیا کلیساهای چوبی اوکراین یک سال دیگر هم دوام می‌آورند؟</p> 
  <p>برای اوکراینی‌ها نابود شدن مکان‌های فرهنگی مهم توسط یک ارتش مهاجم دلخراش است. «اوکسانا پلنسکا»‌ که یک روزنامه‌نگار در سرویس‌ «رادیو اروپای آزاد»‌ در اوکراین است، از بین رفتن نقاشی‌های «پریماشنکو» را «قتل‌عام هنر» عنوان کرده است. این روزنامه‌نگار می‌گوید: «نام این را چه باید بگذاریم؟... این نابودی تاریخ و حافظه مردم اوکراین است. برداشت ما این است. مردم اوکراین به این موضوع این‌گونه نگاه می‌کنند.‌»</p> 
  <p>انتهای پیام</p> 
  <p></p> 
  <p></p> 
  <p></p> 
 </body>
</html>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400122217600/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400122217600?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400122217600%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400122217600?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400122217600%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>مهسا خان‌محمدی</strong></li>
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>ساره دستاران</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400122217600/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D9%85%DB%8C%D8%B1%D8%A7%D8%AB+%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C" rel="Index, Tag">میراث فرهنگی</a></li>
                                            <li><a href="/tag/%D8%AD%D9%85%D9%84%D9%87+%D8%B1%D9%88%D8%B3%D9%8A%D9%87+%D8%A8%D9%87+%D8%A7%D9%88%D9%83%D8%B1%D8%A7%D9%8A%D9%86" rel="Index, Tag">حمله روسيه به اوكراين</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1550">
                                <figure><a href="/redirect/ads/1550" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/03/03/0/62196395.gif?ts=1646298861694" alt="تیک بان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/03/09/0/62202370.gif?ts=1646818436870" alt="ایرانسل" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1545">
                                <figure><a href="/redirect/ads/1545" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/19/0/62185549.gif?ts=1645257665346" alt="قیاس" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1519">
                                <figure><a href="/redirect/ads/1519" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/17/0/62153763.gif?ts=1642425544884" alt="سپاهان همراه" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1399">
                                <figure><a href="/redirect/ads/1399" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/10/18/0/62061694.gif" alt="یدک یار " loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1486">
                                <figure><a href="/redirect/ads/1486" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/26/0/62131047.gif?ts=1640505742727" alt="ابرآروان" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61914298" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_1546">
                                <figure><a href="/redirect/ads/1546" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/24/0/62190395.gif?ts=1645682896819" alt="خرید سرور HP" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2022/03/10/0/62203324.gif?ts=1646899586397" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122217686/%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D8%B3%D8%A8%D8%AA%D8%A7-%D8%AE%D9%88%D8%A8%DB%8C-%D8%A8%D9%87-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-%D9%88%D8%A7%DA%AF%D8%B0%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D8%AA%D9%84%D8%A7%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C" target="_blank">شرکت‌های «نسبتا خوبی» به تامین‌اجتماعی واگذار می‌شود/ تلاش برای افزایش «حقوق» بازنشستگان</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۸"><a href="/news/1400122217686/%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D8%B3%D8%A8%D8%AA%D8%A7-%D8%AE%D9%88%D8%A8%DB%8C-%D8%A8%D9%87-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-%D9%88%D8%A7%DA%AF%D8%B0%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D8%AA%D9%84%D8%A7%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122217685/%D9%85%D8%AD%DA%A9%D9%88%D9%85%DB%8C%D8%AA-%D8%A8%D9%84%D8%A7%DA%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%B4%DA%A9%D8%A7%DB%8C%D8%AA-%D8%AD%D8%B1%D8%A7%D8%AC-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">محکومیت بلاگر ایرانی در پی شکایت حراج تهران</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۷"><a href="/news/1400122217685/%D9%85%D8%AD%DA%A9%D9%88%D9%85%DB%8C%D8%AA-%D8%A8%D9%84%D8%A7%DA%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%B4%DA%A9%D8%A7%DB%8C%D8%AA-%D8%AD%D8%B1%D8%A7%D8%AC-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400122217681/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%DB%8C-%D9%81%D8%B1%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%AF%D8%A7" target="_blank">جزئیات ثبت نام مرحله تکمیل ظرفیت آزمون استخدامی فرزندان شهدا</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۳"><a href="/news/1400122217681/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%DB%8C-%D9%81%D8%B1%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%AF%D8%A7">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122217679/%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AB%D8%A8%D8%A7%D8%AA-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A7%D8%B2-%D8%A8%D8%B1%D9%88%DA%A9%D8%B1%D8%A7%D8%B3%DB%8C-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85%DB%8C-%D9%88-%D8%AD%DA%A9%D9%85%D8%B1%D8%A7%D9%86%DB%8C" target="_blank">قالیباف: برای ثبات اقتصادی باید از بروکراسی سیستمی و حکمرانی ۴ درصدی‌ها گذر کنیم</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۱"><a href="/news/1400122217679/%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AB%D8%A8%D8%A7%D8%AA-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A7%D8%B2-%D8%A8%D8%B1%D9%88%DA%A9%D8%B1%D8%A7%D8%B3%DB%8C-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85%DB%8C-%D9%88-%D8%AD%DA%A9%D9%85%D8%B1%D8%A7%D9%86%DB%8C">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122217678/%D8%B1%DB%8C%D8%B4%D9%87-%D9%87%D9%85%D9%87-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%87%D8%A7-%D8%B1%D8%A7-%D8%B3%D9%84%D8%B7%D9%86%D8%AA-%D8%B9%D9%84%D9%85%DB%8C-%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D9%85" target="_blank">ریشه همه پیشرفت ها را سلطنت علمی می‌دانم</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۵۸"><a href="/news/1400122217678/%D8%B1%DB%8C%D8%B4%D9%87-%D9%87%D9%85%D9%87-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%87%D8%A7-%D8%B1%D8%A7-%D8%B3%D9%84%D8%B7%D9%86%D8%AA-%D8%B9%D9%84%D9%85%DB%8C-%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D9%85">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400122217675/%D8%B3%D8%A7%D9%84-%D8%AA%D9%85%D8%A7%D9%85-%D8%B4%D8%AF-%D9%88-%D8%AE%D9%88%D8%AF%D9%BE%D8%B1%D8%AF%D8%A7%D8%B2-%D9%87%D9%85%D9%87-%D8%A8%D8%A7%D9%86%DA%A9-%D9%87%D8%A7-%D8%A8%D9%87-%D8%B5%DB%8C%D8%A7%D8%AF-%D9%88%D8%B5%D9%84-%D9%86%D8%B4%D8%AF" target="_blank">سال تمام شد و خودپرداز همه بانک‌ها به صیاد وصل نشد!</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۵۴"><a href="/news/1400122217675/%D8%B3%D8%A7%D9%84-%D8%AA%D9%85%D8%A7%D9%85-%D8%B4%D8%AF-%D9%88-%D8%AE%D9%88%D8%AF%D9%BE%D8%B1%D8%AF%D8%A7%D8%B2-%D9%87%D9%85%D9%87-%D8%A8%D8%A7%D9%86%DA%A9-%D9%87%D8%A7-%D8%A8%D9%87-%D8%B5%DB%8C%D8%A7%D8%AF-%D9%88%D8%B5%D9%84-%D9%86%D8%B4%D8%AF">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122217674/%DB%B2%DB%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%B3%D9%88%D8%AF-%D8%B3%D9%87%D8%A7%D9%85-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%B4%D8%AF" target="_blank">۲۵ هزار میلیارد تومان سود سهام عدالت پرداخت شد</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۵۳"><a href="/news/1400122217674/%DB%B2%DB%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%B3%D9%88%D8%AF-%D8%B3%D9%87%D8%A7%D9%85-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%B4%D8%AF">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122217672/%D8%B5%DB%8C%D8%A7%D9%86%D8%AA-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D9%82%D8%B7%D8%B9%DB%8C-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%D9%86%DB%8C%D8%B3%D8%AA-%D9%85%D8%B1%D8%AF%D9%85-%D9%86%D8%A7%D8%A7%D9%85%DB%8C%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF-%DA%A9%D8%B3%D8%A8-%D9%88%DA%A9%D8%A7%D8%B1%D9%87%D8%A7" target="_blank">«صیانت» به‌دنبال قطعی اینترنت نیست/مردم ناامید می‌شوند، کسب‌وکارها آسیب می‌بینند</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۵۳"><a href="/news/1400122217672/%D8%B5%DB%8C%D8%A7%D9%86%D8%AA-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D9%82%D8%B7%D8%B9%DB%8C-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%D9%86%DB%8C%D8%B3%D8%AA-%D9%85%D8%B1%D8%AF%D9%85-%D9%86%D8%A7%D8%A7%D9%85%DB%8C%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF-%DA%A9%D8%B3%D8%A8-%D9%88%DA%A9%D8%A7%D8%B1%D9%87%D8%A7">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/00061914631/%D8%AA%D8%B5%D8%A7%D8%AF%D9%81%D8%A7%D8%AA-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%B9%D8%A7%D9%85%D9%84-%D9%85%D8%B1%DA%AF-%D9%88-%D9%85%DB%8C%D8%B1-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%84%D8%B2%D9%88%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%D9%87-%D8%B2%D9%85%D8%A7%D9%86-%D8%B7%D9%84%D8%A7%DB%8C%DB%8C" target="_blank">تصادفات؛ اولین عامل مرگ و میر در کشور/لزوم توجه به زمان طلایی در نجات بیمار</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۵۱"><a href="/news/00061914631/%D8%AA%D8%B5%D8%A7%D8%AF%D9%81%D8%A7%D8%AA-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%B9%D8%A7%D9%85%D9%84-%D9%85%D8%B1%DA%AF-%D9%88-%D9%85%DB%8C%D8%B1-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%84%D8%B2%D9%88%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%D9%87-%D8%B2%D9%85%D8%A7%D9%86-%D8%B7%D9%84%D8%A7%DB%8C%DB%8C">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400122217669/%D9%BE%D9%86%D8%AC%D9%85%DB%8C%D9%86-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B1%D9%85%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D9%88%DA%AF%D9%86%D8%AF-%DB%8C%D8%A7%D8%AF-%DA%A9%D8%B1%D8%AF" target="_blank">پنجمین رئیس جمهوری ارمنستان سوگند یاد کرد</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۴۹"><a href="/news/1400122217669/%D9%BE%D9%86%D8%AC%D9%85%DB%8C%D9%86-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B1%D9%85%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D9%88%DA%AF%D9%86%D8%AF-%DB%8C%D8%A7%D8%AF-%DA%A9%D8%B1%D8%AF">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122217664/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%A2%DA%A9%D8%A7%D8%AF%D9%85%DB%8C-%D9%88%D8%B1%D8%B2%D8%B4-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%A2%DB%8C%D9%86%D8%AF%D9%87" target="_blank">راه‌اندازی آکادمی ورزش دانش‌آموزی در سال آینده</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۴۱"><a href="/news/1400122217664/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%A2%DA%A9%D8%A7%D8%AF%D9%85%DB%8C-%D9%88%D8%B1%D8%B2%D8%B4-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%A2%DB%8C%D9%86%D8%AF%D9%87">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400122217663/%D8%AF%DB%8C%D9%88%D8%A7%D8%B1-%DA%86%D9%87%D8%A7%D8%B1%D9%85-%D8%A8%D8%B1%D9%86%D8%AF%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%85%D8%AF%DB%8C%D8%A7-%D8%A2%D8%B1%D8%AA%D8%B3-%DA%98%D8%A7%D9%BE%D9%86-%D8%B4%D8%AF" target="_blank">«دیوار چهارم» برنده جشنواره مدیا آرتس ژاپن شد</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۴۱"><a href="/news/1400122217663/%D8%AF%DB%8C%D9%88%D8%A7%D8%B1-%DA%86%D9%87%D8%A7%D8%B1%D9%85-%D8%A8%D8%B1%D9%86%D8%AF%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%85%D8%AF%DB%8C%D8%A7-%D8%A2%D8%B1%D8%AA%D8%B3-%DA%98%D8%A7%D9%BE%D9%86-%D8%B4%D8%AF">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122217662/%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%D9%81%D9%88%D8%B1%DB%8C-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B3%D8%B1%DB%8C%D8%B9-%D8%AF%D8%B1-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D8%B4%D8%AF%D9%86-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87" target="_blank">تکلیف فوری دستگاه های اجرایی برای تسریع در عملیاتی شدن &quot;سامانه جامع تجارت&quot;</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۴۰"><a href="/news/1400122217662/%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%D9%81%D9%88%D8%B1%DB%8C-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B3%D8%B1%DB%8C%D8%B9-%D8%AF%D8%B1-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D8%B4%D8%AF%D9%86-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400122217661/%D9%85%DB%8C%DA%86%D9%84-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D9%85%D8%A7%D8%B4%DB%8C%D9%86-%D9%87%D8%A7-%D8%A8%D8%B1%D9%86%D8%AF%D9%87-%D8%AC%D9%88%D8%A7%DB%8C%D8%B2-%D8%A2%D9%86%DB%8C-%D8%B4%D8%AF" target="_blank">«میچل‌ها در برابر ماشین‌ها» برنده جوایز آنی شد</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۴۰"><a href="/news/1400122217661/%D9%85%DB%8C%DA%86%D9%84-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D9%85%D8%A7%D8%B4%DB%8C%D9%86-%D9%87%D8%A7-%D8%A8%D8%B1%D9%86%D8%AF%D9%87-%D8%AC%D9%88%D8%A7%DB%8C%D8%B2-%D8%A2%D9%86%DB%8C-%D8%B4%D8%AF">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400122217660/%D8%AC%D8%A7%D8%AF%D9%87-%DA%86%D8%A7%D9%84%D9%88%D8%B3-%D8%A8%D9%87-%D8%B3%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%88%D8%B1%D9%88%D8%B2%DB%8C-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF" target="_blank">جاده چالوس به سفرهای نوروزی می‌رسد؟</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۳۸"><a href="/news/1400122217660/%D8%AC%D8%A7%D8%AF%D9%87-%DA%86%D8%A7%D9%84%D9%88%D8%B3-%D8%A8%D9%87-%D8%B3%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%88%D8%B1%D9%88%D8%B2%DB%8C-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122217659/%DB%B9%DB%B6%D9%A0%D9%A0-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%A1%D9%A2%D9%A9-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D8%A7%D9%82%D8%AF%D8%A7%D9%85-%D8%B9%D8%A7%D8%AC%D9%84" target="_blank">۹۶٠٠ ساختمان پرخطر در تهران/  ١٢٩ ساختمان نیازمند اقدام عاجل</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۳۸"><a href="/news/1400122217659/%DB%B9%DB%B6%D9%A0%D9%A0-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%A1%D9%A2%D9%A9-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D8%A7%D9%82%D8%AF%D8%A7%D9%85-%D8%B9%D8%A7%D8%AC%D9%84">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122217657/%D9%81%D8%B1%D8%B3%D9%88%D8%AF%DA%AF%DB%8C-%DB%B8%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B2-%D9%86%D8%A7%D9%88%DA%AF%D8%A7%D9%86-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA" target="_blank">فرسودگی ۸۰ درصد از ناوگان خودرویی محیط زیست</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۳۵"><a href="/news/1400122217657/%D9%81%D8%B1%D8%B3%D9%88%D8%AF%DA%AF%DB%8C-%DB%B8%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B2-%D9%86%D8%A7%D9%88%DA%AF%D8%A7%D9%86-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA">۳۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400122217654/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B1%D9%88%D8%B2-%D8%B4%D9%87%DB%8C%D8%AF" target="_blank">مراسم بزرگداشت «روز شهید»</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۳۱"><a href="/photo/1400122217654/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B1%D9%88%D8%B2-%D8%B4%D9%87%DB%8C%D8%AF">۳۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400122217653/%D8%B6%D8%B1%D9%88%D8%B1%D8%AA-%D8%B1%D8%A7%D8%B3%D8%AA%DB%8C-%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%B3%D9%BE%D8%A7%D9%87-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D9%85%D9%88%D8%B3%D8%A7%D8%AF-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA" target="_blank">ضرورت راستی‌آزمایی در مذاکرات/بیانیه سپاه درباره حمله به موساد/مخالفت با نسخ قانون تغییر ساعت</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۳۰"><a href="/news/1400122217653/%D8%B6%D8%B1%D9%88%D8%B1%D8%AA-%D8%B1%D8%A7%D8%B3%D8%AA%DB%8C-%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%B3%D9%BE%D8%A7%D9%87-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D9%85%D9%88%D8%B3%D8%A7%D8%AF-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA">۳۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400122217652/%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%86%DB%8C%D9%85%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3%DB%8C-%D9%87%D8%A7-%D8%AE%D9%88%D8%A7%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%DB%8C-%D8%AC%D8%A7%D9%86%D8%B3%D9%88%D9%86-%D9%87%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">بیش از نیمی از انگلیسی‌ها خواهان استعفای جانسون هستند</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۳۰"><a href="/news/1400122217652/%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%86%DB%8C%D9%85%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3%DB%8C-%D9%87%D8%A7-%D8%AE%D9%88%D8%A7%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%DB%8C-%D8%AC%D8%A7%D9%86%D8%B3%D9%88%D9%86-%D9%87%D8%B3%D8%AA%D9%86%D8%AF">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122217688/%D9%85%D8%B3%D8%AF%D9%88%D8%AF-%D8%B4%D8%AF%D9%86-%DB%B5%DB%B5-%D8%AD%D9%84%D9%82%D9%87-%DA%86%D8%A7%D9%87-%D8%BA%DB%8C%D8%B1%D9%85%D8%AC%D8%A7%D8%B2-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B4%D8%A7%D9%86" target="_blank">مسدود شدن ۵۵ حلقه چاه غیرمجاز در کاشان</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۹"><a href="/news/1400122217688/%D9%85%D8%B3%D8%AF%D9%88%D8%AF-%D8%B4%D8%AF%D9%86-%DB%B5%DB%B5-%D8%AD%D9%84%D9%82%D9%87-%DA%86%D8%A7%D9%87-%D8%BA%DB%8C%D8%B1%D9%85%D8%AC%D8%A7%D8%B2-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B4%D8%A7%D9%86">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122217687/%D9%85%D8%AF%DB%8C%D8%B1%DA%A9%D9%84-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF-%D9%81%D8%A7%D8%B1%D8%B3-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%B4%D8%AF" target="_blank">مدیرکل جدید کمیته امداد فارس معرفی شد</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۸"><a href="/news/1400122217687/%D9%85%D8%AF%DB%8C%D8%B1%DA%A9%D9%84-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF-%D9%81%D8%A7%D8%B1%D8%B3-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%B4%D8%AF">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400122217683/%D8%A8%D8%B1%D9%82%D8%B1%D8%A7%D8%B1%DB%8C-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%BE%D8%B1%D9%88%D8%A7%D8%B2-%D9%87%D9%85%D8%AF%D8%A7%D9%86-%DA%A9%DB%8C%D8%B4" target="_blank">برقراری اولین پرواز همدان-کیش</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۴"><a href="/news/1400122217683/%D8%A8%D8%B1%D9%82%D8%B1%D8%A7%D8%B1%DB%8C-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%BE%D8%B1%D9%88%D8%A7%D8%B2-%D9%87%D9%85%D8%AF%D8%A7%D9%86-%DA%A9%DB%8C%D8%B4">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122217682/%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2-%D9%85%D8%AA%D9%88%D9%84%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B5%D8%AD%D9%86-%D8%A7%D9%85%D8%A7%D9%85-%D9%85%D8%AD%D9%85%D8%AF%D8%A8%D8%A7%D9%82%D8%B1-%D8%B9-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B8%D9%85%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">شیراز متولی ساخت صحن امام محمدباقر (ع) در کاظمین است</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۴"><a href="/news/1400122217682/%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2-%D9%85%D8%AA%D9%88%D9%84%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B5%D8%AD%D9%86-%D8%A7%D9%85%D8%A7%D9%85-%D9%85%D8%AD%D9%85%D8%AF%D8%A8%D8%A7%D9%82%D8%B1-%D8%B9-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B8%D9%85%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400122217681/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%DB%8C-%D9%81%D8%B1%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%AF%D8%A7" target="_blank">جزئیات ثبت نام مرحله تکمیل ظرفیت آزمون استخدامی فرزندان شهدا</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۳"><a href="/news/1400122217681/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%DB%8C-%D9%81%D8%B1%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%AF%D8%A7">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122217680/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B1%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D8%B1%D8%A7%D8%B0%D9%84-%D9%88-%D8%A7%D9%88%D8%A8%D8%A7%D8%B4-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86" target="_blank">افزایش ۱۰ درصدی دستگیری اراذل و اوباش در استان اصفهان</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۶:۰۲"><a href="/news/1400122217680/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B1%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D8%B1%D8%A7%D8%B0%D9%84-%D9%88-%D8%A7%D9%88%D8%A8%D8%A7%D8%B4-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400122217677/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%AF%D9%88%D8%B1-%D8%B1%D9%81%D8%AA-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%81%D9%88%D8%AA%D9%88%D8%A7%D9%84%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86" target="_blank">پایان دور رفت لیگ برتر فوتوالی کشور با حضور نمایندگان خراسان شمالی</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۵۶"><a href="/news/1400122217677/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%AF%D9%88%D8%B1-%D8%B1%D9%81%D8%AA-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%81%D9%88%D8%AA%D9%88%D8%A7%D9%84%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122217676/%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5-%DB%B5%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%A2%D8%A8-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1-%D9%87%D9%85%D8%AF%D8%A7%D9%86" target="_blank">اختصاص ۵۰۰ میلیارد تومان اعتبار برای تامین آب پایدار همدان</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۵۶"><a href="/news/1400122217676/%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5-%DB%B5%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%A2%D8%A8-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1-%D9%87%D9%85%D8%AF%D8%A7%D9%86">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122217673/%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%DB%B2-%D9%87%D8%B2%D8%A7%D8%B1%D8%A8%D8%B3%D8%AA%D9%87-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA%DB%8C-%D8%AA%D9%88%D8%B3%D8%B7-%DB%8C%DA%A9-%D9%85%D9%88%D9%82%D9%88%D9%81%D9%87-%D8%AF%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3" target="_blank">توزیع ۲ هزاربسته معیشتی توسط یک موقوفه در فارس</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۵۳"><a href="/news/1400122217673/%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%DB%B2-%D9%87%D8%B2%D8%A7%D8%B1%D8%A8%D8%B3%D8%AA%D9%87-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA%DB%8C-%D8%AA%D9%88%D8%B3%D8%B7-%DB%8C%DA%A9-%D9%85%D9%88%D9%82%D9%88%D9%81%D9%87-%D8%AF%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122217671/%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A8%D9%86%D8%A7%DB%8C-%D8%AE%D8%B4%D8%AA%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D8%AA%D8%AD%D9%88%DB%8C%D9%84-%D8%B3%D8%A7%D9%84-1401-%D8%B1%D9%88%DB%8C-%D8%A2%D9%86%D8%AA%D9%86-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF" target="_blank">بزرگترین بنای خشتی جهان تحویل سال 1401 روی آنتن می‌رود </a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۵:۵۱"><a href="/news/1400122217671/%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A8%D9%86%D8%A7%DB%8C-%D8%AE%D8%B4%D8%AA%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D8%AA%D8%AD%D9%88%DB%8C%D9%84-%D8%B3%D8%A7%D9%84-1401-%D8%B1%D9%88%DB%8C-%D8%A2%D9%86%D8%AA%D9%86-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:20}">
                <header>
                    <h2 style=""><a href="/archive?tp=110" target="_blank" title="آرشیو آخرین‌های گردشگری و میراث">آخرین‌های گردشگری و میراث</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400122217600/%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AE%D8%B7%D8%B1-%D9%86%D8%A7%D8%A8%D9%88%D8%AF%DB%8C" target="_blank">میراث فرهنگی اوکراین در خطر نابودی</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۴:۲۹"><a href="/news/1400122217600/%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AE%D8%B7%D8%B1-%D9%86%D8%A7%D8%A8%D9%88%D8%AF%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400122217458/%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%B3%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%A7%D8%B4%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%B4-%D8%A7%D8%B3%D8%AA" target="_blank">بحران سفرهای ماشینی در پیش است</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۲:۵۴"><a href="/news/1400122217458/%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%B3%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%A7%D8%B4%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%B4-%D8%A7%D8%B3%D8%AA">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400122217238/%D8%AE%D8%A8%D8%B1-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B3%D9%86%DA%AF-%D9%82%D8%A8%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%B4%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%D8%B4%D8%AF" target="_blank">خبر تخریب سنگ قبر استاد شجریان تکذیب شد</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۱۰:۲۴"><a href="/news/1400122217238/%D8%AE%D8%A8%D8%B1-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B3%D9%86%DA%AF-%D9%82%D8%A8%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%B4%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%D8%B4%D8%AF">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400122217068/%D8%AA%D8%B4%D8%B1%D9%81-%D8%B1%D9%88%D8%B2%D8%A7%D9%86%D9%87-%DB%B5%DB%B0%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A8%D9%87-%D8%AD%D8%B1%D9%85-%D9%85%D8%B7%D9%87%D8%B1-%D8%B1%D8%B6%D9%88%DB%8C" target="_blank">تشرف روزانه ۵۰۰ هزار زائر به حرم مطهر رضوی</a>
        
    </h3>
        <time title="یکشنبه ۲۲ اسفند ۱۴۰۰ - ۰۷:۱۶"><a href="/news/1400122217068/%D8%AA%D8%B4%D8%B1%D9%81-%D8%B1%D9%88%D8%B2%D8%A7%D9%86%D9%87-%DB%B5%DB%B0%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A8%D9%87-%D8%AD%D8%B1%D9%85-%D9%85%D8%B7%D9%87%D8%B1-%D8%B1%D8%B6%D9%88%DB%8C">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122117012/%D9%85%D8%B1%D8%A7%DA%A9%D8%B2-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">مراکز گردشگری لرستان کنترل شوند</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۲۳:۴۵"><a href="/news/1400122117012/%D9%85%D8%B1%D8%A7%DA%A9%D8%B2-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%B4%D9%88%D9%86%D8%AF">دیروز ۲۳:۴۵</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400122116929/%DB%8C%DA%A9-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A7%D8%B2-%D8%B6%D8%B1%D8%BA%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%86%D9%88%D8%B1%D9%88%D8%B2" target="_blank">یک درخواست از ضرغامی درباره «نوروز»</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۸:۵۹"><a href="/news/1400122116929/%DB%8C%DA%A9-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A7%D8%B2-%D8%B6%D8%B1%D8%BA%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%86%D9%88%D8%B1%D9%88%D8%B2">دیروز ۱۸:۵۹</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122116875/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%88%D8%B1%D9%88%D8%B2%DB%8C" target="_blank">آخرین پیش‌بینی‌ها برای سفرهای نوروزی</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۷:۲۶"><a href="/news/1400122116875/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%88%D8%B1%D9%88%D8%B2%DB%8C">دیروز ۱۷:۲۶</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122116817/%D9%85%D8%B9%D8%B6%D9%84-%D8%B3%D9%88%D8%AE%D8%AA-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%AD%D9%84-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">معضل سوخت مسافران سیستان و بلوچستان چگونه حل می‌شود؟</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۶:۱۳"><a href="/news/1400122116817/%D9%85%D8%B9%D8%B6%D9%84-%D8%B3%D9%88%D8%AE%D8%AA-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%AD%D9%84-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۱۶:۱۳</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122116808/%D9%82%DB%8C%D9%85%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D8%AC%D9%88%D9%85%DB%8C-%D9%88-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%A7%D8%AC%D8%A7%D8%B1%D9%87-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%84%D9%88%DA%A9%D8%B3" target="_blank">قیمت‌های نجومی و شرایط اجاره خودروهای لوکس</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۶:۰۴"><a href="/news/1400122116808/%D9%82%DB%8C%D9%85%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D8%AC%D9%88%D9%85%DB%8C-%D9%88-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%A7%D8%AC%D8%A7%D8%B1%D9%87-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%84%D9%88%DA%A9%D8%B3">دیروز ۱۶:۰۴</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122116718/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87-%DA%A9%D8%A7%D8%B1-%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AA%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%DA%AF%D8%B1%D8%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D9%88%D8%B1%D9%88%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B1" target="_blank">آغاز به کار راهنمای خرید تورهای تهران‌گردی در نوروز ۱۴۰۱</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۴:۴۷"><a href="/news/1400122116718/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87-%DA%A9%D8%A7%D8%B1-%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AA%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%DA%AF%D8%B1%D8%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D9%88%D8%B1%D9%88%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B1">دیروز ۱۴:۴۷</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400122116697/%DA%A9%D8%B4%D9%81-%DA%A9%D8%B4%D8%AA%DB%8C-%D8%BA%D8%B1%D9%82-%D8%B4%D8%AF%D9%87-%D8%B1%D9%88%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7" target="_blank">کشف کشتی غرق‌شده رومی در اسپانیا</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۴:۲۷"><a href="/news/1400122116697/%DA%A9%D8%B4%D9%81-%DA%A9%D8%B4%D8%AA%DB%8C-%D8%BA%D8%B1%D9%82-%D8%B4%D8%AF%D9%87-%D8%B1%D9%88%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7">دیروز ۱۴:۲۷</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400122116671/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DA%86%D9%86%D8%AF%DB%8C%D9%86-%D8%A7%D8%AB%D8%B1-%D9%87%D9%86%D8%B1%DB%8C-%D8%B1%D8%A7-%D8%A7%D8%B2-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%B1%D9%88%D8%B3-%D9%BE%D8%B3-%DA%AF%D8%B1%D9%81%D8%AA" target="_blank">فرانسه چندین اثر هنری را از نمایشگاه روس پس گرفت</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۴:۱۱"><a href="/news/1400122116671/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DA%86%D9%86%D8%AF%DB%8C%D9%86-%D8%A7%D8%AB%D8%B1-%D9%87%D9%86%D8%B1%DB%8C-%D8%B1%D8%A7-%D8%A7%D8%B2-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%B1%D9%88%D8%B3-%D9%BE%D8%B3-%DA%AF%D8%B1%D9%81%D8%AA">دیروز ۱۴:۱۱</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400122116658/%D8%AA%D8%AC%D9%87%DB%8C%D8%B2-%DB%B7%DB%B0-%D8%A8%D9%86%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%B2%DB%8C%D8%B1-%D9%86%D8%B8%D8%B1-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-QR-%DA%A9%D8%AF" target="_blank">تجهیز ۷۰ بنای تاریخی زیر نظر شهرداری به QR کد</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۴:۰۴"><a href="/news/1400122116658/%D8%AA%D8%AC%D9%87%DB%8C%D8%B2-%DB%B7%DB%B0-%D8%A8%D9%86%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%B2%DB%8C%D8%B1-%D9%86%D8%B8%D8%B1-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-QR-%DA%A9%D8%AF">دیروز ۱۴:۰۴</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400122116609/%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D9%85%D9%81%D8%A7%D8%AE%D8%B1-%D9%88-%D8%A8%D8%B2%D8%B1%DA%AF%D8%A7%D9%86-%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D8%B9%D9%84%D9%85-%D8%A7%D8%AF%D8%A8-%D9%88-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D8%A7%DB%8C%D9%86-%D8%B3%D8%B1%D8%B2%D9%85%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">احیای مفاخر و بزرگان، احیای علم، ادب و فرهنگ این سرزمین است</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۳:۳۲"><a href="/news/1400122116609/%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D9%85%D9%81%D8%A7%D8%AE%D8%B1-%D9%88-%D8%A8%D8%B2%D8%B1%DA%AF%D8%A7%D9%86-%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D8%B9%D9%84%D9%85-%D8%A7%D8%AF%D8%A8-%D9%88-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D8%A7%DB%8C%D9%86-%D8%B3%D8%B1%D8%B2%D9%85%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA">دیروز ۱۳:۳۲</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400122116565/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D9%88%DB%8C%DA%98%D9%87-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86-%D9%86%DB%8C%D9%85%D9%87-%D8%B4%D8%B9%D8%A8%D8%A7%D9%86-%D8%AF%D8%B1-%D9%82%D9%85" target="_blank">ارائه خدمات رایگان درمانی ویژه مسافران نیمه شعبان در قم</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۳:۰۸"><a href="/news/1400122116565/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D9%88%DB%8C%DA%98%D9%87-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86-%D9%86%DB%8C%D9%85%D9%87-%D8%B4%D8%B9%D8%A8%D8%A7%D9%86-%D8%AF%D8%B1-%D9%82%D9%85">دیروز ۱۳:۰۸</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400122116513/%D8%A7%DB%8C%D8%A7%D9%84%D8%AA-%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AF%D8%A8%DB%8C" target="_blank">«ایالت فلسطین» در دبی!</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۲:۴۵"><a href="/news/1400122116513/%D8%A7%DB%8C%D8%A7%D9%84%D8%AA-%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AF%D8%A8%DB%8C">دیروز ۱۲:۴۵</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400122116423/%D9%84%D8%B2%D9%88%D9%85-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%AF%D8%B1-%D8%AE%D8%AF%D9%85%D8%AA-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%B2%D8%A7%D8%A6%D8%B1%D8%A7%D9%86-%D9%88-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86" target="_blank">لزوم اتحاد دستگاه‌های مختلف در خدمت‌رسانی به زائران و مسافران مشهد</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۱:۴۶"><a href="/news/1400122116423/%D9%84%D8%B2%D9%88%D9%85-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%AF%D8%B1-%D8%AE%D8%AF%D9%85%D8%AA-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%B2%D8%A7%D8%A6%D8%B1%D8%A7%D9%86-%D9%88-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86">دیروز ۱۱:۴۶</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400122116304/%D8%AE%D8%A7%D8%AF%D9%85%DB%8C-%D8%B1%D8%A7-%D8%AA%D9%86%D9%87%D8%A7-%D8%AF%D8%B1-%D9%84%D8%A8%D8%A7%D8%B3-%D8%AE%D8%A7%D8%AF%D9%85%DB%8C-%D9%88-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D8%B6%D8%A7-%D8%B9-%D9%86%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%A8%DB%8C%D9%86%DB%8C%D9%85" target="_blank">خادمی را تنها در لباس خادمی و در حرم امام رضا(ع) نباید ببینیم</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۰:۲۷"><a href="/news/1400122116304/%D8%AE%D8%A7%D8%AF%D9%85%DB%8C-%D8%B1%D8%A7-%D8%AA%D9%86%D9%87%D8%A7-%D8%AF%D8%B1-%D9%84%D8%A8%D8%A7%D8%B3-%D8%AE%D8%A7%D8%AF%D9%85%DB%8C-%D9%88-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D8%B6%D8%A7-%D8%B9-%D9%86%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%A8%DB%8C%D9%86%DB%8C%D9%85">دیروز ۱۰:۲۷</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400122116282/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B3%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%B3%D9%81%D8%B1%D9%87%D8%A7-%D8%A8%D9%87-%D9%85%D8%B4%D9%87%D8%AF-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D9%87%D9%81%D8%AA%D9%87-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87" target="_blank">افزایش ۳۰ درصدی سفرها به مشهد نسبت به هفته گذشته</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۰:۱۲"><a href="/news/1400122116282/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B3%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%B3%D9%81%D8%B1%D9%87%D8%A7-%D8%A8%D9%87-%D9%85%D8%B4%D9%87%D8%AF-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D9%87%D9%81%D8%AA%D9%87-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87">دیروز ۱۰:۱۲</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400122116259/%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%AA%D9%86%D9%87%D8%A7-%D8%B4%D8%A7%D8%B9%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA-%DA%A9%D9%87-%D8%B4%D8%B9%D8%B1-%D8%AA%D9%85%D8%AB%DB%8C%D9%84%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AA%DA%A9%D8%A7%D9%85%D9%84-%D8%B1%D8%B3%D8%A7%D9%86%D8%AF" target="_blank">نظامی تنها شاعری است که شعر تمثیلی را به تکامل رساند</a>
        
    </h3>
        <time title="شنبه ۲۱ اسفند ۱۴۰۰ - ۱۰:۰۰"><a href="/news/1400122116259/%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%AA%D9%86%D9%87%D8%A7-%D8%B4%D8%A7%D8%B9%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA-%DA%A9%D9%87-%D8%B4%D8%B9%D8%B1-%D8%AA%D9%85%D8%AB%DB%8C%D9%84%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AA%DA%A9%D8%A7%D9%85%D9%84-%D8%B1%D8%B3%D8%A7%D9%86%D8%AF">دیروز ۱۰:۰۰</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2022/02/12/0/62180242.gif?ts=1644652312745" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2022/02/12/0/62180654.gif?ts=1644668648617" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1529">
                                <figure><a href="/redirect/ads/1529" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/27/0/62163112.gif?ts=1643290280430" alt="نهال گشت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1502">
                                <figure><a href="/redirect/ads/1502" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/12/0/62118158.gif?ts=1639304373064" alt="سلام پرواز" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1530">
                                <figure><a href="/redirect/ads/1530" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/29/0/62164382.gif?ts=1643442947707" alt="بانک سامان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1549">
                                <figure><a href="/redirect/ads/1549" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/03/03/0/62196387.gif?ts=1646298758559" alt=" ویرا سکال" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1548">
                                <figure><a href="/redirect/ads/1548" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/03/02/0/62195825.gif?ts=1646221999379" alt="سفیر" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1543">
                                <figure><a href="/redirect/ads/1543" rel="nofollow" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/14/0/62182012.gif?ts=1644815639071" alt="مانا سرور" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1533">
                                <figure><a href="/redirect/ads/1533" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/05/0/62171967.gif?ts=1644049298952" alt="امین پایپ" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1552">
                                <figure><a href="/redirect/ads/1552" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/03/05/0/62197937.gif?ts=1646474725244" alt="زردفیلم" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2022 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20211114"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>