<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>جمهوری چک؛ نخستین کشور عضو ناتو که برای اوکراین تانک ارسال کرد - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="جمهوری چک؛ نخستین کشور عضو ناتو که برای اوکراین تانک ارسال کرد" />
    <meta name="description" property="dc.description" content="جمهوری چک برای اوکراین تانک و خودروهای جنگی پیاده‌نظام ارسال کرد و به نخستین کشور عضو ناتو تبدیل شد که خودروهای زرهی سنگینی را که کی‌یف درخواست کرده بود، برای این کشور تامین کرد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1401011708470/جمهوری-چک-نخستین-کشور-عضو-ناتو-که-برای-اوکراین-تانک-ارسال-کرد" />
    <meta property="article:modified_time" content="2022-04-06T05:36:07Z" />
    <meta property="article:section" content="بین الملل &gt; فرامنطقه ای" />
    <meta name="keywords" property="article:tag" content="جمهوري چك,ناتو,حمله روسيه به اوكراين,اوكراين" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="World" />
    <meta property="nastooh:subtopic" content="7002" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="trans" />
    <meta property="nastooh:publishDate" content="2022-04-06" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="1401011708470" />
    <meta property="nastooh:nid" content="61928345" />
    <meta property="og:title" itemprop="headline" content="جمهوری چک؛ نخستین کشور عضو ناتو که برای اوکراین تانک ارسال کرد" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="جمهوری چک برای اوکراین تانک و خودروهای جنگی پیاده‌نظام ارسال کرد و به نخستین کشور عضو ناتو تبدیل شد که خودروهای زرهی سنگینی را که کی‌یف درخواست کرده بود، برای این کشور تامین کرد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2022/04/06/1/62226224.jpg?ts=1649220731349" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2022/04/06/4/62226224.jpg?ts=1649220731349" />
    <meta itemprop="datePublished" property="article:published_time" content="2022-04-06T05:36:07Z" />
    <meta itemprop="dateModified" property="article:modified" content="2022-04-06T05:36:07Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1401011708470/جمهوری-چک-نخستین-کشور-عضو-ناتو-که-برای-اوکراین-تانک-ارسال-کرد" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1401011708470/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1401011708470/جمهوری-چک-نخستین-کشور-عضو-ناتو-که-برای-اوکراین-تانک-ارسال-کرد","breadcrumb":"بین الملل > فرامنطقه ای"},"headline":"جمهوری چک؛ نخستین کشور عضو ناتو که برای اوکراین تانک ارسال کرد","datePublished":"2022-04-06T05:36:07Z","dateModified":"2022-04-06T05:36:07Z","author":{"@type":"Person","name":"سپیده هاشمی"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2022/04/06/2/62226224.jpg?ts=1649220731349","description":"جمهوری چک برای اوکراین تانک و خودروهای جنگی پیاده‌نظام ارسال کرد و به نخستین کشور عضو ناتو تبدیل شد که خودروهای زرهی سنگینی را که کی‌یف درخواست کرده بود، برای این کشور تامین کرد.","url":"https://www.isna.ir/news/1401011708470/جمهوری-چک-نخستین-کشور-عضو-ناتو-که-برای-اوکراین-تانک-ارسال-کرد","keywords":["جمهوري چك","ناتو","حمله روسيه به اوكراين","اوكراين"],"image":["https://cdn.isna.ir/d/2022/04/06/4/62226224.jpg?ts=1649220731349","https://cdn.isna.ir/d/2022/04/06/3/62226224.jpg?ts=1649220731349","https://cdn.isna.ir/d/2022/04/06/2/62226224.jpg?ts=1649220731349"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="600" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2022 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2022-04-06 T 17:36:28 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=21220105" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery.min.js?20211115"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="104"><a target="_blank" href="https://www.isna.ir/service/Science-Academia/sd">مجله سپهر دانش</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="active">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۳۶</li>
                <li>GMT 13:06</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/World">سرویس بین الملل</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/World/7001" target="_self">آسیا،خاورمیانه</a>
                            </li>
                            <li class="active">
                                <a href="/service/World/7002" target="_self">فرامنطقه ای</a>
                            </li>
                            <li class="">
                                <a href="/service/World/7003" target="_self">فلسطین</a>
                            </li>
                            <li class="">
                                <a href="/service/World/7004" target="_self">گزارش و تحلیل</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2022-04-06 10:06:07.693" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">چهارشنبه /</span> <span class="text-meta">۱۷ فروردین ۱۴۰۱ / ۱۰:۰۶</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        فرامنطقه ای
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1401011708470</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71477</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1401011708470/جمهوری-چک-نخستین-کشور-عضو-ناتو-که-برای-اوکراین-تانک-ارسال-کرد"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">جمهوری چک؛ نخستین کشور عضو ناتو که برای اوکراین تانک ارسال کرد</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2022/04/06/3/62226224.jpg?ts=1649220731349" alt="جمهوری چک؛ نخستین کشور عضو ناتو که برای اوکراین تانک ارسال کرد" class="" title="جمهوری چک؛ نخستین کشور عضو ناتو که برای اوکراین تانک ارسال کرد" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">جمهوری چک برای اوکراین تانک و خودروهای جنگی پیاده‌نظام ارسال کرد و به نخستین کشور عضو ناتو تبدیل شد که خودروهای زرهی سنگینی را که کی‌یف درخواست کرده بود، برای این کشور تامین کرد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><html>
 <head></head>
 <body>
  <p>به گزارش ایسنا، به نقل از دیلی تلگراف، بیش از ۱۲ فروند تانک تی-۷۲ و تعدادی خودروی جنگی پیاده‌نظام بی‌وی‌پی-۱ در قطارهای باری به مقصد اوکراین بارگیری شدند. این خودروها قدرت جنگی لازم برای ارتش اوکراین در بحبوحه مبارزاتش با روسیه فراهم خواهند کرد.</p> 
  <p>روزنامه وال استریت ژورنال گزارش داد، در تحول قابل توجه دیگری، جمهوری چک و اسلواکی که با اوکراین مرز مشترک دارد، در نظر دارند تا تاسیسات صنعتی نظامی خود را راه‌اندازی کنند تا تجهیزات نظامی آسیب‌دیده اوکراین را تعمیر کنند.</p> 
  <p>تلویزیون دولتی جمهوری چک روز سه‌شنبه تصاویر منتشر شده در توییتر از یک قطار بارگیری شده با پنج تانک و پنج خودروی جنگی پیاده‌نظام آبی-خاکی را نشان داد. این شبکه اعلام کرد که این محموله هدیه توافق‌شده با متحدان ناتوست.</p> 
  <p>جانا کرنوچووا، وزیر دفاع جمهوری چک از ارائه جزئیات بیشتر در این خصوص امتناع کرد اما به پارلمان گفت: تنها به شما اطمینان خواهم داد که جمهوری چک هر چقدر بتواند به اوکراین کمک می‌کند و با تامین تجهیزات نظامی سبک و سنگین به کمک کردن به اوکراین ادامه خواهد داد.</p> 
  <p>ولودیمیر زلنسکی، رئیس جمهوری اوکراین در نشست فوق‌العاده ۲۴ مارس در بروکسل از رهبران ناتو از جمله جو بایدن، رئیس جمهوری آمریکا خواسته بود تا برای کی‌یف خودروهای زرهی و جت‌های جنگنده تامین کنند.</p> 
  <p>وی گفته بود: این تانک‌ها برای رفع محاصره شهرهای اوکراین از جمله ماریوپل، بردیانسک، ملیتوپل و دیگر شهرها لازم و ضروری هستند.</p> 
  <p>درخواست زلنسکی ابتدا با پاسخ جالبی از سوی رهبران ناتو مواجه شد. آنها آماده بودند تامین تسلیحات دفاعی برای اوکراین را افزایش دهند اما تمایلی به تامین تانک و جنگنده نداشتند.</p> 
  <p>امانوئل ماکرون، رئیس جمهوری فرانسه ارسال تانک و جنگنده به اوکراین را رد کرد، در حالی که بوریس جانسون، نخست وزیر انگلیس گفت:‌ در حال حاضر از نظر لجستیکی فراهم کردن تانک و جنگنده بسیار دشوار است.</p> 
  <p>آلمان در بحبوحه انتقادات دال بر اینکه برلین کمک نظامی کافی به کی‌یف نکرده است، در حال حاضر ارسال ده‌ها خودروی جنگی پیاده‌نظام را تایید کرده است.</p> 
  <p>ینس استولتنبرگ گفت: متحدان ناتو همچنین در نشست امروز (چهارشنبه) و فردا (پنجشنبه) که در سطح وزرای امور خارجه برگزار می‌شوند، درباره ارسال تجهیزات بیشتر به اوکراین مذاکره خواهند کرد.</p> 
  <p>انتهای پیام</p> 
 </body>
</html>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1401011708470/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1401011708470?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1401011708470%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1401011708470?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1401011708470%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>سپیده هاشمی</strong></li>
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>اکرم ترابی</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1401011708470/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A+%DA%86%D9%83" rel="Index, Tag">جمهوري چك</a></li>
                                            <li><a href="/tag/%D9%86%D8%A7%D8%AA%D9%88" rel="Index, Tag">ناتو</a></li>
                                            <li><a href="/tag/%D8%AD%D9%85%D9%84%D9%87+%D8%B1%D9%88%D8%B3%D9%8A%D9%87+%D8%A8%D9%87+%D8%A7%D9%88%D9%83%D8%B1%D8%A7%D9%8A%D9%86" rel="Index, Tag">حمله روسيه به اوكراين</a></li>
                                            <li><a href="/tag/%D8%A7%D9%88%D9%83%D8%B1%D8%A7%D9%8A%D9%86" rel="Index, Tag">اوكراين</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1540">
                                <figure><a href="/redirect/ads/1540" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/08/0/62175182.gif?ts=1644313248542" alt="میدان نیوز" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1486">
                                <figure><a href="/redirect/ads/1486" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/04/06/0/62226843.gif?ts=1649247105962" alt="ابرآروان" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61928345" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_1546">
                                <figure><a href="/redirect/ads/1546" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/24/0/62190395.gif?ts=1645682896819" alt="خرید سرور HP" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2022/03/10/0/62203324.gif?ts=1646899586397" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011709029/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D9%86%D8%B1%D9%88%DA%98-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%DB%B3-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D8%B1%D9%88%D8%B3" target="_blank">تصمیم نروژ برای اخراج ۳ دیپلمات روس</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۳۳"><a href="/news/1401011709029/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D9%86%D8%B1%D9%88%DA%98-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%DB%B3-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D8%B1%D9%88%D8%B3">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1401011709028/%D8%B1%D8%B6%D8%A7-%D9%87%D9%85%D8%AF%D8%A7%D9%86%DA%86%DB%8C-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%A7%D8%AF%D8%A7%D8%B1%D9%87-%DA%A9%D9%84-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D8%B3%D9%BE%D9%87-%D8%B4%D8%AF" target="_blank">رضا همدانچی رئیس اداره کل روابط عمومی بانک سپه شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۲۹"><a href="/news/1401011709028/%D8%B1%D8%B6%D8%A7-%D9%87%D9%85%D8%AF%D8%A7%D9%86%DA%86%DB%8C-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%A7%D8%AF%D8%A7%D8%B1%D9%87-%DA%A9%D9%84-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D8%B3%D9%BE%D9%87-%D8%B4%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709027/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D9%81%D8%B1%D8%A7%DA%A9%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%87%D9%84-%D8%B3%D9%86%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D8%B1-%D9%85%D8%AD%DA%A9%D9%88%D9%85%DB%8C%D8%AA-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D8%B7%D9%84%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85" target="_blank">اطلاعیه فراکسیون اهل سنت مجلس در محکومیت حمله به طلاب در حرم رضوی</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۲۶"><a href="/news/1401011709027/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D9%81%D8%B1%D8%A7%DA%A9%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%87%D9%84-%D8%B3%D9%86%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D8%B1-%D9%85%D8%AD%DA%A9%D9%88%D9%85%DB%8C%D8%AA-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D8%B7%D9%84%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1401011709024/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D9%88%D8%B2%DB%8C%D8%B1-%D9%88%D8%B1%D8%B2%D8%B4-%D8%A8%D8%B1-%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C-%D9%87%D8%B1-%DA%86%D9%87-%D8%B3%D8%B1%DB%8C%D8%B9-%D8%AA%D8%B1-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DB%8C-%D8%AD%D8%AC%D8%A7%D8%A8" target="_blank">تاکید وزیر ورزش بر بازسازی هر چه سریع‌تر مجموعه ورزشی حجاب</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۲۰"><a href="/news/1401011709024/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D9%88%D8%B2%DB%8C%D8%B1-%D9%88%D8%B1%D8%B2%D8%B4-%D8%A8%D8%B1-%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C-%D9%87%D8%B1-%DA%86%D9%87-%D8%B3%D8%B1%DB%8C%D8%B9-%D8%AA%D8%B1-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DB%8C-%D8%AD%D8%AC%D8%A7%D8%A8">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011709023/%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%D8%B4-%D9%86%D8%A7%D8%B3%D8%A7-%D8%A8%D9%87-%D8%B2%D9%85%D8%A7%D9%86%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AA%D8%A7%D8%A8-%D8%A7%D8%B3%D9%BE%DB%8C%D8%B3-%D8%A7%DB%8C%DA%A9%D8%B3-%D9%85%D9%88%DA%A9%D9%88%D9%84-%D8%B4%D8%AF" target="_blank">آزمایش ناسا به زمانی پس از پرتاب اسپیس‌ایکس موکول شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۱۵"><a href="/news/1401011709023/%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%D8%B4-%D9%86%D8%A7%D8%B3%D8%A7-%D8%A8%D9%87-%D8%B2%D9%85%D8%A7%D9%86%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AA%D8%A7%D8%A8-%D8%A7%D8%B3%D9%BE%DB%8C%D8%B3-%D8%A7%DB%8C%DA%A9%D8%B3-%D9%85%D9%88%DA%A9%D9%88%D9%84-%D8%B4%D8%AF">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="oped">
<div class="desc">
    <h3><a href="/news/1401011709021/%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%DA%A9%D8%A7%D8%B1%D9%87%D8%A7-%D8%A8%D9%87-%D8%AE%D9%88%D8%AF%D8%AA%D8%A7%D9%86-%DA%A9%D9%85%DA%A9-%DA%A9%D9%86%DB%8C%D8%AF" target="_blank">با این کارها به خودتان کمک کنید</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۰۸"><a href="/news/1401011709021/%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%DA%A9%D8%A7%D8%B1%D9%87%D8%A7-%D8%A8%D9%87-%D8%AE%D9%88%D8%AF%D8%AA%D8%A7%D9%86-%DA%A9%D9%85%DA%A9-%DA%A9%D9%86%DB%8C%D8%AF">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011709019/%D9%86%D8%A7%D9%85%D9%87-%D9%85%D8%AD%D8%B1%D9%85%D8%A7%D9%86%D9%87-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84%D8%A7%D8%AA-%D8%AE%D9%88%D8%AF%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86-%D8%A8%D9%87-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84" target="_blank">نامه محرمانه تشکیلات خودگردان فلسطین به اسرائیل</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۰۶"><a href="/news/1401011709019/%D9%86%D8%A7%D9%85%D9%87-%D9%85%D8%AD%D8%B1%D9%85%D8%A7%D9%86%D9%87-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84%D8%A7%D8%AA-%D8%AE%D9%88%D8%AF%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86-%D8%A8%D9%87-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1401011709018/%D8%A7%D8%B3%D8%AA%D8%B1%D8%AF%D8%A7%D8%AF-%DB%B2%DB%B9-%D8%B4%DB%8C-%D8%A1-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">استرداد ۲۹ شی‌ء تاریخی از فرانسه به ایران</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۰۵"><a href="/news/1401011709018/%D8%A7%D8%B3%D8%AA%D8%B1%D8%AF%D8%A7%D8%AF-%DB%B2%DB%B9-%D8%B4%DB%8C-%D8%A1-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1401011709017/%D8%AF%D8%A8%DB%8C%D8%B1-%DA%86%D9%87%D9%84-%D9%88-%DB%8C%DA%A9%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%DB%8C%D9%84%D9%85-%D9%81%D8%AC%D8%B1-%D8%AD%DA%A9%D9%85-%DA%AF%D8%B1%D9%81%D8%AA" target="_blank">دبیر چهل و یکمین جشنواره بین‌المللی فیلم فجر حکم گرفت</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۰۴"><a href="/news/1401011709017/%D8%AF%D8%A8%DB%8C%D8%B1-%DA%86%D9%87%D9%84-%D9%88-%DB%8C%DA%A9%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%DB%8C%D9%84%D9%85-%D9%81%D8%AC%D8%B1-%D8%AD%DA%A9%D9%85-%DA%AF%D8%B1%D9%81%D8%AA">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1401011709010/%D8%AC%D9%84-%D9%BE%D8%B4%D8%AA-%D9%87%D8%A7-%D9%88-%DA%A9%D8%B4%D8%AA%DB%8C-%DA%AF%DB%8C%D8%B1%D9%86%D8%AF%D9%87-%D8%A8%D8%A7-%D8%AE%D8%B1%D8%B3-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%DA%A9%D8%AA%D8%A7%D8%A8" target="_blank">«جُل پُشت‌ها و کشتی‌گیرنده با خرس» در بازار کتاب</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۴۶"><a href="/news/1401011709010/%D8%AC%D9%84-%D9%BE%D8%B4%D8%AA-%D9%87%D8%A7-%D9%88-%DA%A9%D8%B4%D8%AA%DB%8C-%DA%AF%DB%8C%D8%B1%D9%86%D8%AF%D9%87-%D8%A8%D8%A7-%D8%AE%D8%B1%D8%B3-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%DA%A9%D8%AA%D8%A7%D8%A8">۵۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1401011709009/%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%AF%D8%A7%D8%B1%D9%88%D9%87%D8%A7%DB%8C-SMA-%D8%A8%D8%A7-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B1%D8%AE%DB%8C-%DA%A9%D9%85%D8%A8%D9%88%D8%AF%D9%87%D8%A7%DB%8C-%D9%85%D9%82%D8%B7%D8%B9%DB%8C" target="_blank">تامین داروهای SMA با دستور رییس جمهور / برخی کمبودهای مقطعی، جهانی است</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۴۵"><a href="/news/1401011709009/%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%AF%D8%A7%D8%B1%D9%88%D9%87%D8%A7%DB%8C-SMA-%D8%A8%D8%A7-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B1%D8%AE%DB%8C-%DA%A9%D9%85%D8%A8%D9%88%D8%AF%D9%87%D8%A7%DB%8C-%D9%85%D9%82%D8%B7%D8%B9%DB%8C">۵۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011709007/%D8%B9%DA%A9%D8%B3-%DB%8C%D8%A7%D8%AF%DA%AF%D8%A7%D8%B1%DB%8C-%D9%81%D8%B6%D8%A7%D9%86%D9%88%D8%B1%D8%AF%D8%A7%D9%86-%D8%B1%D9%88%D8%B3%DB%8C-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%DA%A9%D9%86%D8%A7%D8%B1-%D9%87%D9%85" target="_blank">عکس یادگاری فضانوردان روسی و آمریکایی کنار هم</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۴۲"><a href="/news/1401011709007/%D8%B9%DA%A9%D8%B3-%DB%8C%D8%A7%D8%AF%DA%AF%D8%A7%D8%B1%DB%8C-%D9%81%D8%B6%D8%A7%D9%86%D9%88%D8%B1%D8%AF%D8%A7%D9%86-%D8%B1%D9%88%D8%B3%DB%8C-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%DA%A9%D9%86%D8%A7%D8%B1-%D9%87%D9%85">۵۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1401011709006/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%86%D8%B4%D8%B3%D8%AA-%D9%87%D9%85-%D8%A7%D9%86%D8%AF%DB%8C%D8%B4%DB%8C-%D8%A8%D8%A7-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D9%86-%D8%B2%D8%A8%D8%A7%D9%86-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%D9%84%D8%A8%D9%86%D8%A7%D9%86" target="_blank">برگزاری نشست هم‌اندیشی با استادان زبان فارسی در لبنان</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۴۱"><a href="/news/1401011709006/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%86%D8%B4%D8%B3%D8%AA-%D9%87%D9%85-%D8%A7%D9%86%D8%AF%DB%8C%D8%B4%DB%8C-%D8%A8%D8%A7-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D9%86-%D8%B2%D8%A8%D8%A7%D9%86-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%D9%84%D8%A8%D9%86%D8%A7%D9%86">۵۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1401011709005/%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%DB%B3%DB%B0%DB%B0-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%88-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%DB%B9%DB%B0%DB%B0%DB%B0-%D9%81%D8%B1%D8%B5%D8%AA-%D8%B4%D8%BA%D9%84%DB%8C" target="_blank">پیش‌بینی استقرار ۳۰۰ شرکت دانش بنیان و ایجاد ۹۰۰۰ فرصت شغلی</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۴۱"><a href="/news/1401011709005/%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%DB%B3%DB%B0%DB%B0-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%88-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%DB%B9%DB%B0%DB%B0%DB%B0-%D9%81%D8%B1%D8%B5%D8%AA-%D8%B4%D8%BA%D9%84%DB%8C">۵۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1401011709004/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AC%D8%B3%D9%85%DB%8C-%D8%A2%D9%87%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">آخرین وضعیت جسمی آهنگران در بیمارستان</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۳۹"><a href="/news/1401011709004/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AC%D8%B3%D9%85%DB%8C-%D8%A2%D9%87%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86">۵۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1401011709003/%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%D8%AA-%D8%B1%D9%85%D8%B6%D8%A7%D9%86%DB%8C-%DB%8C%DA%A9-%D8%A7%D8%B3%DB%8C%D8%B1-%DB%B1%DB%B3-%D8%B3%D8%A7%D9%84%D9%87" target="_blank">خاطرات رمضانی یک اسیر ۱۳ ساله</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۳۸"><a href="/news/1401011709003/%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%D8%AA-%D8%B1%D9%85%D8%B6%D8%A7%D9%86%DB%8C-%DB%8C%DA%A9-%D8%A7%D8%B3%DB%8C%D8%B1-%DB%B1%DB%B3-%D8%B3%D8%A7%D9%84%D9%87">۵۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709000/%D8%A8%D9%87%D8%A7%D8%AF%D8%B1%DB%8C-%D8%AC%D9%87%D8%B1%D9%85%DB%8C-%D8%AD%D9%81%D8%B8-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%A7%D9%85%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">بهادری جهرمی: حفظ محیط زیست در امر توسعه‌ اولویت دارد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۳۵"><a href="/news/1401011709000/%D8%A8%D9%87%D8%A7%D8%AF%D8%B1%DB%8C-%D8%AC%D9%87%D8%B1%D9%85%DB%8C-%D8%AD%D9%81%D8%B8-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%A7%D9%85%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D8%AF%D8%A7%D8%B1%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011708999/%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D9%87%D9%86%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%DA%86%D9%87-%D9%85%DB%8C-%DA%AF%D8%B0%D8%B1%D8%AF" target="_blank">در هفته هنر انقلاب اسلامی چه می‌گذرد؟</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۳۲"><a href="/news/1401011708999/%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D9%87%D9%86%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%DA%86%D9%87-%D9%85%DB%8C-%DA%AF%D8%B0%D8%B1%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708990/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%B3%D8%A7%D8%A8%D9%82-%D8%B3%D9%88%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D8%AC%D9%86%D8%A7%DB%8C%D8%AA-%D8%AC%D9%86%DA%AF%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%B1%D9%81%D9%88%D8%B1-%D8%B1%D8%A7-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87" target="_blank">فرمانده سابق سودانی اتهام جنایت‌ جنگی در دارفور را مقابل دادگاه کیفری رد کرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۲۱"><a href="/news/1401011708990/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%B3%D8%A7%D8%A8%D9%82-%D8%B3%D9%88%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D8%AC%D9%86%D8%A7%DB%8C%D8%AA-%D8%AC%D9%86%DA%AF%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%B1%D9%81%D9%88%D8%B1-%D8%B1%D8%A7-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1401011708989/%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D8%A7%D8%B1%D8%B2%D8%A7%D8%B1-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%B1%D9%88%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%B3%DB%8C%D9%86%D9%85%D8%A7" target="_blank">تشکیل کارزار تامین امنیت روانی در سینما</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۱۹"><a href="/news/1401011708989/%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D8%A7%D8%B1%D8%B2%D8%A7%D8%B1-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%B1%D9%88%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%B3%DB%8C%D9%86%D9%85%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709027/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D9%81%D8%B1%D8%A7%DA%A9%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%87%D9%84-%D8%B3%D9%86%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D8%B1-%D9%85%D8%AD%DA%A9%D9%88%D9%85%DB%8C%D8%AA-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D8%B7%D9%84%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85" target="_blank">اطلاعیه فراکسیون اهل سنت مجلس در محکومیت حمله به طلاب در حرم رضوی</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۲۶"><a href="/news/1401011709027/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D9%81%D8%B1%D8%A7%DA%A9%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%87%D9%84-%D8%B3%D9%86%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D8%B1-%D9%85%D8%AD%DA%A9%D9%88%D9%85%DB%8C%D8%AA-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D8%B7%D9%84%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709026/%D8%B9%D8%B2%D9%85-%D8%A7%D8%B1%D8%A7%D8%AF%D9%87-%D8%AF%D9%88%D9%84%D8%AA-%D8%AF%D8%B1-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%B4%DA%A9%D9%86%D8%A7%D9%86-%D8%AF%D8%A7%D9%86%D9%87-%D8%AF%D8%B1%D8%B4%D8%AA" target="_blank">عزم اراده دولت در مبارزه با قانون شکنان دانه‌درشت</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۲۴"><a href="/news/1401011709026/%D8%B9%D8%B2%D9%85-%D8%A7%D8%B1%D8%A7%D8%AF%D9%87-%D8%AF%D9%88%D9%84%D8%AA-%D8%AF%D8%B1-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%B4%DA%A9%D9%86%D8%A7%D9%86-%D8%AF%D8%A7%D9%86%D9%87-%D8%AF%D8%B1%D8%B4%D8%AA">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709025/%DB%B3%DB%B2%DB%B0-%D9%88%DA%A9%DB%8C%D9%84-%D8%AF%D8%B1-%D9%85%D8%B1%DA%A9%D8%B2-%D9%88%DA%A9%D9%84%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">۳۲۰ وکیل در مرکز وکلای شهر ایلام فعالیت می‌کنند</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۲۳"><a href="/news/1401011709025/%DB%B3%DB%B2%DB%B0-%D9%88%DA%A9%DB%8C%D9%84-%D8%AF%D8%B1-%D9%85%D8%B1%DA%A9%D8%B2-%D9%88%DA%A9%D9%84%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709022/%D8%AA%D8%A7-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D8%A7%DB%8C%D8%AB%D8%A7%D8%B1-%D9%88-%D8%B4%D9%87%D8%A7%D8%AF%D8%AA-%D8%AF%D8%B1-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%B2%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4" target="_blank">تا فرهنگ ایثار و شهادت در جامعه زنده است، دشمنان کاری از پیش نمی‌برند</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۱۳"><a href="/news/1401011709022/%D8%AA%D8%A7-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D8%A7%DB%8C%D8%AB%D8%A7%D8%B1-%D9%88-%D8%B4%D9%87%D8%A7%D8%AF%D8%AA-%D8%AF%D8%B1-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%B2%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709020/%DA%86%D8%B1%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%B3%D8%B1%D8%AE%DA%A9-%D8%A8%D8%A7-%D9%88%D8%AC%D9%88%D8%AF-%D8%B1%DB%8C%D8%B4%D9%87-%DA%A9%D9%86%DB%8C-%D8%A2%D9%86-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">چرایی بازگشت سرخک با وجود ریشه‌کنی آن در ایران!</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۰۸"><a href="/news/1401011709020/%DA%86%D8%B1%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%B3%D8%B1%D8%AE%DA%A9-%D8%A8%D8%A7-%D9%88%D8%AC%D9%88%D8%AF-%D8%B1%DB%8C%D8%B4%D9%87-%DA%A9%D9%86%DB%8C-%D8%A2%D9%86-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709015/%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D9%87%D8%A7-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B7-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A8%D9%87-%D8%B9%D8%AA%D8%A8%D8%A7%D8%AA-%D8%B9%D8%A7%D9%84%DB%8C%D8%A7%D8%AA-%DA%A9%D9%85%DA%A9-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF" target="_blank">خراسان جنوبی‌ها بیش از ۷ میلیارد تومان به عتبات عالیات کمک کردند</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۵۶"><a href="/news/1401011709015/%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D9%87%D8%A7-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B7-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A8%D9%87-%D8%B9%D8%AA%D8%A8%D8%A7%D8%AA-%D8%B9%D8%A7%D9%84%DB%8C%D8%A7%D8%AA-%DA%A9%D9%85%DA%A9-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709013/%D8%A2%D9%85%D8%A7%D8%AF%DA%AF%DB%8C-%DA%A9%D8%A7%D9%85%D9%84-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B2%D9%86%D8%AF%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%AC%D8%B1%D8%A7%DB%8C%D9%85-%D8%BA%DB%8C%D8%B1%D8%B9%D9%85%D8%AF" target="_blank">آمادگی کامل استانداری برای آزادی زندانیان جرایم غیرعمد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۵۱"><a href="/news/1401011709013/%D8%A2%D9%85%D8%A7%D8%AF%DA%AF%DB%8C-%DA%A9%D8%A7%D9%85%D9%84-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B2%D9%86%D8%AF%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%AC%D8%B1%D8%A7%DB%8C%D9%85-%D8%BA%DB%8C%D8%B1%D8%B9%D9%85%D8%AF">۴۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709011/%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B1%DB%B5%DB%B0%DB%B0-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%81%D8%B1%D8%A2%D9%88%D8%B1%D8%AF%D9%87-%D8%AE%D8%A7%D9%85-%D8%AF%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A8%DB%8C%D8%B1%D8%AC%D9%86%D8%AF-%DA%A9%D8%B4%D9%81-%D8%B4%D8%AF" target="_blank">بیش از ۱۵۰۰ کیلوگرم فرآورده‌ خام دامی در بیرجند کشف شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۴۸"><a href="/news/1401011709011/%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B1%DB%B5%DB%B0%DB%B0-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%81%D8%B1%D8%A2%D9%88%D8%B1%D8%AF%D9%87-%D8%AE%D8%A7%D9%85-%D8%AF%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A8%DB%8C%D8%B1%D8%AC%D9%86%D8%AF-%DA%A9%D8%B4%D9%81-%D8%B4%D8%AF">۴۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709008/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B1%D8%AF%D9%85%DB%8C-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%DA%A9%D8%A7%D8%B1%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B9%D8%AA%D8%A8%D8%A7%D8%AA-%D8%B9%D8%A7%D9%84%DB%8C%D8%A7%D8%AA" target="_blank">توسعه مشارکت‌های مردمی، اولویت کاری ستاد بازسازی عتبات عالیات باشد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۴۳"><a href="/news/1401011709008/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B1%D8%AF%D9%85%DB%8C-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%DA%A9%D8%A7%D8%B1%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B9%D8%AA%D8%A8%D8%A7%D8%AA-%D8%B9%D8%A7%D9%84%DB%8C%D8%A7%D8%AA">۵۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1401011709002/%DA%A9%D9%84%D9%86%DA%AF-%D8%B2%D9%86%DB%8C-%DB%B7-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DB%8C-%D8%AF%D8%B1-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%B4%D9%87%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D9%87%D8%A7%D9%88%D9%86%D8%AF" target="_blank">کلنگ‌زنی ۷ پروژه‌ ورزشی در مدارس شهرستان نهاوند</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۳۶"><a href="/news/1401011709002/%DA%A9%D9%84%D9%86%DA%AF-%D8%B2%D9%86%DB%8C-%DB%B7-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DB%8C-%D8%AF%D8%B1-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%B4%D9%87%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D9%87%D8%A7%D9%88%D9%86%D8%AF">۵۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:20}">
                <header>
                    <h2 style=""><a href="/archive?tp=143" target="_blank" title="آرشیو آخرین‌های فرامنطقه ای">آخرین‌های فرامنطقه ای</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011709029/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D9%86%D8%B1%D9%88%DA%98-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%DB%B3-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D8%B1%D9%88%D8%B3" target="_blank">تصمیم نروژ برای اخراج ۳ دیپلمات روس</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۷:۳۳"><a href="/news/1401011709029/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D9%86%D8%B1%D9%88%DA%98-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%DB%B3-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D8%B1%D9%88%D8%B3">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708990/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%B3%D8%A7%D8%A8%D9%82-%D8%B3%D9%88%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D8%AC%D9%86%D8%A7%DB%8C%D8%AA-%D8%AC%D9%86%DA%AF%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%B1%D9%81%D9%88%D8%B1-%D8%B1%D8%A7-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87" target="_blank">فرمانده سابق سودانی اتهام جنایت‌ جنگی در دارفور را مقابل دادگاه کیفری رد کرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۲۱"><a href="/news/1401011708990/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%B3%D8%A7%D8%A8%D9%82-%D8%B3%D9%88%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D8%AC%D9%86%D8%A7%DB%8C%D8%AA-%D8%AC%D9%86%DA%AF%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%B1%D9%81%D9%88%D8%B1-%D8%B1%D8%A7-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708988/%DA%86%DB%8C%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%85%DA%A9-%D8%A8%D9%87-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%85%D8%AD%D9%88%D8%B1-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%DA%A9%D9%86%D8%A7%D8%B1" target="_blank">چین: آمریکا برای کمک به اوکراین رویکرد تحریم‌محور خود را کنار بگذارد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۱۶"><a href="/news/1401011708988/%DA%86%DB%8C%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%85%DA%A9-%D8%A8%D9%87-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%85%D8%AD%D9%88%D8%B1-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%DA%A9%D9%86%D8%A7%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708981/%D9%BE%D8%A7%D9%BE-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%DB%8C%D8%B3-%D8%A8%D8%B1-%D9%BE%D8%B1%DA%86%D9%85-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%A8%D9%88%D8%B3%D9%87-%D8%B2%D8%AF" target="_blank">پاپ فرانسیس بر پرچم اوکراین بوسه زد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۰۴"><a href="/news/1401011708981/%D9%BE%D8%A7%D9%BE-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%DB%8C%D8%B3-%D8%A8%D8%B1-%D9%BE%D8%B1%DA%86%D9%85-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%A8%D9%88%D8%B3%D9%87-%D8%B2%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708980/%D8%AA%D9%88%D8%A6%DB%8C%D8%AA%D8%B1-%D8%AD%D8%B3%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%DB%8C-%D9%85%D9%82%D8%A7%D9%85-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3-%D8%B1%D8%A7-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%A9%D8%B1%D8%AF" target="_blank">توئیتر حساب‌های کاربری مقام‌های روس را محدود کرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۶:۰۲"><a href="/news/1401011708980/%D8%AA%D9%88%D8%A6%DB%8C%D8%AA%D8%B1-%D8%AD%D8%B3%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%DB%8C-%D9%85%D9%82%D8%A7%D9%85-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3-%D8%B1%D8%A7-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%A9%D8%B1%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708975/%D8%B2%D9%84%D9%86%D8%B3%DA%A9%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D8%B2-%DA%AF%D8%B1%D8%B3%D9%86%DA%AF%DB%8C-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D8%AD-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">زلنسکی: روسیه از &quot;گرسنگی&quot; به عنوان سلاح استفاده می‌کند</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۵:۵۷"><a href="/news/1401011708975/%D8%B2%D9%84%D9%86%D8%B3%DA%A9%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D8%B2-%DA%AF%D8%B1%D8%B3%D9%86%DA%AF%DB%8C-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D8%AD-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708954/%DA%A9%D8%B1%D9%85%D9%84%DB%8C%D9%86-%D8%B1%D8%AE%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D8%A8%D9%88%DA%86%D8%A7-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%87%D8%AF%D9%81-%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA-%D9%85%D8%B3%D8%AA%D9%82%D9%84-%D9%82%D8%B1%D8%A7%D8%B1-%D8%A8%DA%AF%DB%8C%D8%B1%D8%AF" target="_blank">کرملین: رخدادهای بوچا باید هدف تحقیقات مستقل قرار بگیرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۵:۳۵"><a href="/news/1401011708954/%DA%A9%D8%B1%D9%85%D9%84%DB%8C%D9%86-%D8%B1%D8%AE%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D8%A8%D9%88%DA%86%D8%A7-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%87%D8%AF%D9%81-%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA-%D9%85%D8%B3%D8%AA%D9%82%D9%84-%D9%82%D8%B1%D8%A7%D8%B1-%D8%A8%DA%AF%DB%8C%D8%B1%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708945/%D9%85%D8%AF%D9%88%D8%AF%D9%81-%D8%A8%D8%A7-%D9%85%D8%B5%D8%A7%D8%AF%D8%B1%D9%87-%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D9%85%D9%88%D8%A7%D9%84-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D9%85%DB%8C-%D8%AC%D9%86%DA%AF%DB%8C%D9%85" target="_blank">مدودف: با مصادره‌کنندگان اموال روسیه در دادگاه می‌جنگیم</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۵:۱۵"><a href="/news/1401011708945/%D9%85%D8%AF%D9%88%D8%AF%D9%81-%D8%A8%D8%A7-%D9%85%D8%B5%D8%A7%D8%AF%D8%B1%D9%87-%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D9%85%D9%88%D8%A7%D9%84-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D9%85%DB%8C-%D8%AC%D9%86%DA%AF%DB%8C%D9%85">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708902/%D9%85%D8%AC%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D9%81%DB%8C%D8%B1-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%B1%D8%A7-%D8%A7%D8%AD%D8%B6%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF" target="_blank">مجارستان سفیر اوکراین را احضار کرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۴:۳۵"><a href="/news/1401011708902/%D9%85%D8%AC%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D9%81%DB%8C%D8%B1-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%B1%D8%A7-%D8%A7%D8%AD%D8%B6%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708895/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%DB%8C%D8%B1-%DB%8C%D8%A7-%D8%B2%D9%88%D8%AF-%D9%86%D9%81%D8%AA-%D9%88-%DA%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B3%DB%8C%D9%87" target="_blank">رئیس شورای اروپا : اتحادیه اروپا باید دیر یا زود نفت و گاز روسیه را تحریم کند</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۴:۳۰"><a href="/news/1401011708895/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%DB%8C%D8%B1-%DB%8C%D8%A7-%D8%B2%D9%88%D8%AF-%D9%86%D9%81%D8%AA-%D9%88-%DA%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B3%DB%8C%D9%87">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708882/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D9%86%D8%B4%D8%B3%D8%AA-%D8%A8%D8%A7-%DA%86%DB%8C%D9%86-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88%DB%8C-%DA%A9%D8%B1%D9%87%D8%A7-%D8%A8%D9%88%D8%AF" target="_blank">اتحادیه اروپا: نشست با چین، &quot;گفت‌وگوی کرها&quot; بود!</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۴:۲۴"><a href="/news/1401011708882/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D9%86%D8%B4%D8%B3%D8%AA-%D8%A8%D8%A7-%DA%86%DB%8C%D9%86-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88%DB%8C-%DA%A9%D8%B1%D9%87%D8%A7-%D8%A8%D9%88%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708877/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B2-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86" target="_blank">اعلام حمایت امارات از تشکیل کمیته تحقیقات درمورد اوکراین</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۴:۲۱"><a href="/news/1401011708877/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B2-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708875/%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86%D8%B1-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D8%A8%D9%88%DA%86%D8%A7-%D9%85%D8%B3%D8%A7%D9%84%D9%87-%D8%A7%D8%B1%D8%AA%DA%A9%D8%A7%D8%A8-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%DB%8C" target="_blank">کمیسیونر حقوق بشر سازمان ملل: رویدادهای بوچا مساله ارتکاب احتمالی جنایت‌های جنگی را مطرح می‌کند</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۴:۱۷"><a href="/news/1401011708875/%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86%D8%B1-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D8%A8%D9%88%DA%86%D8%A7-%D9%85%D8%B3%D8%A7%D9%84%D9%87-%D8%A7%D8%B1%D8%AA%DA%A9%D8%A7%D8%A8-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%DB%8C">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708865/%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7-%D9%87%D9%85-%D8%AD%D8%B0%D9%81-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D8%B2-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%B1%D8%A7-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%B4%D8%AF" target="_blank">کانادا هم حذف روسیه از شورای حقوق بشر را خواستار شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۴:۱۱"><a href="/news/1401011708865/%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7-%D9%87%D9%85-%D8%AD%D8%B0%D9%81-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D8%B2-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%B1%D8%A7-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%B4%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708837/%D8%AA%D8%A7-%DB%B2%DB%B0%DB%B3%DB%B0-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%A8%D9%85%D8%A8-%D9%87%D8%A7-%D9%88-%D9%85%D9%88%D8%B4%DA%A9-%D9%87%D8%A7%DB%8C-%D9%87%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%DB%B7%DB%B3-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%B1%D8%B4%D8%AF-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">تا ۲۰۳۰، بازار بمب‌ها و موشک‌های هسته‌ای ۷۳ درصد رشد می‌کند</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۳:۵۳"><a href="/news/1401011708837/%D8%AA%D8%A7-%DB%B2%DB%B0%DB%B3%DB%B0-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%A8%D9%85%D8%A8-%D9%87%D8%A7-%D9%88-%D9%85%D9%88%D8%B4%DA%A9-%D9%87%D8%A7%DB%8C-%D9%87%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%DB%B7%DB%B3-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%B1%D8%B4%D8%AF-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708828/%D8%B3%D9%81%D8%B1-%D9%87%DB%8C%D8%A6%D8%AA-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D8%A8%D9%87-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A7%D8%B4%D8%BA%D8%A7%D9%84%DB%8C" target="_blank">سفر هیئت اوکراینی به اراضی اشغالی</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۳:۴۹"><a href="/news/1401011708828/%D8%B3%D9%81%D8%B1-%D9%87%DB%8C%D8%A6%D8%AA-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D8%A8%D9%87-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A7%D8%B4%D8%BA%D8%A7%D9%84%DB%8C">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708812/%D8%AF%DB%8C%D8%AF%D9%87-%D8%A8%D8%A7%D9%86-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%B1%D9%88%D8%B3-%D9%87%D8%A7-%D9%88-%D8%A7%D8%B1%D8%AA%D8%B4-%D9%85%D8%A7%D9%84%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B4%D8%AA%D9%86-%D8%BA%DB%8C%D8%B1%D9%86%D8%B8%D8%A7%D9%85%DB%8C%D8%A7%D9%86-%D9%85%D8%AA%D9%87%D9%85" target="_blank">دیده‌بان حقوق بشر، روس‌ها و ارتش مالی را به کشتن غیرنظامیان متهم کرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۳:۳۳"><a href="/news/1401011708812/%D8%AF%DB%8C%D8%AF%D9%87-%D8%A8%D8%A7%D9%86-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%B1%D9%88%D8%B3-%D9%87%D8%A7-%D9%88-%D8%A7%D8%B1%D8%AA%D8%B4-%D9%85%D8%A7%D9%84%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B4%D8%AA%D9%86-%D8%BA%DB%8C%D8%B1%D9%86%D8%B8%D8%A7%D9%85%DB%8C%D8%A7%D9%86-%D9%85%D8%AA%D9%87%D9%85">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708745/%D8%AD%D8%B6%D9%88%D8%B1-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D9%88%D8%A8%D8%A7%D9%85%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF-%D9%88-%D9%86%D8%A7%D8%AF%DB%8C%D8%AF%D9%87-%DA%AF%D8%B1%D9%81%D8%AA%D9%87-%D8%B4%D8%AF%D9%86-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86" target="_blank">حضور دوباره اوباما در کاخ سفید و نادیده گرفته شدن بایدن</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۲:۵۳"><a href="/news/1401011708745/%D8%AD%D8%B6%D9%88%D8%B1-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D9%88%D8%A8%D8%A7%D9%85%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF-%D9%88-%D9%86%D8%A7%D8%AF%DB%8C%D8%AF%D9%87-%DA%AF%D8%B1%D9%81%D8%AA%D9%87-%D8%B4%D8%AF%D9%86-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708729/%DA%A9%D9%88%D8%A8%DB%8C%D8%AF%D9%86-%DB%8C%DA%A9-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D9%87-%D9%88%D8%B1%D9%88%D8%AF%DB%8C-%D8%B3%D9%81%D8%A7%D8%B1%D8%AA-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%D8%B1%D9%88%D9%85%D8%A7%D9%86%DB%8C" target="_blank">کوبیدن یک خودرو به ورودی سفارت روسیه در رومانی</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۲:۴۴"><a href="/news/1401011708729/%DA%A9%D9%88%D8%A8%DB%8C%D8%AF%D9%86-%DB%8C%DA%A9-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D9%87-%D9%88%D8%B1%D9%88%D8%AF%DB%8C-%D8%B3%D9%81%D8%A7%D8%B1%D8%AA-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%D8%B1%D9%88%D9%85%D8%A7%D9%86%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1401011708717/%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D8%B2-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%BA%DB%8C%D8%B1%D9%85%D9%85%DA%A9%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">نماینده آمریکا: اخراج روسیه از شورای امنیت غیرممکن است</a>
        
    </h3>
        <time title="چهارشنبه ۱۷ فروردین ۱۴۰۱ - ۱۲:۳۷"><a href="/news/1401011708717/%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D8%B2-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%BA%DB%8C%D8%B1%D9%85%D9%85%DA%A9%D9%86-%D8%A7%D8%B3%D8%AA">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2022/03/18/0/62212919.gif?ts=1647632995928" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2022/02/12/0/62180654.gif?ts=1644668648617" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1502">
                                <figure><a href="/redirect/ads/1502" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/12/12/0/62118158.gif?ts=1639304373064" alt="سلام پرواز" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1530">
                                <figure><a href="/redirect/ads/1530" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/01/29/0/62164382.gif?ts=1643442947707" alt="بانک سامان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1549">
                                <figure><a href="/redirect/ads/1549" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/03/03/0/62196387.gif?ts=1646298758559" alt=" ویرا سکال" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1542">
                                <figure><a href="/redirect/ads/1542" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/10/0/62177559.gif?ts=1644477564586" alt="پادویش" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1554">
                                <figure><a href="/redirect/ads/1554" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/03/14/0/62207433.gif?ts=1647238356217" alt="گل و گیاه نادی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1548">
                                <figure><a href="/redirect/ads/1548" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/03/02/0/62195825.gif?ts=1646221999379" alt="سفیر" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1543">
                                <figure><a href="/redirect/ads/1543" rel="nofollow" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/14/0/62182012.gif?ts=1644815639071" alt="مانا سرور" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1533">
                                <figure><a href="/redirect/ads/1533" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/05/0/62171967.gif?ts=1644049298952" alt="امین پایپ" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1552">
                                <figure><a href="/redirect/ads/1552" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/03/05/0/62197937.gif?ts=1646474725244" alt="زردفیلم" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1544">
                                <figure><a href="/redirect/ads/1544" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2022/02/14/0/62182073.gif?ts=1644819734489" alt="ایران استخدام" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2022 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20211114"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>