<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>/بـرون‌مـرزي/ 
يك گروه دانشجويي با نمايش فيلمـي، به بررسـي تحولات سـرزمين‌هاي اشغـالي پرداخت - ایسنا
        </title>
        <meta name="twitter:title" property="dc.title" content="/بـرون‌مـرزي/ 
يك گروه دانشجويي با نمايش فيلمـي، به بررسـي تحولات سـرزمين‌هاي اشغـالي پرداخت" />
        <meta name="description" property="dc.description" content="" />
        <meta property="dc.type" content="text" />
        <meta property="dc.identifier" content="https://www.isna.ir/news/8112-02882.12162/برون-مرزي-يك-گروه-دانشجويي-با-نمايش-فيلمي-به-بررسي-تحولات" />
        <meta property="dc.date" content="2003-03-01 T 11:24:21 +0330" />
        <meta property="og:type" content="article" />
        <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/8112-02882.12162/برون-مرزي-يك-گروه-دانشجويي-با-نمايش-فيلمي-به-بررسي-تحولات" />
        <meta property="article:modified_time" content="2003-03-01T07:54:21Z" />
        <meta property="article:section" content="بین الملل" />
        <meta name="keywords" property="article:tag" content="" />
        <meta property="nastooh:topic" content="World" />
        <meta property="nastooh:subtopic" content="7003" />
        <meta property="nastooh:pageType" content="news" />
        <meta property="nastooh:newsType" content="text" />
        <meta property="nastooh:publishDate" content="2003-03-01" />
        <meta property="nastooh:commentCount" content="0" />
        <meta property="nastooh:keywordCount" content="0" />
        <meta property="nastooh:bodyWordCount" content="98" />
        <meta property="nastooh:code" content="8112-02882.12162" />
        <meta property="nastooh:nid" content="203923" />
        <link rel="author" href="ایسنا" />
        <meta property="og:title" itemprop="headline" content="/بـرون‌مـرزي/ 
يك گروه دانشجويي با نمايش فيلمـي، به بررسـي تحولات سـرزمين‌هاي اشغـالي پرداخت" />
        <meta name="twitter:description" itemprop="description" property="og:description" content="" />
        <meta name="twitter:image:src" itemprop="image" property="og:image" content="" />
        <meta itemprop="datePublished" property="article:published_time" content="2003-03-01T07:54:21Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <link rel="canonical" href="https://www.isna.ir/news/8112-02882.12162/برون-مرزي-يك-گروه-دانشجويي-با-نمايش-فيلمي-به-بررسي-تحولات" />
        <link property="og:site_name" href="ایسنا" />
        <link rel="amphtml" href="https://www.isna.ir/amp/8112-02882.12162/" />
    	<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://www.isna.ir/news/8112-02882.12162/برون-مرزي-يك-گروه-دانشجويي-با-نمايش-فيلمي-به-بررسي-تحولات","@type":"NewsArticle","@context":"http://schema.org","headline":"/بـرون‌مـرزي/ \r\nيك گروه دانشجويي با نمايش فيلمـي، به بررسـي تحولات سـرزمين‌هاي اشغـالي پرداخت","datePublished":"2003-03-01T07:54:21Z","dateModified":"2003-03-01T07:54:21Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":null,"url":"https://www.isna.ir/news/8112-02882.12162/برون-مرزي-يك-گروه-دانشجويي-با-نمايش-فيلمي-به-بررسي-تحولات","image":null}
        </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2016 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2019-04-12 T 03:09:20 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190410" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-text">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.bornanews.ir/">برنا</a></li>
                        <li><a target="_blank" href="http://www.pana.ir/">پانا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.khabaronline.ir/">خبر آنلاین</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.farsnews.com/">فارس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.qodsna.com/">قدس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mehrnews.com/">مهر</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="http://www.aftabeyazd.ir/">آفتاب یزد</a></li>
                        <li><a target="_blank" href="http://www.iran-newspaper.com/">ایران</a></li>
                        <li><a target="_blank" href="http://www.ettelaat.com/new/">اطلاعات</a></li>
                        <li><a target="_blank" href="http://homepage.abrarnews.com/pdf/index.php?mah=5&amp;d=25&amp;s=95&amp;m=5&amp;ok.x=41&amp;ok.y=11">ابرار</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://jamejamonline.ir/Online">جام جم</a></li>
                        <li><a target="_blank" href="http://jahanesanat.ir/">جهان صنعت</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://donya-e-eqtesad.com/">دنیای اقتصاد</a></li>
                        <li><a target="_blank" href="http://www.resalat-news.com/Fa/">رسالت</a></li>
                        <li><a target="_blank" href="http://www.qudsonline.ir/">قدس</a></li>
                        <li><a target="_blank" href="http://kayhan.ir/">کیهان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                        <li><a target="_blank" href="http://www.hamshahrionline.ir/">همشهری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="11"><a target="_blank" href="http://club.isna.ir/">باشگاه دانشجویان</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="active">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>جمعه ۲۳ فروردین ۱۳۹۸ - ۰۳:۰۹</li>
                <li>GMT 22:39</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/World">سرویس بین الملل</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/World/7001" target="_self">آسیا،خاورمیانه</a>
                            </li>
                            <li class="">
                                <a href="/service/World/7002" target="_self">فرامنطقه ای</a>
                            </li>
                            <li class="active">
                                <a href="/service/World/7003" target="_self">فلسطین</a>
                            </li>
                            <li class="">
                                <a href="/service/World/7004" target="_self">گزارش و تحلیل</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2003-03-01 11:24:21.0" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">شنبه /</span> <span class="text-meta">۱۰ اسفند ۱۳۸۱ / ۱۱:۲۴</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        فلسطین
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">8112-02882.12162</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">90056</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/8112-02882.12162/برون-مرزي-يك-گروه-دانشجويي-با-نمايش-فيلمي-به-بررسي-تحولات"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">/بـرون‌مـرزي/ 
يك گروه دانشجويي با نمايش فيلمـي، به بررسـي تحولات سـرزمين‌هاي اشغـالي پرداخت</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">

                            <div itemprop="articleBody" class="item-text"><P><FONT color=#800000><STRONG>گروه دانشجويي «حاميان عدالت در خاورميانه» موسوم به «ميزو» فيلمي از نوار غزه را به نمايش درآوردند و به بحث درباره‌ي وقايع اين منطقه پرداختند.</STRONG></FONT> 
<P>به گزارش ايسنا، در اين نشست علاوه بر اين گروه دانشجويي، دو هيات از سازمان عفو بين‌المللي مستقر در دبيرستان نيز حضور داشتند. 
<P>بر اساس گزارش مركز رسانه‌اي سن لوييس، در اين گردهمايي، جمعي از شعرا و نويسندگان، روزنامه‌نگاران بين‌المللي، اساتيد دانشگاه و دانشجويان حضور داشتند كه در خصوص تحولات جاري در سرزمين‌هاي اشغالي به بحث و تبادل نظر پرداختند. 
<P>انتهاي پيام</P>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="/redirect/share/8112-02882.12162?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F8112-02882.12162%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/8112-02882.12162?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F8112-02882.12162%2F"><i class="fa fa-twitter"></i></a></li>
                                            <li class="gp"><a href="/redirect/share/8112-02882.12162?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F8112-02882.12162%2F"><i class="fa fa-google-plus"></i></a></li>
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/8112-02882.12162/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                    </div>
                        <section class="box related list list-bullets">
                            <header>
                                <h2>اخبار مرتبط</h2>
                            </header>
                            <div>
                                <ul>
                                        <li class="text">
                                            <div class="desc">
                                                <h3><a href="/news/8112-02970.12174/برون-مرزي-در-پي-تشديد-محدوديت-هاي-از-سوي-دولت-بوش-قاضي" target="_blank">/بـرون مـرزي/
در پي تشديد محدوديت‌هاي از سوي دولت بوش؛ 
قاضـي دادگاه عالي ايالت جورجيـا، دانشجويان را به آزادي خـواهي فـراخواند
                                                    </a></h3>
                                            </div>
                                        </li>
                                </ul>
                            </div>
                        </section>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div class="" style="">
                    <ul>
                        <li data-conf="{}">
                            <div id="ad100_312">
                                <figure><a href="/redirect/ads/312" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/02/03/0/57824075.gif" alt="ایران کیش" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad100_159">
                                <figure><a href="/redirect/ads/159" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2018/06/27/0/57701349.gif" alt="کانال تلگرام ایسنا" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/09/0/57857887.gif" alt="ایرانسل" /></a></figure>
                            </div>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="203923" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div class="" style="">
                    <ul>
                        <li data-conf="{}">
                            <div id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/03/17/0/57847639.gif" alt="رسپینا" /></a></figure>
                            </div>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98012108169/%D9%85%D9%85%D8%A7%D9%86%D8%B9%D8%AA-%D8%A7%D8%B2-%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A8%D9%87-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D8%B2-%D9%85%D8%B5%D8%A7%D8%AF%DB%8C%D9%82-%D8%A8%D8%A7%D8%B1%D8%B2-%D9%86%D9%82%D8%B6" target="_blank">
            ممانعت از مساعدت‌های بین‌المللی به سیل‌زدگان از مصادیق بارز نقض حقوق بشر است</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۳:۰۰"><a href="/news/98012108169/%D9%85%D9%85%D8%A7%D9%86%D8%B9%D8%AA-%D8%A7%D8%B2-%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A8%D9%87-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D8%B2-%D9%85%D8%B5%D8%A7%D8%AF%DB%8C%D9%82-%D8%A8%D8%A7%D8%B1%D8%B2-%D9%86%D9%82%D8%B6">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012309003/%D8%B9%D9%88%D8%B6-%D8%A8%D9%86-%D8%B9%D9%88%D9%81-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%DB%8C-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%B3%D9%88%DA%AF%D9%86%D8%AF-%DB%8C%D8%A7%D8%AF" target="_blank">
            «عوض بن عوف» به عنوان رئیس شورای نظامی انتقالی سودان سوگند یاد کرد</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۲:۵۵"><a href="/news/98012309003/%D8%B9%D9%88%D8%B6-%D8%A8%D9%86-%D8%B9%D9%88%D9%81-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%DB%8C-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%B3%D9%88%DA%AF%D9%86%D8%AF-%DB%8C%D8%A7%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98012108447/%D9%85%D9%87%D8%A7%D8%AC%D9%85-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%A8%D8%A7%D9%86%D9%88%D8%A7%D9%86-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87%D8%A7%D8%AA-%D9%81%D8%B1%D8%AF%DB%8C-%D9%88-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%86-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%A8%D9%86%D9%81%D8%B3" target="_blank">
            مهاجم تیم ملی فوتبال بانوان: اشتباهات فردی و نداشتن اعتماد بنفس کار دستمان داد</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۲:۵۱"><a href="/news/98012108447/%D9%85%D9%87%D8%A7%D8%AC%D9%85-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%A8%D8%A7%D9%86%D9%88%D8%A7%D9%86-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87%D8%A7%D8%AA-%D9%81%D8%B1%D8%AF%DB%8C-%D9%88-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%86-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%A8%D9%86%D9%81%D8%B3">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98012208953/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D9%BE%DA%98%D9%85%D8%A7%D9%86-%D9%86%D9%88%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%D8%A7%D8%B4-%D8%A7%D8%B2-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84" target="_blank">
            توضیحات پژمان نوری درباره خداحافظی‌اش از فوتبال</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۲:۴۵"><a href="/news/98012208953/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D9%BE%DA%98%D9%85%D8%A7%D9%86-%D9%86%D9%88%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%D8%A7%D8%B4-%D8%A7%D8%B2-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98012208928/%D9%87%D9%85%DB%8C%D8%B4%D9%87-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D9%86%D9%81%D8%B1-%D8%B1%D8%A7-%DA%A9%D8%B3%DB%8C-%D9%86%D9%85%DB%8C-%D8%B4%D9%86%D8%A7%D8%B3%D8%AF" target="_blank">
            همیشه دومین نفر را کسی نمی‌شناسد!</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۲:۲۵"><a href="/news/98012208928/%D9%87%D9%85%DB%8C%D8%B4%D9%87-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D9%86%D9%81%D8%B1-%D8%B1%D8%A7-%DA%A9%D8%B3%DB%8C-%D9%86%D9%85%DB%8C-%D8%B4%D9%86%D8%A7%D8%B3%D8%AF">۴۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98012309002/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%DA%A9%D9%85%DA%A9-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA%DB%8C-%D8%A8%D9%87-%DB%B2%DB%B8-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%B1-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%D9%87" target="_blank">
            پرداخت کمک‌هزینه معیشتی به ۲۸ هزار خانوار سیل‌زده</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۲:۰۲"><a href="/news/98012309002/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%DA%A9%D9%85%DA%A9-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA%DB%8C-%D8%A8%D9%87-%DB%B2%DB%B8-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%B1-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98012108195/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B9%D8%A7%D9%85%D9%84-%D8%B7%D9%88%D9%84%D8%A7%D9%86%DB%8C-%D8%B4%D8%AF%D9%86-%D8%B2%D9%85%D8%A7%D9%86-%DA%A9%D9%85%DA%A9-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B7%D9%82" target="_blank">
            آمریکا عامل طولانی شدن زمان کمک‌رسانی‌های بین‌المللی به مناطق سیل‌زده ایران</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۲:۰۰"><a href="/news/98012108195/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B9%D8%A7%D9%85%D9%84-%D8%B7%D9%88%D9%84%D8%A7%D9%86%DB%8C-%D8%B4%D8%AF%D9%86-%D8%B2%D9%85%D8%A7%D9%86-%DA%A9%D9%85%DA%A9-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B7%D9%82">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012309001/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A2%D8%B1%D8%B3%D9%86%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D9%86%D8%B3%DB%8C%D8%A7-%D9%88-%DA%86%D9%84%D8%B3%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%DB%8C%DA%A9-%DA%86%D9%87%D8%A7%D8%B1%D9%85-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D9%84%DB%8C%DA%AF-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" target="_blank">
            پیروزی آرسنال، والنسیا و چلسی در مرحله یک‌چهارم نهایی لیگ اروپا</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۱:۴۹"><a href="/news/98012309001/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A2%D8%B1%D8%B3%D9%86%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D9%86%D8%B3%DB%8C%D8%A7-%D9%88-%DA%86%D9%84%D8%B3%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%DB%8C%DA%A9-%DA%86%D9%87%D8%A7%D8%B1%D9%85-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D9%84%DB%8C%DA%AF-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98012108596/%DA%A9%D8%A7%D9%87%D8%B4-%DB%B9%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%86%D9%88%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%86%DB%8C%D8%A7%D8%B3%D8%B1-%D8%AB%D8%A8%D8%AA-%D9%85%D9%84%DB%8C-%D8%A7%D8%A8%D8%B2%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D8%AC%D9%88%D9%85%DB%8C-%D9%82%D8%AF%DB%8C%D9%85%DB%8C" target="_blank">
            کاهش ۹۰ درصدی آلودگی نوری در نیاسر/ثبت ملی ابزارهای نجومی قدیمی از سوی محققان کشور</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۱:۲۹"><a href="/news/98012108596/%DA%A9%D8%A7%D9%87%D8%B4-%DB%B9%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%86%D9%88%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%86%DB%8C%D8%A7%D8%B3%D8%B1-%D8%AB%D8%A8%D8%AA-%D9%85%D9%84%DB%8C-%D8%A7%D8%A8%D8%B2%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D8%AC%D9%88%D9%85%DB%8C-%D9%82%D8%AF%DB%8C%D9%85%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98012309000/%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86%DB%8C-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF" target="_blank">
            معاون پارلمانی روحانی به خوزستان می‌رود</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۱:۱۸"><a href="/news/98012309000/%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86%DB%8C-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208991/%D8%B9%DA%A9%D8%B3%DB%8C-%DA%A9%D9%87-%DB%B5%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%B3%D8%A7%D9%84-%D8%A8%D8%B9%D8%AF-%D8%A8%D9%87-%D8%AF%D8%B3%D8%AA-%D9%85%D8%A7-%D8%B1%D8%B3%DB%8C%D8%AF" target="_blank">
            عکسی که ۵۵ میلیون سال بعد به دست ما رسید</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۱:۱۷"><a href="/news/98012208991/%D8%B9%DA%A9%D8%B3%DB%8C-%DA%A9%D9%87-%DB%B5%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%B3%D8%A7%D9%84-%D8%A8%D8%B9%D8%AF-%D8%A8%D9%87-%D8%AF%D8%B3%D8%AA-%D9%85%D8%A7-%D8%B1%D8%B3%DB%8C%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98012208954/%D9%87%DB%8C%DA%86-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D8%A7%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%DA%AF%D8%B1%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%85%D8%B7%D8%B1%D8%AD-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A8%D8%B1%D8%A7%D9%86%DA%A9%D9%88-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C" target="_blank">
            هیچ گزینه‌ای برای سرمربی‌گری تیم ملی مطرح نیست/ برانکو سرمربی تیم ملی نمی‌شود</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۱:۰۰"><a href="/news/98012208954/%D9%87%DB%8C%DA%86-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D8%A7%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%DA%AF%D8%B1%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%85%D8%B7%D8%B1%D8%AD-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A8%D8%B1%D8%A7%D9%86%DA%A9%D9%88-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012308999/%D9%86%D8%A7%D9%85%D9%87-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%DB%8C-%D8%B8%D8%B1%DB%8C%D9%81-%D8%A8%D9%87-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D9%88-%DA%AF%D9%88%D8%AA%D8%B1%D8%B4" target="_blank">
            نامه اعتراضی ظریف به شورای امنیت و گوترش</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۰:۴۴"><a href="/news/98012308999/%D9%86%D8%A7%D9%85%D9%87-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%DB%8C-%D8%B8%D8%B1%DB%8C%D9%81-%D8%A8%D9%87-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D9%88-%DA%AF%D9%88%D8%AA%D8%B1%D8%B4">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98012108366/%D8%A7%D8%B2%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%AA%D9%87%DB%8C%D9%87-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D8%AF%D9%86%D8%AF%D8%A7%D9%86%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%AA%D8%A7-%D8%AF%D8%BA%D8%AF%D8%BA%D9%87" target="_blank">
            ازنگرانی &quot;تاثیرتحریم‌ها در تهیه تجهیزات دندانپزشکی&quot; تا دغدغه &quot;تحصیل در کنار دانشجویان پولی&quot;</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۰:۳۹"><a href="/news/98012108366/%D8%A7%D8%B2%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%AA%D9%87%DB%8C%D9%87-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D8%AF%D9%86%D8%AF%D8%A7%D9%86%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%AA%D8%A7-%D8%AF%D8%BA%D8%AF%D8%BA%D9%87">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98012308998/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%DB%8C%DA%AF%D8%A7%D9%86-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%A7%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%B0%D8%A8-%D9%85%D8%AD%DB%8C%D8%B7-%D8%A8%D8%A7%D9%86-%D8%AE%D8%A7%D9%86%D9%85-%D9%86%D8%AF%D8%A7%D8%B1%DB%8C%D9%85" target="_blank">
            فرمانده یگان محیط زیست: برنامه‌ای برای جذب محیط‌بان خانم نداریم</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۰:۳۷"><a href="/news/98012308998/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%DB%8C%DA%AF%D8%A7%D9%86-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%A7%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%B0%D8%A8-%D9%85%D8%AD%DB%8C%D8%B7-%D8%A8%D8%A7%D9%86-%D8%AE%D8%A7%D9%86%D9%85-%D9%86%D8%AF%D8%A7%D8%B1%DB%8C%D9%85">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98012108535/%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D8%AD%DB%8C%D8%AF%D8%B1%DB%8C-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7-%D8%B4%D8%AF%D9%86-%D8%A8%D9%86%DB%8C-%D8%AA%D9%85%DB%8C%D9%85-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D8%B4%DA%A9%D8%A7%D9%84%DB%8C-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D9%81%D9%82%D8%B7" target="_blank">
            علیرضا حیدری:کاندیدا شدن بنی‌تمیم در انتخابات اشکالی ندارد/ فقط به نفع خودم کنار می‌کشم!</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۰:۳۰"><a href="/news/98012108535/%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D8%AD%DB%8C%D8%AF%D8%B1%DB%8C-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7-%D8%B4%D8%AF%D9%86-%D8%A8%D9%86%DB%8C-%D8%AA%D9%85%DB%8C%D9%85-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D8%B4%DA%A9%D8%A7%D9%84%DB%8C-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D9%81%D9%82%D8%B7">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98012208790/%D8%A7%D9%82%D8%AF%D8%A7%D9%85-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B1%D9%88%DB%8C%D8%AC-%D8%B2%D8%A7%DB%8C%D9%85%D8%A7%D9%86-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%D8%AF" target="_blank">
            اقدام وزارت بهداشت برای ترویج &quot;زایمان‌ بدون درد&quot;</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۰:۳۰"><a href="/news/98012208790/%D8%A7%D9%82%D8%AF%D8%A7%D9%85-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B1%D9%88%DB%8C%D8%AC-%D8%B2%D8%A7%DB%8C%D9%85%D8%A7%D9%86-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98012208952/%D9%85%D8%B5%D8%A7%D9%81-%D9%85%D8%AF%D8%B9%DB%8C%D8%A7%D9%86-%D9%84%DB%8C%DA%AF-%DA%A9%D9%84%D8%A7%D9%81-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%DA%86%DB%8C%D8%AF%D9%87-%D8%AA%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">
            مصاف مدعیان لیگ؛ کلاف قهرمانی پیچیده‌تر می‌شود؟</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۰:۰۱"><a href="/news/98012208952/%D9%85%D8%B5%D8%A7%D9%81-%D9%85%D8%AF%D8%B9%DB%8C%D8%A7%D9%86-%D9%84%DB%8C%DA%AF-%DA%A9%D9%84%D8%A7%D9%81-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D9%BE%DB%8C%DA%86%DB%8C%D8%AF%D9%87-%D8%AA%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012208997/%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%B3%D9%81%DB%8C%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A7%D8%B2-%D9%85%D8%AF%D8%B1%D8%B3%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">
            بازدید سفیر فرانسه از مدرسه فرانسوی تهران</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۲۳:۴۹"><a href="/news/98012208997/%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%B3%D9%81%DB%8C%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A7%D8%B2-%D9%85%D8%AF%D8%B1%D8%B3%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">دیروز ۲۳:۴۹</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98012208996/%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D9%85%D8%AD%D9%85%D9%88%D9%84%D9%87-%DA%A9%D9%85%DA%A9-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B4%D8%B1%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%B9%D9%85%D8%A7%D9%86-%D9%88%D8%A7%D8%B1%D8%AF-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B4%D8%AF" target="_blank">
            دومین محموله کمک‌های بشردوستانه عمان وارد کشور شد</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۲۳:۲۲"><a href="/news/98012208996/%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D9%85%D8%AD%D9%85%D9%88%D9%84%D9%87-%DA%A9%D9%85%DA%A9-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B4%D8%B1%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%B9%D9%85%D8%A7%D9%86-%D9%88%D8%A7%D8%B1%D8%AF-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B4%D8%AF">دیروز ۲۳:۲۲</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=17" target="_blank" title="آرشیو آخرین‌های بین الملل">آخرین‌های بین الملل</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012309003/%D8%B9%D9%88%D8%B6-%D8%A8%D9%86-%D8%B9%D9%88%D9%81-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%DB%8C-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%B3%D9%88%DA%AF%D9%86%D8%AF-%DB%8C%D8%A7%D8%AF" target="_blank">
            «عوض بن عوف» به عنوان رئیس شورای نظامی انتقالی سودان سوگند یاد کرد</a>
        
    </h3>
        <time title="جمعه ۲۳ فروردین ۱۳۹۸ - ۰۲:۵۵"><a href="/news/98012309003/%D8%B9%D9%88%D8%B6-%D8%A8%D9%86-%D8%B9%D9%88%D9%81-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%DB%8C-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%B3%D9%88%DA%AF%D9%86%D8%AF-%DB%8C%D8%A7%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98012208994/%D8%A7%DA%A9%D9%88%D8%A7%D8%AF%D9%88%D8%B1-%D8%A7%D8%B2-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A7%D8%B3%D8%AA%D8%B1%D8%AF%D8%A7%D8%AF-%D8%A2%D8%B3%D8%A7%D9%86%DA%98-%D9%85%D8%B7%D9%84%D8%B9-%D9%86%D8%A8%D9%88%D8%AF%DB%8C%D9%85-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D8%B5%D8%AF%D8%AF" target="_blank">
            اکوادور: از درخواست استرداد آسانژ مطلع نبودیم/ آمریکا در صدد استرداد</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۲۲:۴۶"><a href="/news/98012208994/%D8%A7%DA%A9%D9%88%D8%A7%D8%AF%D9%88%D8%B1-%D8%A7%D8%B2-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A7%D8%B3%D8%AA%D8%B1%D8%AF%D8%A7%D8%AF-%D8%A2%D8%B3%D8%A7%D9%86%DA%98-%D9%85%D8%B7%D9%84%D8%B9-%D9%86%D8%A8%D9%88%D8%AF%DB%8C%D9%85-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D8%B5%D8%AF%D8%AF">دیروز ۲۲:۴۶</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208988/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D8%A7%D9%88%D9%86-%D8%A8%D8%A7-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%DA%A9%D8%B1%D9%87-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%B5%D8%AD%D8%A8%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">
            ترامپ درباره دیدار با اون با رییس‌جمهوری کره‌جنوبی صحبت می‌کند</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۲۱:۲۳"><a href="/news/98012208988/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D8%A7%D9%88%D9%86-%D8%A8%D8%A7-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%DA%A9%D8%B1%D9%87-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%B5%D8%AD%D8%A8%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">دیروز ۲۱:۲۳</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98012208933/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AF%D9%81%D8%A7%D8%B9-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B9%D8%A7%D9%84%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D9%88-%D8%B3%D8%A7%D9%84-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B1%D8%A7-%D8%A7%D8%AF%D8%A7%D8%B1%D9%87-%DA%A9%D8%B1%D8%AF%D9%87" target="_blank">
            وزیر دفاع سودان: شورای عالی نظامی برای دو سال کشور را اداره کرده و سپس انتخابات برگزار می‌شود</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۶:۴۳"><a href="/news/98012208933/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AF%D9%81%D8%A7%D8%B9-%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B9%D8%A7%D9%84%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D9%88-%D8%B3%D8%A7%D9%84-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B1%D8%A7-%D8%A7%D8%AF%D8%A7%D8%B1%D9%87-%DA%A9%D8%B1%D8%AF%D9%87">دیروز ۱۶:۴۳</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208929/%D9%BE%D8%B3%DA%A9%D9%88%D9%81-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%D8%B3-%DB%B4%DB%B0%DB%B0-%D8%A8%D8%A7-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C%D9%85" target="_blank">
            پسکوف: مذاکره‌ای درباره تولید مشترک اس ۴۰۰ با ترکیه نداشتیم</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۶:۳۳"><a href="/news/98012208929/%D9%BE%D8%B3%DA%A9%D9%88%D9%81-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%D8%B3-%DB%B4%DB%B0%DB%B0-%D8%A8%D8%A7-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C%D9%85">دیروز ۱۶:۳۳</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208926/%D8%A7%D9%86%D9%87%D8%AF%D8%A7%D9%85-%DB%8C%DA%A9-%D8%A8%D8%A7%D9%86%D8%AF-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%B3%DB%8C%D9%86%D8%A7%DB%8C-%D9%85%D8%B5%D8%B1" target="_blank">
            انهدام یک باند تروریستی در سینای مصر</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۶:۲۹"><a href="/news/98012208926/%D8%A7%D9%86%D9%87%D8%AF%D8%A7%D9%85-%DB%8C%DA%A9-%D8%A8%D8%A7%D9%86%D8%AF-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%B3%DB%8C%D9%86%D8%A7%DB%8C-%D9%85%D8%B5%D8%B1">دیروز ۱۶:۲۹</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208925/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D9%87%D8%A7-%D9%88-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%85%D8%AD%D9%84-%D8%A7%D8%AF%D8%B9%D8%A7%DB%8C%DB%8C" target="_blank">
            پاکستان رسانه‌ها و دیپلمات‌های خارجی را به بازدید از محل ادعایی بمباران شده توسط هند برد</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۶:۲۸"><a href="/news/98012208925/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D9%87%D8%A7-%D9%88-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%85%D8%AD%D9%84-%D8%A7%D8%AF%D8%B9%D8%A7%DB%8C%DB%8C">دیروز ۱۶:۲۸</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208922/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D9%84%DB%8C%D8%A8%DB%8C-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%86-%D8%AC%D9%86%DA%AF%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1%D8%B4-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%DA%A9%DB%8C%D9%81%D8%B1%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C" target="_blank">
            نخست‌وزیر لیبی پرونده متهمان جنگی کشورش را به دادگاه کیفری بین‌المللی ارجاع می‌دهد</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۶:۱۸"><a href="/news/98012208922/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D9%84%DB%8C%D8%A8%DB%8C-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%86-%D8%AC%D9%86%DA%AF%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1%D8%B4-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%DA%A9%DB%8C%D9%81%D8%B1%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C">دیروز ۱۶:۱۸</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208921/%D8%A7%D8%B3%D9%86%D9%88%D8%AF%D9%86-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A2%D8%B3%D8%A7%D9%86%DA%98-%D8%B1%D8%A7-%D9%86%D9%82%D8%B6-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%AF%D8%A7%D9%86%D8%B3%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">
            اسنودن: سازمان ملل بازداشت آسانژ را نقض حقوق بشر دانسته است</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۶:۱۵"><a href="/news/98012208921/%D8%A7%D8%B3%D9%86%D9%88%D8%AF%D9%86-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A2%D8%B3%D8%A7%D9%86%DA%98-%D8%B1%D8%A7-%D9%86%D9%82%D8%B6-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%AF%D8%A7%D9%86%D8%B3%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA">دیروز ۱۶:۱۵</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208916/%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%A7%D9%81%D8%B3%D8%B1%D8%A7%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%DB%8C-%D8%B1%D8%A7-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%85%DB%8C-%D8%AF%D9%87%D8%AF" target="_blank">
            انگلیس افسران سعودی را آموزش می‌دهد</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۵:۵۸"><a href="/news/98012208916/%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%A7%D9%81%D8%B3%D8%B1%D8%A7%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%DB%8C-%D8%B1%D8%A7-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%85%DB%8C-%D8%AF%D9%87%D8%AF">دیروز ۱۵:۵۸</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208915/%DA%A9%D8%A7%D8%B3%D8%AA%D8%B1%D9%88-%D8%A7%D8%B5%D9%88%D9%84-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%DA%A9%D9%86%D8%A7%D8%B1-%D9%86%D9%85%DB%8C-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D9%85" target="_blank">
            کاسترو: اصول خود را کنار نمی‌گذاریم</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۵:۵۴"><a href="/news/98012208915/%DA%A9%D8%A7%D8%B3%D8%AA%D8%B1%D9%88-%D8%A7%D8%B5%D9%88%D9%84-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%DA%A9%D9%86%D8%A7%D8%B1-%D9%86%D9%85%DB%8C-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D9%85">دیروز ۱۵:۵۴</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208909/%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86-%DA%AF%D8%B0%D8%A7%D8%B1%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%A7%D8%AA%D9%85%D9%87-%D8%AF%D8%A7%D8%AF%D9%86-%D8%A8%D9%87-%D9%85%D9%85%D9%86%D9%88%D8%B9%DB%8C%D8%AA-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86" target="_blank">
            لایحه قانون‌گذاران آمریکایی برای خاتمه دادن به ممنوعیت ورود مسلمانان به آمریکا</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۵:۴۵"><a href="/news/98012208909/%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86-%DA%AF%D8%B0%D8%A7%D8%B1%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%A7%D8%AA%D9%85%D9%87-%D8%AF%D8%A7%D8%AF%D9%86-%D8%A8%D9%87-%D9%85%D9%85%D9%86%D9%88%D8%B9%DB%8C%D8%AA-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86">دیروز ۱۵:۴۵</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208896/%D8%B3%D9%86%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%A7%D8%A8%DB%8C-%D8%B2%DB%8C%D8%AF-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D8%B3%D9%81%DB%8C%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">
            سنای آمریکا ژنرال ابی زید را به عنوان سفیر آمریکا در عربستان تایید کرد</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۵:۱۶"><a href="/news/98012208896/%D8%B3%D9%86%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%A7%D8%A8%DB%8C-%D8%B2%DB%8C%D8%AF-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D8%B3%D9%81%DB%8C%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86">دیروز ۱۵:۱۶</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208892/%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%87%D8%A7-%D8%A8%D9%87-%DB%B1%DB%B4" target="_blank">
            موج جدید بازداشت‌ فعالان در عربستان، تعداد بازداشتی‌ها به ۱۴ تن رسید</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۵:۱۳"><a href="/news/98012208892/%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%87%D8%A7-%D8%A8%D9%87-%DB%B1%DB%B4">دیروز ۱۵:۱۳</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208869/%D8%AC%D9%88%D9%84%DB%8C%D8%A7%D9%86-%D8%A2%D8%B3%D8%A7%D9%86%DA%98-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B4%D8%AF" target="_blank">
            جولیان آسانژ بازداشت شد</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۴:۱۷"><a href="/news/98012208869/%D8%AC%D9%88%D9%84%DB%8C%D8%A7%D9%86-%D8%A2%D8%B3%D8%A7%D9%86%DA%98-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B4%D8%AF">دیروز ۱۴:۱۷</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208867/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D9%82%D8%B7%D8%B9%D9%86%D8%A7%D9%85%D9%87-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%DB%8C%D8%AA%D8%A7%D9%84%DB%8C%D8%A7-%D8%AF%D8%B1-%D8%A8%D9%87-%D8%B1%D8%B3%D9%85%DB%8C%D8%AA-%D8%B4%D9%86%D8%A7%D8%AE%D8%AA%D9%86-%D9%86%D8%B3%D9%84-%DA%A9%D8%B4%DB%8C-%D8%A7%D8%B1%D8%A7%D9%85%D9%86%D9%87" target="_blank">
            ترکیه قطعنامه پارلمان ایتالیا در به رسمیت شناختن نسل‌کشی ارامنه را محکوم کرد</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۴:۱۰"><a href="/news/98012208867/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D9%82%D8%B7%D8%B9%D9%86%D8%A7%D9%85%D9%87-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%DB%8C%D8%AA%D8%A7%D9%84%DB%8C%D8%A7-%D8%AF%D8%B1-%D8%A8%D9%87-%D8%B1%D8%B3%D9%85%DB%8C%D8%AA-%D8%B4%D9%86%D8%A7%D8%AE%D8%AA%D9%86-%D9%86%D8%B3%D9%84-%DA%A9%D8%B4%DB%8C-%D8%A7%D8%B1%D8%A7%D9%85%D9%86%D9%87">دیروز ۱۴:۱۰</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208856/%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%B1%D9%88%D8%B2%D8%A7%D9%86%D9%87-%DB%B2%DB%B0-%D8%AA%D9%86-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87-%D8%A7%D9%84%D9%87%D9%88%D9%84-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AC%D8%A7%D9%86-%D9%85%DB%8C-%D8%AF%D9%87%D9%86%D8%AF" target="_blank">
            روسیه: روزانه ۲۰ تن در اردوگاه الهول در سوریه جان می‌دهند</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۳:۵۷"><a href="/news/98012208856/%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%B1%D9%88%D8%B2%D8%A7%D9%86%D9%87-%DB%B2%DB%B0-%D8%AA%D9%86-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87-%D8%A7%D9%84%D9%87%D9%88%D9%84-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AC%D8%A7%D9%86-%D9%85%DB%8C-%D8%AF%D9%87%D9%86%D8%AF">دیروز ۱۳:۵۷</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208854/%D8%B3%D9%86%D8%A7%D8%AA%D9%88%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%86%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%D9%87%D9%88-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D8%AF%D9%88-%DA%A9%D8%B4%D9%88%D8%B1%DB%8C" target="_blank">
            سناتور آمریکایی: پیروزی نتانیاهو تهدیدی برای راه‌حل دو کشوری است</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۳:۴۹"><a href="/news/98012208854/%D8%B3%D9%86%D8%A7%D8%AA%D9%88%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%86%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%D9%87%D9%88-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D8%AF%D9%88-%DA%A9%D8%B4%D9%88%D8%B1%DB%8C">دیروز ۱۳:۴۹</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208840/%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA-%D9%85%D8%A7%D8%AF%D9%88%D8%B1%D9%88-%D8%A8%D8%A7-%DA%A9%D9%85%DA%A9-%D8%B5%D9%84%DB%8C%D8%A8-%D8%B3%D8%B1%D8%AE" target="_blank">
            موافقت مادورو با کمک صلیب سرخ</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۳:۲۴"><a href="/news/98012208840/%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA-%D9%85%D8%A7%D8%AF%D9%88%D8%B1%D9%88-%D8%A8%D8%A7-%DA%A9%D9%85%DA%A9-%D8%B5%D9%84%DB%8C%D8%A8-%D8%B3%D8%B1%D8%AE">دیروز ۱۳:۲۴</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98012208827/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%DA%A9%D8%B1%D9%87-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%A8%D8%A7-%D9%87%D8%AF%D9%81-%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C" target="_blank">
            رئیس‌جمهور کره جنوبی با هدف احیای مذاکرات آمریکا - کره شمالی وارد واشنگتن شد</a>
        
    </h3>
        <time title="پنجشنبه ۲۲ فروردین ۱۳۹۸ - ۱۲:۵۷"><a href="/news/98012208827/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%DA%A9%D8%B1%D9%87-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%A8%D8%A7-%D9%87%D8%AF%D9%81-%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C">دیروز ۱۲:۵۷</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
            </section>
            <section id="box137" class="box list list-bullets _bg-gray header-tab hidden-xs hidden-sm" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="/service/isnaplus" target="_blank" title="آرشیو رسانه‌های دیگر">رسانه‌های دیگر</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012208895/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D8%B4%D8%AF%DB%8C%D8%AF-%D8%B9%D9%85%D8%A7%D8%AF-%D8%A7%D9%81%D8%B1%D9%88%D8%BA-%D8%A7%D8%B2-%D8%B5%D8%AF%D8%A7%D9%88%D8%B3%DB%8C%D9%85%D8%A7" target="_blank" title="دیروز ۱۵:۱۶">
            انتقاد شدید عماد افروغ از صداوسیما</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012208876/%D9%BE%D8%A7%DB%8C-%DB%B3%DB%B0-%D8%AF%DA%A9%D9%84-%D9%86%D9%81%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank" title="دیروز ۱۴:۴۲">
            پای ۳۰ دکل نفتی در میان است</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012208863/%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%DA%A9%D8%B1%D9%85-%D8%A7%D8%B2-%D9%85%D8%A7%D9%85%D9%88%D8%B1%DB%8C%D8%AA-%D8%AA%D8%AE%D8%AA-%D8%B1%D9%88%D8%A7%D9%86%DA%86%DB%8C-%D8%AF%D8%B1-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9" target="_blank" title="دیروز ۱۴:۰۵">
            روایت الله‌کرم از ماموریت تخت‌ روانچی در نیویورک</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012208834/%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%D8%A8%D8%B1%D9%86%D8%AF%D9%87%D8%A7%DB%8C-%D9%85%D9%88%D8%A8%D8%A7%DB%8C%D9%84-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank" title="دیروز ۱۳:۰۹">
            خداحافظی برندهای موبایل از ایران</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012208802/%D9%86%D9%87-%D8%AF%D8%A7%D9%84%DB%8C%DA%86-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D9%86%D9%87-%D8%A8%D8%B1%D8%A7%D9%86%DA%A9%D9%88" target="_blank" title="دیروز ۱۲:۲۲">
            نه دالیچ سرمربی تیم‌ ملی می‌شود، نه برانکو!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012208770/%D9%87%D9%85%D9%87-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%DA%AF%D9%81%D8%AA-%D8%A7%D9%86%DA%AF%DB%8C%D8%B2-%D9%85%D8%B1%D8%A8%DB%8C%DA%AF%D8%B1%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C" target="_blank" title="دیروز ۱۱:۳۳">
            همه گزینه‌های شگفت‌انگیز مربیگری تیم ملی!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012208756/%D8%A7%D8%B9%D8%AF%D8%A7%D9%85-%D8%A2%D9%86-%DB%B1%DB%B1-%D9%86%D9%81%D8%B1" target="_blank" title="دیروز ۱۱:۱۲">
            اعدام آن ۱۱ نفر</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108524/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D9%87%D8%AF%D8%A7%D9%81-%D8%B3%D8%A7%D9%84-%D9%86%D9%88-%D8%B1%D8%A7-%D8%B9%D9%85%D9%84%DB%8C-%DA%A9%D9%86%DB%8C%D9%85" target="_blank" title="۲ روز قبل">
            چگونه اهداف سال نو را عملی کنیم؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108515/%D8%B3%D8%A7%D8%B1%D9%82%D8%A7%D9%86-%D8%BA%D8%B0%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%A7%D8%A8" target="_blank" title="۲ روز قبل">
            سارقان غذایی خواب!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108468/%D9%86%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D8%AF-%D8%B4%DB%8C%D8%A8%D8%A7%D9%86-%D8%A2%D9%82-%D9%82%D9%84%D8%A7%DB%8C-%D8%AF%D9%88%D9%85-%D8%B4%D9%88%D8%AF" target="_blank" title="۲ روز قبل">
            نگذارید شیبان، آق‌قلای دوم شود</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108462/%D9%BE%D9%88%D9%84-%D8%B2%D9%88%D8%B1%DB%8C-%DA%A9%D9%87-%DB%8C%DA%A9-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D8%B3%D8%A7%D8%B2-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AF%D9%85-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D8%AF" target="_blank" title="۲ روز قبل">
            پول زوری که یک خودروساز از مردم می‌گیرد!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108455/%D8%A7%D8%AF%D8%B9%D8%A7%DB%8C-%D9%84%D8%A7%DA%A9%DA%86%D8%B1%DB%8C-%D9%87%D8%A7-%D8%A8%D9%86%D8%B2%DB%8C%D9%86-%D8%AE%D8%B1%D8%A7%D8%A8-%D8%A7%D8%B3%D8%AA" target="_blank" title="۲ روز قبل">
            ادعای لاکچری‌ها: بنزین خراب است!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108441/%D8%AF%DA%A9%D9%84-%D8%A8%D8%A7%D8%AE%D8%AA%D9%87-%D8%B3%D8%B1%D8%A7%D8%BA-%D9%BE%D9%88%D9%84%D8%B4-%D9%86%D8%B1%D9%81%D8%AA" target="_blank" title="۲ روز قبل">
            «دکل‌باخته» سراغ پولش نرفت</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108392/%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D8%AA%D9%82%DB%8C%D9%87-%D9%86%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank" title="۲ روز قبل">
            قالیباف تقیه نمی‌کند</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108373/%D8%B2%D9%84%D8%B2%D9%84%D9%87-%D8%A8%D9%87%D9%86%D8%A7%D9%85-%D8%B1%D8%A7-%D9%86%D8%A8%D8%B1%D8%AF-%D8%A7%D9%85%D8%A7-%D8%B3%DB%8C%D9%84-%DA%86%D8%B1%D8%A7" target="_blank" title="۲ روز قبل">
            زلزله بهنام را نبرد اما سیل چرا!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108364/%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D9%85%D9%84%DB%8C-%DB%8C%D8%A7-%DA%86%D9%87%D8%B1%D9%87-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D8%A7%DB%8C" target="_blank" title="۲ روز قبل">
            قهرمان ملی یا چهره رسانه‌ای؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108358/%D9%BE%D9%88%D8%B3%D8%AA-%DA%A9%D9%84%D9%81%D8%AA-%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D8%AC%D8%B1%DB%8C-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86" target="_blank" title="۲ روز قبل">
            «پوست‌کلفت»ترین مجری تلویزیون!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108354/%D9%85%D8%A7%D8%AF%D8%B1%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA-%D9%85%D9%86-%DA%A9%D8%AC%D8%A7%DB%8C%DB%8C-%D8%A7%D9%85" target="_blank" title="۲ روز قبل">
            مادرم ایرانی است، من کجایی‌ام؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108338/%D9%85%D9%82%D8%B5%D8%B1%D8%A7%D9%86-%D8%B3%DB%8C%D9%84-%D9%86%D9%88%D8%B1%D9%88%D8%B2-%DA%86%D9%87-%DA%A9%D8%B3%D8%A7%D9%86%DB%8C-%D8%A8%D9%88%D8%AF%D9%86%D8%AF" target="_blank" title="۲ روز قبل">
            مقصران سیل نوروز چه کسانی بودند؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98012108318/%D9%81%D8%B1%D8%AC%D8%A7%D9%85-%D8%AC%D8%AF%D8%A7%D9%84-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%86%D9%87-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%A8%D9%88%D8%AF" target="_blank" title="۲ روز قبل">
            فرجام جدال ایران و آمریکا چه خواهد بود؟</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div class="" style="">
                    <ul>
                        <li data-conf="{}">
                            <div id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/08/0/57857199.gif" alt="بانک ملی" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_533">
                                <figure><a href="/redirect/ads/533" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/08/0/57857639.gif" alt="رایگان سجام" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_528">
                                <figure><a href="/redirect/ads/528" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/03/17/0/57847904.gif" alt="قاصدک 24" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_527">
                                <figure><a href="/redirect/ads/527" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/03/17/0/57847906.gif" alt="نهال گشت" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_536">
                                <figure><a href="/redirect/ads/536" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/09/0/57858174.gif" alt="دیده‌نگار" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_530">
                                <figure><a href="/redirect/ads/530" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/03/19/0/57849103.gif" alt="سه پنجا" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_508">
                                <figure><a href="/redirect/ads/508" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/02/13/0/57829754.gif" alt="ایرپلین" /></a></figure>
                            </div>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20181006"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>