<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>نامه دوم رهبری به جوانان غربی به 48 زبان زنده دنیا ترجمه شد - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="نامه دوم رهبری به جوانان غربی به 48 زبان زنده دنیا ترجمه شد" />
    <meta name="description" property="dc.description" content="سرپرست نهاد نمایندگی مقام معظم رهبری در دانشگاه محقق اردبیلی از ترجمه نامه دوم مقام معظم رهبری به جوانان غربی به 48 زبان دنیا خبر داد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/94092011551/نامه-دوم-رهبری-به-جوانان-غربی-به-48-زبان-زنده-دنیا-ترجمه-شد" />
    <meta property="article:modified_time" content="2015-12-11T12:48:22Z" />
    <meta property="article:section" content="سیاسی &gt; سیاست داخلی" />
    <meta name="keywords" property="article:tag" content="نامه رهبري به جوانان" />
    <meta property="nastooh:topic" content="Politics" />
    <meta property="nastooh:subtopic" content="6001" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="text" />
    <meta property="nastooh:publishDate" content="2015-12-11" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="1" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="94092011551" />
    <meta property="nastooh:nid" content="51104689" />
    <meta property="og:title" itemprop="headline" content="نامه دوم رهبری به جوانان غربی به 48 زبان زنده دنیا ترجمه شد" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="سرپرست نهاد نمایندگی مقام معظم رهبری در دانشگاه محقق اردبیلی از ترجمه نامه دوم مقام معظم رهبری به جوانان غربی به 48 زبان دنیا خبر داد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://media.isna.ir/content/1422081207941_13931102_0128741.jpg/1" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://media.isna.ir/content/1422081207941_13931102_0128741.jpg/4" />
    <meta itemprop="datePublished" property="article:published_time" content="2015-12-11T12:48:22Z" />
    <meta itemprop="dateModified" property="article:modified" content="2015-12-11T12:48:22Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/94092011551/نامه-دوم-رهبری-به-جوانان-غربی-به-48-زبان-زنده-دنیا-ترجمه-شد" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/94092011551/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/94092011551/نامه-دوم-رهبری-به-جوانان-غربی-به-48-زبان-زنده-دنیا-ترجمه-شد","@type":"NewsArticle","@context":"http://schema.org","headline":"نامه دوم رهبری به جوانان غربی به 48 زبان زنده دنیا ترجمه شد","datePublished":"2015-12-11T12:48:22Z","dateModified":"2015-12-11T12:48:22Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://media.isna.ir/content/1422081207941_13931102_0128741.jpg/2","description":"سرپرست نهاد نمایندگی مقام معظم رهبری در دانشگاه محقق اردبیلی از ترجمه نامه دوم مقام معظم رهبری به جوانان غربی به 48 زبان دنیا خبر داد.","url":"https://www.isna.ir/news/94092011551/نامه-دوم-رهبری-به-جوانان-غربی-به-48-زبان-زنده-دنیا-ترجمه-شد","keywords":["نامه رهبري به جوانان"],"image":["https://media.isna.ir/content/1422081207941_13931102_0128741.jpg/4","https://media.isna.ir/content/1422081207941_13931102_0128741.jpg/3","https://media.isna.ir/content/1422081207941_13931102_0128741.jpg/2"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-02-10 T 03:18:46 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20210202" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-text">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="active">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۳:۱۸</li>
                <li>GMT 23:48</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Politics">سرویس سیاسی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Politics/Imamandleaders" target="_self">اندیشه امام و رهبری</a>
                            </li>
                            <li class="active">
                                <a href="/service/Politics/6001" target="_self">سیاست داخلی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6002" target="_self">دولت</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6003" target="_self">مجلس</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6004" target="_self">سیاست خارجی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6009" target="_self">انرژی هسته‎‌ای</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/%20Defense%20and%20Security" target="_self">دفاعی - امنيتی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6006" target="_self">حقوقی و قضایی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2015-12-11 16:18:22.0" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">جمعه /</span> <span class="text-meta">۲۰ آذر ۱۳۹۴ / ۱۶:۱۸</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        سیاست داخلی
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">94092011551</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">نمایندگی اردبیل</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/94092011551/نامه-دوم-رهبری-به-جوانان-غربی-به-48-زبان-زنده-دنیا-ترجمه-شد"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">سرپرست نهاد رهبری در دانشگاه محقق اردبیلی:</h2>
                                <h1 class="first-title" itemprop="headline">نامه دوم رهبری به جوانان غربی به 48 زبان زنده دنیا ترجمه شد</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://media.isna.ir/content/1422081207941_13931102_0128741.jpg/3" alt="نامه دوم رهبری به جوانان غربی به 48 زبان زنده دنیا ترجمه شد" class="legacy" title="نامه دوم رهبری به جوانان غربی به 48 زبان زنده دنیا ترجمه شد" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">سرپرست نهاد نمایندگی مقام معظم رهبری در دانشگاه محقق اردبیلی از ترجمه نامه دوم مقام معظم رهبری به جوانان غربی به 48 زبان دنیا خبر داد. 
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>
سرپرست نهاد نمایندگی مقام معظم رهبری در دانشگاه محقق اردبیلی از ترجمه نامه دوم مقام معظم رهبری به جوانان غربی به 48 زبان دنیا خبر داد.
</p>
<p>

</p>
<p>
به گزارش خبرنگار خبرگزاری دانشجویان ایران(ایسنا) منطقه اردبیل، حجت الاسلام سیف‌اله مدّبر در جمع خبرنگاران با اعلام این خبر، گفت: <a href="http://isna.ir/fa/news/94090805326/" target="_blank">نامه دوم مقام معظم رهبری</a> در حالی به جوانان غرب توصیه می شود که دنیای غرب در فرانسه ذره‌ای از تلخی‌های سیاست غلط خودشان را چشیده‌اند.
</p>
<p>

</p>
<p>
وی با بیان این‌که «داعش زاییده سیاست اشتباه حکام غرب بوده که هم اکنون دامن خودشان را گرفته است»، افزود: گروه تروریستی داعش در این مدت خون هزاران مسلمان از کودک شیرخوار گرفته تا پیرمرد و پیرزن را با نهایت بی‌رحمی به طور سفاکانه بر زمین ریخته است.
</p>
<p>

</p>
<p>
وی تصریح کرد: رهبر معظم انقلاب که <a href="http://isna.ir/fa/news/93110200686/" target="_blank">در نامه اول به جوانان غربی</a>، درخواست و دعوت برای شناخت بی‌واسطه از اسلام کرده بودند، در نامه دوم بر این نکته مهم تأکید کردند که تروریسم، درد مشترک جهان اسلام و غرب است و شاید در ظاهر این طور باشد که افراط‌گرایان اسلامی حادثه‌ تروریستی پاریس را رقم زدند، اما همین گروه‌های افراطی توسط قدرت‌های غربی به‌خصوص آمریکا ایجاد و تقویت شدند.
</p>
<p>

</p>
<p>
سرپرست نهاد نمایندگی مقام معظم رهبری در دانشگاه محقق اردبیلی با بیان این‌که «نامه معظم له جوانان غرب را به واقعیت‌ها رهنمون می‌سازد»، خاطرنشان کرد: دفتر نهاد نمایندگی مقام معظم رهبری در دانشگاه محقق اردبیلی نسبت به این مسأله حساس، بی‌تفاوت نمانده است، بطوریکه با اقدامات و پیگیری‌های صورت گرفته توانستیم ترجمه نامه مقام معظم رهبری را به 48 زبان زنده دنیا گردآوری نموده و در سایت این دفتر بارگذاری کنیم.
</p>
<p>

</p>
<p>
وی با بیان این‌که «ترجمه این نامه به 48 زبان با همکاری نهاد نمایندگی مقام معظم رهبری در دانشگاه محقق اردبیلی، دانش‌آموختگان جامعه المصطفی العالمیه، دفاتر رایزنی‌های فرهنگی جمهوری اسلامی ایران، وزارت امور خارجه و معاونت برون مرزی صدا وسیمای جمهوری اسلامی ایران صورت گرفته است»، تاکید کرد: این نامه در راستای ایفای وظیفه دفتر نهاد و برای رساندن پیام حضرت آیت الله خامنه‌ای به جوانان کشورهای مختلف دنیا ترجمه شده است.
</p>
<p>

</p>
<p>
انتهای پیام
</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/94092011551/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/94092011551?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F94092011551%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/94092011551?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F94092011551%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/94092011551/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D9%86%D8%A7%D9%85%D9%87+%D8%B1%D9%87%D8%A8%D8%B1%D9%8A+%D8%A8%D9%87+%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86" rel="Index, Tag">نامه رهبري به جوانان</a></li>
                                </ul>
                            </footer>
                    </div>
                        <section class="box related list list-bullets">
                            <header>
                                <h2>اخبار مرتبط</h2>
                            </header>
                            <div>
                                <ul>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94091106905/جوانان-مسلمان-نیز-بی-نیاز-از-توجه-به-نامه-رهبری-نیستند" target="_blank">فیروزآبادی:</a></h4>
                                                <h3><a href="/news/94091106905/جوانان-مسلمان-نیز-بی-نیاز-از-توجه-به-نامه-رهبری-نیستند" target="_blank">جوانان مسلمان نیز بی‌نیاز از توجه به نامه رهبری نیستند
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94091207247/فرامتن-نامه-رهبر-انقلاب-به-جوانان-غرب-در-خط-حزب-الله-دهم" target="_blank">«رویش آرام جوانان»</a></h4>
                                                <h3><a href="/news/94091207247/فرامتن-نامه-رهبر-انقلاب-به-جوانان-غرب-در-خط-حزب-الله-دهم" target="_blank">فرامتن نامه رهبر انقلاب به جوانان غرب در خط حزب الله دهم
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94091307341/به-زودی-شاهد-آثار-مثبت-نامه-رهبری-خواهیم-بود" target="_blank"> نایب رئیس خانه احزاب: </a></h4>
                                                <h3><a href="/news/94091307341/به-زودی-شاهد-آثار-مثبت-نامه-رهبری-خواهیم-بود" target="_blank">به زودی شاهد آثار مثبت نامه رهبری خواهیم بود 
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94091307402/نامه-رهبری-به-جوانان-اروپایی-نوید-دهنده-آینده-خوبی-است" target="_blank">فیاضی در گفت‌وگو با ایسنا: </a></h4>
                                                <h3><a href="/news/94091307402/نامه-رهبری-به-جوانان-اروپایی-نوید-دهنده-آینده-خوبی-است" target="_blank">نامه رهبری به جوانان اروپایی نوید دهنده آینده خوبی است
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94091407654/جوکار-نامه-رهبری-مخاطب-خود-را-پیدا-می-کند" target="_blank">با اشاره به نامه رهبری به جوانان اروپا؛</a></h4>
                                                <h3><a href="/news/94091407654/جوکار-نامه-رهبری-مخاطب-خود-را-پیدا-می-کند" target="_blank">جوکار: نامه رهبری مخاطب خود را پیدا می‌کند
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94091407763/نامه-رهبری-الهام-گرفته-از-اقدامات-حضرت-زینب-س-پس-از-حادثه-کربلاست" target="_blank">افتخاری در گفت‌وگو با ایسنا:</a></h4>
                                                <h3><a href="/news/94091407763/نامه-رهبری-الهام-گرفته-از-اقدامات-حضرت-زینب-س-پس-از-حادثه-کربلاست" target="_blank">نامه رهبری الهام گرفته از اقدامات حضرت زینب (س) پس از حادثه کربلاست
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                <h3><a href="/news/94091407764/قرائت-بخش-هایی-از-نامه-مقام-معظم-رهبری-در-سازمان-ملل" target="_blank">قرائت بخش‌هایی از نامه مقام معظم رهبری در سازمان ملل
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="talk">
                                            <div class="desc">
                                                    <h4><a href="/news/94091407796/نامه-رهبری-موجب-تغییر-نگرش-مردم-غرب-به-اسلام-واقعی-می-شود" target="_blank">نماینده فلاورجان در مجلس: </a></h4>
                                                <h3><a href="/news/94091407796/نامه-رهبری-موجب-تغییر-نگرش-مردم-غرب-به-اسلام-واقعی-می-شود" target="_blank">نامه رهبری موجب تغییر نگرش مردم غرب به اسلام واقعی می‌شود 
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94091508412/نامه-رهبری-به-جوانان-غربی-پرده-های-نفاق-مدرن-را-کنار-زد" target="_blank">لاریجانی:</a></h4>
                                                <h3><a href="/news/94091508412/نامه-رهبری-به-جوانان-غربی-پرده-های-نفاق-مدرن-را-کنار-زد" target="_blank">نامه رهبری به جوانان غربی پرده‌های نفاق مدرن را کنار زد
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                <h3><a href="/news/94091508820/تمجید-یک-پایگاه-خبری-غربی-از-نامه-رهبر-معظم-انقلاب-به-جوانان" target="_blank">تمجید یک پایگاه خبری غربی از نامه رهبر معظم انقلاب به جوانان جهان
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94091509071/راستی-آزمایی-از-غرب-در-قضیه-پی-ام-دی-روشن-می-شود" target="_blank">دبیر کل حزب مؤتلفه اسلامی:</a></h4>
                                                <h3><a href="/news/94091509071/راستی-آزمایی-از-غرب-در-قضیه-پی-ام-دی-روشن-می-شود" target="_blank">راستی آزمایی از غرب در قضیه پی ام دی روشن می‌شود
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94091911373/استاد-دانشگاه-اتاوا-ایران-با-داشتن-رهبری-چون-شما-سعادتمند-است" target="_blank">در پاسخ به نامه رهبر انقلاب به جوانان غربی</a></h4>
                                                <h3><a href="/news/94091911373/استاد-دانشگاه-اتاوا-ایران-با-داشتن-رهبری-چون-شما-سعادتمند-است" target="_blank">استاد دانشگاه اتاوا: ایران با داشتن رهبری چون شما سعادتمند است
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94092011488/مسئولین-مردم-را-نسبت-به-خود-بدبین-نکنند-مجلس-خبرگان-محل-فتنه-گری" target="_blank">صدیقی:</a></h4>
                                                <h3><a href="/news/94092011488/مسئولین-مردم-را-نسبت-به-خود-بدبین-نکنند-مجلس-خبرگان-محل-فتنه-گری" target="_blank">مسئولین مردم را نسبت به خود بدبین نکنند/مجلس خبرگان محل فتنه‌گری نیست
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94092011516/رهبر-انقلاب-در-میان-جوانان-اروپایی-طوفان-فکری-ایجاد-کرد" target="_blank">یک استاد دانشگاه:</a></h4>
                                                <h3><a href="/news/94092011516/رهبر-انقلاب-در-میان-جوانان-اروپایی-طوفان-فکری-ایجاد-کرد" target="_blank">رهبر انقلاب در میان جوانان اروپایی طوفان فکری ایجاد کرد
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="text">
                                            <div class="desc">
                                                    <h4><a href="/news/94092111619/نامه-رهبری-قطعا-بر-جوانان-اروپایی-تاثیر-خواهد-گذاشت" target="_blank">یک عضو جامعه روحانیت مبارز:</a></h4>
                                                <h3><a href="/news/94092111619/نامه-رهبری-قطعا-بر-جوانان-اروپایی-تاثیر-خواهد-گذاشت" target="_blank">نامه رهبری قطعا بر جوانان اروپایی تاثیر خواهد گذاشت 
                                                    </a></h3>
                                            </div>
                                        </li>
                                </ul>
                            </div>
                        </section>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1177">
                                <figure><a href="/redirect/ads/1177" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/13/0/61801923.gif" alt="رتبه بندی ایرانیان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1325">
                                <figure><a href="/redirect/ads/1325" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/02/01/0/61841824.gif" alt="بوتان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/13/0/61826430.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1268">
                                <figure><a href="/redirect/ads/1268" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/02/0/61793531.gif" alt="باطری" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="51104689" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/02/07/0/61847617.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112015541/%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A7%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%A8%D9%87-%DB%B1%DB%B3%DB%B5%DB%B7-%D8%AF%D8%B1-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%88%D8%B3%D9%88%DB%8C-%D9%84%D8%A7%D8%B1%DB%8C" target="_blank">نگاهی از ۱۴۰۰ به ۱۳۵۷ در گفت وگو با موسوی لاری</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۳:۱۵"><a href="/news/99112015541/%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A7%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%A8%D9%87-%DB%B1%DB%B3%DB%B5%DB%B7-%D8%AF%D8%B1-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%88%D8%B3%D9%88%DB%8C-%D9%84%D8%A7%D8%B1%DB%8C">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99112216563/%D8%B9%D9%88%D8%A7%D9%85%D9%84%DB%8C-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%85%D8%B1%DA%AF-%D9%86%D9%88%D8%B2%D8%A7%D8%AF%D8%A7%D9%86-%D9%85%D8%A4%D8%AB%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">عواملی که در مرگ نوزادان مؤثر است</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۳:۰۴"><a href="/news/99112216563/%D8%B9%D9%88%D8%A7%D9%85%D9%84%DB%8C-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%85%D8%B1%DA%AF-%D9%86%D9%88%D8%B2%D8%A7%D8%AF%D8%A7%D9%86-%D9%85%D8%A4%D8%AB%D8%B1-%D8%A7%D8%B3%D8%AA">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112116496/%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9%DB%8C-%D9%87%D8%A7-%D8%B2%DB%8C%D8%B1-%D8%B0%D8%B1%D9%87-%D8%A8%DB%8C%D9%86-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%AF%D9%88%D9%BE%DB%8C%D9%86%DA%AF-%D9%81%D8%AE%D8%B1%DB%8C-%D9%86%D8%A7%D8%AF%D9%88-%D9%85%D8%B1%D8%AA%D8%A8-%D8%AA%D8%B3%D8%AA-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D8%AF" target="_blank">المپیکی ها زیر ذره بین کنترل دوپینگ/ فخری: نادو مرتب تست می گیرد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۳:۰۲"><a href="/news/99112116496/%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9%DB%8C-%D9%87%D8%A7-%D8%B2%DB%8C%D8%B1-%D8%B0%D8%B1%D9%87-%D8%A8%DB%8C%D9%86-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%AF%D9%88%D9%BE%DB%8C%D9%86%DA%AF-%D9%81%D8%AE%D8%B1%DB%8C-%D9%86%D8%A7%D8%AF%D9%88-%D9%85%D8%B1%D8%AA%D8%A8-%D8%AA%D8%B3%D8%AA-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D8%AF">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112116174/%D8%B2%DB%8C%D8%B1-%DB%B1%DB%B8-%D8%B3%D8%A7%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D9%81%D8%A7%D9%82%D8%AF-%DA%A9%D8%AF%D9%85%D9%84%DB%8C-%D8%A8%D8%A7-%D8%B4%D9%86%D8%A7%D8%B3%D9%86%D8%A7%D9%85%D9%87-%D8%AF%DA%A9%D8%AA%D8%B1-%D8%A8%D8%B1%D9%88%D9%86%D8%AF" target="_blank">زیر ۱۸ ساله های فاقد کدملی با شناسنامه دکتر بروند</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۵۰"><a href="/news/99112116174/%D8%B2%DB%8C%D8%B1-%DB%B1%DB%B8-%D8%B3%D8%A7%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D9%81%D8%A7%D9%82%D8%AF-%DA%A9%D8%AF%D9%85%D9%84%DB%8C-%D8%A8%D8%A7-%D8%B4%D9%86%D8%A7%D8%B3%D9%86%D8%A7%D9%85%D9%87-%D8%AF%DA%A9%D8%AA%D8%B1-%D8%A8%D8%B1%D9%88%D9%86%D8%AF">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99112116489/%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DB%8C%D9%82%D9%87-%D8%B3%D9%81%DB%8C%D8%AF%D9%87%D8%A7-%D9%88-%D8%AF%D9%84%D8%A7%D9%84%D8%A7%D9%86-%D9%88%D8%B1%D8%B2%D8%B4-%D8%A8%D9%87-%DA%A9%D8%AC%D8%A7-%D8%B1%D8%B3%DB%8C%D8%AF" target="_blank">مقابله با «یقه‌سفیدها» و دلالان ورزش به کجا رسید؟</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۱۵"><a href="/news/99112116489/%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DB%8C%D9%82%D9%87-%D8%B3%D9%81%DB%8C%D8%AF%D9%87%D8%A7-%D9%88-%D8%AF%D9%84%D8%A7%D9%84%D8%A7%D9%86-%D9%88%D8%B1%D8%B2%D8%B4-%D8%A8%D9%87-%DA%A9%D8%AC%D8%A7-%D8%B1%D8%B3%DB%8C%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112115755/%D8%B1%D9%81%DB%8C%D8%B9%DB%8C-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%D8%A7%D9%86-%D9%BE%D9%86%D8%AC%D8%A7%D9%87-%D9%88-%D9%87%D9%81%D8%AA%DB%8C-%D9%87%D8%B3%D8%AA%DB%8C%D9%85" target="_blank">رفیعی: بیش از پیش نیازمند مدیران پنجاه و هفتی هستیم</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۱۵"><a href="/news/99112115755/%D8%B1%D9%81%DB%8C%D8%B9%DB%8C-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%D8%A7%D9%86-%D9%BE%D9%86%D8%AC%D8%A7%D9%87-%D9%88-%D9%87%D9%81%D8%AA%DB%8C-%D9%87%D8%B3%D8%AA%DB%8C%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112216576/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%86%D8%A7%D9%85%D8%B2%D8%AF%D9%87%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B1%D9%82%D8%A8%D8%A7%DB%8C-%D8%B9%D9%84%DB%8C" target="_blank">اعلام نامزدهای انتخابات فدراسیون جهانی وزنه‌برداری/ رقبای علی مرادی در ۵ پست مهم مشخص شدند</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۱۴"><a href="/news/99112216576/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%86%D8%A7%D9%85%D8%B2%D8%AF%D9%87%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B1%D9%82%D8%A8%D8%A7%DB%8C-%D8%B9%D9%84%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112216562/%DA%86%D8%A7%D9%BE-%D8%B3%D9%84%D9%88%D9%84-%D9%87%D8%A7%DB%8C-%D8%B2%D9%86%D8%AF%D9%87-%D8%A8%D8%A7-%DA%86%D8%A7%D9%BE%DA%AF%D8%B1%D9%87%D8%A7%DB%8C-%D8%B3%D9%87-%D8%A8%D8%B9%D8%AF%DB%8C" target="_blank">چاپ سلول‌های زنده با چاپگرهای سه‌بعدی</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۰۳"><a href="/news/99112216562/%DA%86%D8%A7%D9%BE-%D8%B3%D9%84%D9%88%D9%84-%D9%87%D8%A7%DB%8C-%D8%B2%D9%86%D8%AF%D9%87-%D8%A8%D8%A7-%DA%86%D8%A7%D9%BE%DA%AF%D8%B1%D9%87%D8%A7%DB%8C-%D8%B3%D9%87-%D8%A8%D8%B9%D8%AF%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112116482/%D8%AF%D8%B3%D8%AA%D8%A7%D9%88%D8%B1%D8%AF%D9%87%D8%A7-%D9%88-%DA%86%D8%A7%D9%84%D8%B4-%D9%87%D8%A7%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C" target="_blank">دستاوردها و چالش‌های محیط زیستی پس از پیروزی انقلاب اسلامی</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۰۰"><a href="/news/99112116482/%D8%AF%D8%B3%D8%AA%D8%A7%D9%88%D8%B1%D8%AF%D9%87%D8%A7-%D9%88-%DA%86%D8%A7%D9%84%D8%B4-%D9%87%D8%A7%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112216573/%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D9%BE%D9%88%D9%84-%D8%A8%D9%87-%D8%AD%D8%B3%D8%A7%D8%A8-%D8%A8%D9%88%D8%AF%DB%8C%D9%85%DB%8C%D8%B1-%D9%87%D8%B3%D8%AA%DB%8C%D9%85" target="_blank">باشگاه پرسپولیس: در حال انتقال پول به حساب بودیمیر هستیم</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۴۰"><a href="/news/99112216573/%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D9%BE%D9%88%D9%84-%D8%A8%D9%87-%D8%AD%D8%B3%D8%A7%D8%A8-%D8%A8%D9%88%D8%AF%DB%8C%D9%85%DB%8C%D8%B1-%D9%87%D8%B3%D8%AA%DB%8C%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112216570/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%B1%D8%A6%D8%A7%D9%84-%D9%85%D8%A7%D8%AF%D8%B1%DB%8C%D8%AF-%D8%AF%D8%B1-%D9%84%D8%A7%D9%84%DB%8C%DA%AF%D8%A7" target="_blank">پیروزی رئال مادرید در لالیگا</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۲۳"><a href="/news/99112216570/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%B1%D8%A6%D8%A7%D9%84-%D9%85%D8%A7%D8%AF%D8%B1%DB%8C%D8%AF-%D8%AF%D8%B1-%D9%84%D8%A7%D9%84%DB%8C%DA%AF%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112216569/%D8%B5%D8%B9%D9%88%D8%AF-%DB%8C%D9%88%D9%88%D9%86%D8%AA%D9%88%D8%B3-%D8%A8%D9%87-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D8%AC%D8%A7%D9%85-%D8%AD%D8%B0%D9%81%DB%8C-%D8%A7%DB%8C%D8%AA%D8%A7%D9%84%DB%8C%D8%A7" target="_blank">صعود یوونتوس به فینال جام حذفی ایتالیا</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۱۵"><a href="/news/99112216569/%D8%B5%D8%B9%D9%88%D8%AF-%DB%8C%D9%88%D9%88%D9%86%D8%AA%D9%88%D8%B3-%D8%A8%D9%87-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D8%AC%D8%A7%D9%85-%D8%AD%D8%B0%D9%81%DB%8C-%D8%A7%DB%8C%D8%AA%D8%A7%D9%84%DB%8C%D8%A7">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112015139/%D8%A8%D8%B1%D9%87%D8%A7%D9%86%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D8%B5%D8%AF%D8%AF-%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C-%D9%88%D8%AC%D9%87%D9%87-%D8%AE%D9%88%D8%AF-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D9%88-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">برهانی: دولت جدید آمریکا در صدد بازسازی وجهه خود در منطقه و جهان است</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۱۵"><a href="/news/99112015139/%D8%A8%D8%B1%D9%87%D8%A7%D9%86%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D8%B5%D8%AF%D8%AF-%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C-%D9%88%D8%AC%D9%87%D9%87-%D8%AE%D9%88%D8%AF-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D9%88-%D8%AC%D9%87%D8%A7%D9%86">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99112216561/%D8%A8%D8%A7%D9%84%D8%A7%D8%AE%D8%B1%D9%87-%DA%A9%D8%AF%D8%A7%D9%85-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C-%D8%A7%D9%BE%D9%84-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%B3%D8%A7%D8%B2%D8%AF" target="_blank">بالاخره کدام شرکت، خودروی اپل را می‌سازد؟</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۰۳"><a href="/news/99112216561/%D8%A8%D8%A7%D9%84%D8%A7%D8%AE%D8%B1%D9%87-%DA%A9%D8%AF%D8%A7%D9%85-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%DB%8C-%D8%A7%D9%BE%D9%84-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%B3%D8%A7%D8%B2%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99112116414/%DA%86%D9%86%D8%AF-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%87%D8%B4-%D8%B3%D8%B1%D8%AF%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%AA%D9%86%D8%B4%DB%8C" target="_blank">چند توصیه برای کاهش سردردهای تنشی</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۰۲"><a href="/news/99112116414/%DA%86%D9%86%D8%AF-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%87%D8%B4-%D8%B3%D8%B1%D8%AF%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%AA%D9%86%D8%B4%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99112216558/%D9%85%D8%A7%D9%86%DB%8C%D9%81%D8%B3%D8%AA-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A8%D8%B1-%D8%AF%DB%8C%D9%88%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1" target="_blank">مانیفست انقلاب بر دیوارهای شهر</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۰:۴۲"><a href="/news/99112216558/%D9%85%D8%A7%D9%86%DB%8C%D9%81%D8%B3%D8%AA-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A8%D8%B1-%D8%AF%DB%8C%D9%88%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112216557/%D8%A2%D9%86%DA%86%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D8%AF-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C-%D9%81%D8%AC%D8%B1-%D8%A8%D8%AF%D8%A7%D9%86%DB%8C%D8%AF" target="_blank">آنچه می‌خواهید درباره جشنواره موسیقی فجر بدانید</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۰:۴۱"><a href="/news/99112216557/%D8%A2%D9%86%DA%86%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D8%AF-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C-%D9%81%D8%AC%D8%B1-%D8%A8%D8%AF%D8%A7%D9%86%DB%8C%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99112216554/%D9%88%DA%A9%DB%8C%D9%84-%D8%A8%D9%88%D8%AF%DB%8C%D9%85%DB%8C%D8%B1-%D9%BE%D9%86%D8%AC%D8%B1%D9%87-%D9%86%D9%82%D9%84-%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A8%D8%B3%D8%AA%D9%87-%D8%B4%D8%AF" target="_blank">وکیل بودیمیر:‌ پنجره نقل و انتقالات پرسپولیس بسته شد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۰:۳۲"><a href="/news/99112216554/%D9%88%DA%A9%DB%8C%D9%84-%D8%A8%D9%88%D8%AF%DB%8C%D9%85%DB%8C%D8%B1-%D9%BE%D9%86%D8%AC%D8%B1%D9%87-%D9%86%D9%82%D9%84-%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A8%D8%B3%D8%AA%D9%87-%D8%B4%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112216553/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%A7%D9%86%D8%AC%D9%85%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%85%D8%AF%D8%B1%D8%B3%DB%8C%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%DA%86%D9%87%D9%84-%D9%88%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF" target="_blank">بیانیه انجمن اسلامی مدرسین دانشگاه‌ها به مناسبت چهل‌ودومین سالگرد پیروزی انقلاب اسلامی</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۰:۲۸"><a href="/news/99112216553/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%A7%D9%86%D8%AC%D9%85%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%85%D8%AF%D8%B1%D8%B3%DB%8C%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%DA%86%D9%87%D9%84-%D9%88%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/99112216552/%D9%86%D9%88%D8%B1%D8%A7%D9%81%D8%B4%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%D9%85%D8%A7%D9%86-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%A8-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86" target="_blank">نورافشانی آسمان اصفهان در شب ۲۲ بهمن</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۰:۲۰"><a href="/photo/99112216552/%D9%86%D9%88%D8%B1%D8%A7%D9%81%D8%B4%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%D9%85%D8%A7%D9%86-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%A8-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99112216563/%D8%B9%D9%88%D8%A7%D9%85%D9%84%DB%8C-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%85%D8%B1%DA%AF-%D9%86%D9%88%D8%B2%D8%A7%D8%AF%D8%A7%D9%86-%D9%85%D8%A4%D8%AB%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">عواملی که در مرگ نوزادان مؤثر است</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۳:۰۴"><a href="/news/99112216563/%D8%B9%D9%88%D8%A7%D9%85%D9%84%DB%8C-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%85%D8%B1%DA%AF-%D9%86%D9%88%D8%B2%D8%A7%D8%AF%D8%A7%D9%86-%D9%85%D8%A4%D8%AB%D8%B1-%D8%A7%D8%B3%D8%AA">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99112216575/%D8%A7%D9%87%D8%AF%D8%A7%DB%8C-%D9%85%D8%AF%D8%A7%D9%84-%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7%DB%8C%DB%8C-%D8%B1%D8%B6%D8%A7-%D8%A8%D9%88%D8%B9%D8%B0%D8%A7%D8%B1-%D8%A8%D9%87-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D9%85%D8%AF%D8%A7%D9%81%D8%B9" target="_blank">اهدای مدال‌های آسیایی &quot;رضا بوعذار&quot; به خانواده‌های شهدای مدافع حرم</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۱۴"><a href="/news/99112216575/%D8%A7%D9%87%D8%AF%D8%A7%DB%8C-%D9%85%D8%AF%D8%A7%D9%84-%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7%DB%8C%DB%8C-%D8%B1%D8%B6%D8%A7-%D8%A8%D9%88%D8%B9%D8%B0%D8%A7%D8%B1-%D8%A8%D9%87-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D9%85%D8%AF%D8%A7%D9%81%D8%B9">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112216562/%DA%86%D8%A7%D9%BE-%D8%B3%D9%84%D9%88%D9%84-%D9%87%D8%A7%DB%8C-%D8%B2%D9%86%D8%AF%D9%87-%D8%A8%D8%A7-%DA%86%D8%A7%D9%BE%DA%AF%D8%B1%D9%87%D8%A7%DB%8C-%D8%B3%D9%87-%D8%A8%D8%B9%D8%AF%DB%8C" target="_blank">چاپ سلول‌های زنده با چاپگرهای سه‌بعدی</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۰۳"><a href="/news/99112216562/%DA%86%D8%A7%D9%BE-%D8%B3%D9%84%D9%88%D9%84-%D9%87%D8%A7%DB%8C-%D8%B2%D9%86%D8%AF%D9%87-%D8%A8%D8%A7-%DA%86%D8%A7%D9%BE%DA%AF%D8%B1%D9%87%D8%A7%DB%8C-%D8%B3%D9%87-%D8%A8%D8%B9%D8%AF%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99112216574/%D9%86%DA%A9%D9%88%D8%AF%D8%A7%D8%B4%D8%AA-%D9%86%DB%8C%D9%85-%D9%82%D8%B1%D9%86-%D9%85%D8%AC%D8%A7%D9%87%D8%AF%D8%AA-%D9%88-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%AD%D8%A7%D8%AC-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D9%81%D8%A7%D8%AA%D8%AD%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D8%B4%D8%AF" target="_blank">نکوداشت نیم قرن مجاهدت و مبارزه «حاج عبدالله فاتحی» برگزار شد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۰۲"><a href="/news/99112216574/%D9%86%DA%A9%D9%88%D8%AF%D8%A7%D8%B4%D8%AA-%D9%86%DB%8C%D9%85-%D9%82%D8%B1%D9%86-%D9%85%D8%AC%D8%A7%D9%87%D8%AF%D8%AA-%D9%88-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%AD%D8%A7%D8%AC-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D9%81%D8%A7%D8%AA%D8%AD%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112216572/%D8%B3%D8%A7%D9%84%D9%86-%D9%88%D8%B1%D8%B2%D8%B4%DB%8C-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D8%B3%D8%B1%D8%A2%D8%A8%D8%AA%D8%A7%D9%88%D9%87-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B4%D8%AF" target="_blank">سالن ورزشی شهدای سرآبتاوه افتتاح شد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۳۴"><a href="/news/99112216572/%D8%B3%D8%A7%D9%84%D9%86-%D9%88%D8%B1%D8%B2%D8%B4%DB%8C-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D8%B3%D8%B1%D8%A2%D8%A8%D8%AA%D8%A7%D9%88%D9%87-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112216567/%DA%A9%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D9%85%D8%B1%D8%BA-%D8%AA%D8%AE%D9%85%DA%AF%D8%B0%D8%A7%D8%B1-%D8%AF%D8%B1-%DA%A9%D8%A8%DA%AF%DB%8C%D8%A7%D9%86-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B4%D8%AF" target="_blank">کارخانه پرورش مرغ تخمگذار در کبگیان بویراحمد افتتاح شد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۱۰"><a href="/news/99112216567/%DA%A9%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D9%85%D8%B1%D8%BA-%D8%AA%D8%AE%D9%85%DA%AF%D8%B0%D8%A7%D8%B1-%D8%AF%D8%B1-%DA%A9%D8%A8%DA%AF%DB%8C%D8%A7%D9%86-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B4%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112216566/%D8%AE%D8%B7-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%88%D8%B1%D9%82-%D8%B7%D8%B1%D8%AD-%D8%AF%D8%A7%D8%B1-%D9%81%D9%88%D9%84%D8%A7%D8%AF%DB%8C-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%DA%A9-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D9%81%D8%B1%D9%88%D8%AF%DA%AF%D8%A7%D9%87-%DB%8C%D8%A7%D8%B3%D9%88%D8%AC-%D8%A2%D8%BA%D8%A7%D8%B2" target="_blank">خط تولید ورق طرح دار فولادی در شهرک صنعتی فرودگاه یاسوج آغاز به کار کرد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۱۰"><a href="/news/99112216566/%D8%AE%D8%B7-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%88%D8%B1%D9%82-%D8%B7%D8%B1%D8%AD-%D8%AF%D8%A7%D8%B1-%D9%81%D9%88%D9%84%D8%A7%D8%AF%DB%8C-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%DA%A9-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D9%81%D8%B1%D9%88%D8%AF%DA%AF%D8%A7%D9%87-%DB%8C%D8%A7%D8%B3%D9%88%D8%AC-%D8%A2%D8%BA%D8%A7%D8%B2">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112216565/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%DA%AF%D8%A7%D9%85-%D9%87%D8%A7%DB%8C-%D8%A8%D9%84%D9%86%D8%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D9%88%D9%86%D9%82-%D9%88-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF" target="_blank">استاندار گام های بلندی برای رونق و جهش تولید کهگیلویه و بویراحمد برداشته است</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۱:۰۹"><a href="/news/99112216565/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%DA%AF%D8%A7%D9%85-%D9%87%D8%A7%DB%8C-%D8%A8%D9%84%D9%86%D8%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D9%88%D9%86%D9%82-%D9%88-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112216560/%D8%AA%D8%AC%D9%84%DB%8C%D9%84-%D8%A7%D8%B2-%D9%81%D8%A7%D8%B1%D8%BA-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%D8%A7%D9%86-%D8%B1%D8%A7%D9%87-%DB%8C%D8%A7%D9%81%D8%AA%D9%87-%D8%A8%D9%87-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D9%86%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C" target="_blank">تجلیل از فارغ التحصیلان راه یافته به دانشگاه هنرستان کشاورزی اقدامی ارزشمند و ستودنی است</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۰:۵۳"><a href="/news/99112216560/%D8%AA%D8%AC%D9%84%DB%8C%D9%84-%D8%A7%D8%B2-%D9%81%D8%A7%D8%B1%D8%BA-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%D8%A7%D9%86-%D8%B1%D8%A7%D9%87-%DB%8C%D8%A7%D9%81%D8%AA%D9%87-%D8%A8%D9%87-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D9%86%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112216559/%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%A8%D8%A7%D9%86%D9%88%DB%8C-%D8%AE%D9%84%D8%A8%D8%A7%D9%86-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D9%81%D8%B1%D9%88%D8%AF%DA%AF%D8%A7%D9%87-%DB%8C%D8%A7%D8%B3%D9%88%D8%AC-%D8%AA%D8%AC%D9%84%DB%8C%D9%84" target="_blank">نخستین بانوی خلبان کهگیلویه و بویراحمد از سوی فرودگاه یاسوج تجلیل شد</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۰:۴۳"><a href="/news/99112216559/%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%A8%D8%A7%D9%86%D9%88%DB%8C-%D8%AE%D9%84%D8%A8%D8%A7%D9%86-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D9%81%D8%B1%D9%88%D8%AF%DA%AF%D8%A7%D9%87-%DB%8C%D8%A7%D8%B3%D9%88%D8%AC-%D8%AA%D8%AC%D9%84%DB%8C%D9%84">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=152" target="_blank" title="آرشیو آخرین‌های سیاست داخلی">آخرین‌های سیاست داخلی</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112015541/%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A7%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%A8%D9%87-%DB%B1%DB%B3%DB%B5%DB%B7-%D8%AF%D8%B1-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%88%D8%B3%D9%88%DB%8C-%D9%84%D8%A7%D8%B1%DB%8C" target="_blank">نگاهی از ۱۴۰۰ به ۱۳۵۷ در گفت وگو با موسوی لاری</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۳:۱۵"><a href="/news/99112015541/%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A7%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%A8%D9%87-%DB%B1%DB%B3%DB%B5%DB%B7-%D8%AF%D8%B1-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%88%D8%B3%D9%88%DB%8C-%D9%84%D8%A7%D8%B1%DB%8C">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112115755/%D8%B1%D9%81%DB%8C%D8%B9%DB%8C-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%D8%A7%D9%86-%D9%BE%D9%86%D8%AC%D8%A7%D9%87-%D9%88-%D9%87%D9%81%D8%AA%DB%8C-%D9%87%D8%B3%D8%AA%DB%8C%D9%85" target="_blank">رفیعی: بیش از پیش نیازمند مدیران پنجاه و هفتی هستیم</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۲:۱۵"><a href="/news/99112115755/%D8%B1%D9%81%DB%8C%D8%B9%DB%8C-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%D8%A7%D9%86-%D9%BE%D9%86%D8%AC%D8%A7%D9%87-%D9%88-%D9%87%D9%81%D8%AA%DB%8C-%D9%87%D8%B3%D8%AA%DB%8C%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112216553/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%A7%D9%86%D8%AC%D9%85%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%85%D8%AF%D8%B1%D8%B3%DB%8C%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%DA%86%D9%87%D9%84-%D9%88%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF" target="_blank">بیانیه انجمن اسلامی مدرسین دانشگاه‌ها به مناسبت چهل‌ودومین سالگرد پیروزی انقلاب اسلامی</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۰:۲۸"><a href="/news/99112216553/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%A7%D9%86%D8%AC%D9%85%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%85%D8%AF%D8%B1%D8%B3%DB%8C%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%DA%86%D9%87%D9%84-%D9%88%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99112015545/%D8%AD%D8%A7%D9%84%D8%A7-%D8%B1%D9%88%D8%B2%DB%8C-%D8%A7%D8%B3%D8%AA-%DA%A9%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%D9%85%D9%84%DA%A9%D8%AA-%D8%AD%D9%81%D8%A7%D8%B8%D8%AA-%D8%B4%D9%88%D8%AF" target="_blank">حالا روزی است که باید مملکت حفاظت شود</a>
        
    </h3>
        <time title="چهارشنبه ۲۲ بهمن ۱۳۹۹ - ۰۰:۰۰"><a href="/news/99112015545/%D8%AD%D8%A7%D9%84%D8%A7-%D8%B1%D9%88%D8%B2%DB%8C-%D8%A7%D8%B3%D8%AA-%DA%A9%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%D9%85%D9%84%DA%A9%D8%AA-%D8%AD%D9%81%D8%A7%D8%B8%D8%AA-%D8%B4%D9%88%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/99112216543/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%85%D9%BE%DB%8C%D9%86%DA%AF-%D9%88-%D9%86%D9%88%D8%B1%D8%A7%D9%81%D8%B4%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%AC-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%AF%D9%87%D9%87-%D9%81%D8%AC%D8%B1" target="_blank">ویدئو / ویدئومپینگ و نورافشانی در برج آزادی به مناسبت دهه فجر</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۲۳:۵۹"><a href="/news/99112216543/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%85%D9%BE%DB%8C%D9%86%DA%AF-%D9%88-%D9%86%D9%88%D8%B1%D8%A7%D9%81%D8%B4%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%AC-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%AF%D9%87%D9%87-%D9%81%D8%AC%D8%B1">دیروز ۲۳:۵۹</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112116532/%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D8%B3%D8%AA" target="_blank">راه حل مشکلات در داخل است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۲۳:۲۰"><a href="/news/99112116532/%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D8%B3%D8%AA">دیروز ۲۳:۲۰</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112116525/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%87%DB%8C%DA%86%DA%AF%D8%A7%D9%87-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%86%D9%85%DB%8C-%D9%BE%D8%B0%DB%8C%D8%B1%D8%AF" target="_blank">انقلاب اسلامی هیچگاه پایان نمی‌پذیرد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۲۲:۳۴"><a href="/news/99112116525/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%87%DB%8C%DA%86%DA%AF%D8%A7%D9%87-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%86%D9%85%DB%8C-%D9%BE%D8%B0%DB%8C%D8%B1%D8%AF">دیروز ۲۲:۳۴</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112116504/%D8%B9%D9%84%DB%8C-%D9%84%D8%A7%D8%B1%DB%8C%D8%AC%D8%A7%D9%86%DB%8C-%D9%88%D8%AD%D8%AF%D8%AA-%DA%A9%D9%84%DB%8C%D8%AF-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%88-%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D8%AA" target="_blank">علی لاریجانی: وحدت، کلید پیروزی و استمرار انقلاب است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۲۱:۱۶"><a href="/news/99112116504/%D8%B9%D9%84%DB%8C-%D9%84%D8%A7%D8%B1%DB%8C%D8%AC%D8%A7%D9%86%DB%8C-%D9%88%D8%AD%D8%AF%D8%AA-%DA%A9%D9%84%DB%8C%D8%AF-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%88-%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D8%AA">دیروز ۲۱:۱۶</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112116217/%D8%B7%D9%86%DB%8C%D9%86-%D8%A8%D8%A7%D9%86%DA%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%DA%A9%D8%A8%D8%B1-%D8%AF%D8%B1-%D8%A2%D8%B3%D9%85%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">طنین بانگ الله اکبر در آسمان ایران</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۲۱:۰۱"><a href="/news/99112116217/%D8%B7%D9%86%DB%8C%D9%86-%D8%A8%D8%A7%D9%86%DA%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%DA%A9%D8%A8%D8%B1-%D8%AF%D8%B1-%D8%A2%D8%B3%D9%85%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">دیروز ۲۱:۰۱</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112116480/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%85%D8%AC%D9%84%D8%B3-%D8%AE%D8%A8%D8%B1%DA%AF%D8%A7%D9%86-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86" target="_blank">بیانیه مجلس خبرگان به مناسبت ۲۲ بهمن</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۲۰:۴۵"><a href="/news/99112116480/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%85%D8%AC%D9%84%D8%B3-%D8%AE%D8%A8%D8%B1%DA%AF%D8%A7%D9%86-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86">دیروز ۲۰:۴۵</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112116443/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%85%D8%AC%D9%85%D8%B9-%D8%AA%D8%B4%D8%AE%DB%8C%D8%B5-%D9%85%D8%B5%D9%84%D8%AD%D8%AA-%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B3%DB%8C%D8%AF" target="_blank">پیام تسلیت رئیس مجمع تشخیص مصلحت نظام در پی درگذشت آیت الله سید محمد ضیاءآبادی</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۹:۰۸"><a href="/news/99112116443/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%85%D8%AC%D9%85%D8%B9-%D8%AA%D8%B4%D8%AE%DB%8C%D8%B5-%D9%85%D8%B5%D9%84%D8%AD%D8%AA-%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%B3%DB%8C%D8%AF">دیروز ۱۹:۰۸</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112116442/%D9%85%D8%B9%D8%B2%DB%8C-%D8%A8%D8%A7-%D8%A8%DB%8C%D8%A7%D9%86-%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D9%85%DB%8C%D8%AF-%D9%87%D9%85%D9%88%D8%A7%D8%B1%D8%AA%D8%B1-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%B4%D8%AF" target="_blank">معزی: با بیان «روایت تحریم» بازسازی ‎امید هموارتر خواهد شد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۹:۰۷"><a href="/news/99112116442/%D9%85%D8%B9%D8%B2%DB%8C-%D8%A8%D8%A7-%D8%A8%DB%8C%D8%A7%D9%86-%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D9%85%DB%8C%D8%AF-%D9%87%D9%85%D9%88%D8%A7%D8%B1%D8%AA%D8%B1-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%B4%D8%AF">دیروز ۱۹:۰۷</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112116438/%D9%BE%D8%AE%D8%B4-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D9%85%D9%82%D8%A7%D9%85-%D9%85%D8%B9%D8%B8%D9%85-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D9%81%DB%8C%D9%84%D9%85" target="_blank">پخش سخنرانی تاریخی مقام معظم رهبری + فیلم</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۸:۵۷"><a href="/news/99112116438/%D9%BE%D8%AE%D8%B4-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D9%85%D9%82%D8%A7%D9%85-%D9%85%D8%B9%D8%B8%D9%85-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D9%81%DB%8C%D9%84%D9%85">دیروز ۱۸:۵۷</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112116433/%D8%AF%D8%B1-%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%AD%D8%B2%D8%A8-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D9%85%D9%84%D8%AA-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%B4%D8%AF-%D8%B1%D8%B3%D9%85-%D9%88%D9%81%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C" target="_blank">در بیانیه حزب اتحاد ملت به مناسبت ۲۲ بهمن تاکید شد: رسم وفاداری به آرمان‌های انقلاب</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۸:۵۲"><a href="/news/99112116433/%D8%AF%D8%B1-%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%AD%D8%B2%D8%A8-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D9%85%D9%84%D8%AA-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%B4%D8%AF-%D8%B1%D8%B3%D9%85-%D9%88%D9%81%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C">دیروز ۱۸:۵۲</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112116431/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%AD%D8%B2%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%DA%A9%D8%A7%D8%B1-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D9%81%D8%B1%D8%A7%D8%B1%D8%B3%DB%8C%D8%AF%D9%86-%DA%86%D9%87%D9%84-%D9%88-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C" target="_blank">بیانیه حزب اسلامی کار به مناسبت فرارسیدن چهل و دومین سالگرد پیروزی انقلاب</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۸:۴۸"><a href="/news/99112116431/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%AD%D8%B2%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%DA%A9%D8%A7%D8%B1-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D9%81%D8%B1%D8%A7%D8%B1%D8%B3%DB%8C%D8%AF%D9%86-%DA%86%D9%87%D9%84-%D9%88-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C">دیروز ۱۸:۴۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112116420/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%AF%D8%A7%D8%AF%DA%AF%D8%B3%D8%AA%D8%B1%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C" target="_blank">بیانیه وزارت دادگستری به مناسبت سالگرد پیروزی انقلاب اسلامی</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۸:۱۸"><a href="/news/99112116420/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%AF%D8%A7%D8%AF%DA%AF%D8%B3%D8%AA%D8%B1%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C">دیروز ۱۸:۱۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112116406/%D8%AC%D9%85%D8%A7%D9%84-%D8%B9%D8%B1%D9%81-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B4%D8%AF" target="_blank">جمال عرف رییس ستاد انتخابات کشور شد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۷:۴۸"><a href="/news/99112116406/%D8%AC%D9%85%D8%A7%D9%84-%D8%B9%D8%B1%D9%81-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B4%D8%AF">دیروز ۱۷:۴۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99112116384/%D8%B1%D8%A7%D9%87%D9%BE%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">راهپیمایی ۲۲ بهمن امسال چگونه برگزار می‌شود؟</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۶:۵۶"><a href="/news/99112116384/%D8%B1%D8%A7%D9%87%D9%BE%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۱۶:۵۶</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99112116377/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%B4%D8%AF%D9%87-%D9%88-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AE%D9%88%D8%AF%D8%B4-%D9%82%D8%AF%D9%85-%D8%A7%D9%88%D9%84-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">روحانی: آمریکا از برجام خارج شده و باید خودش قدم اول را بردارد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۶:۵۳"><a href="/news/99112116377/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%B4%D8%AF%D9%87-%D9%88-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AE%D9%88%D8%AF%D8%B4-%D9%82%D8%AF%D9%85-%D8%A7%D9%88%D9%84-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%D8%AF">دیروز ۱۶:۵۳</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99112116367/%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%AB%D9%85%D8%B1%D9%87-%D8%AE%D9%88%D9%86-%D9%87%D8%B2%D8%A7%D8%B1%D8%A7%D9%86-%D8%B4%D9%87%DB%8C%D8%AF-%DA%AF%D9%84%DA%AF%D9%88%D9%86-%DA%A9%D9%81%D9%86-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A8%D9%88%D8%AF" target="_blank">استقلال سیاسی، ثمره خون هزاران شهید گلگون کفن انقلاب اسلامی بود</a>
        
    </h3>
        <time title="سه‌شنبه ۲۱ بهمن ۱۳۹۹ - ۱۶:۴۲"><a href="/news/99112116367/%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%AB%D9%85%D8%B1%D9%87-%D8%AE%D9%88%D9%86-%D9%87%D8%B2%D8%A7%D8%B1%D8%A7%D9%86-%D8%B4%D9%87%DB%8C%D8%AF-%DA%AF%D9%84%DA%AF%D9%88%D9%86-%DA%A9%D9%81%D9%86-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A8%D9%88%D8%AF">دیروز ۱۶:۴۲</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/02/06/0/61846331.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/01/12/0/61825315.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1188">
                                <figure><a href="/redirect/ads/1188" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/23/0/61739607.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1320">
                                <figure><a href="/redirect/ads/1320" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/26/0/61836393.gif" alt="بانک سامان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1332">
                                <figure><a href="/redirect/ads/1332" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/02/09/0/61849713.gif" alt="کول دانلود" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1149">
                                <figure><a href="/redirect/ads/1149" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/02/02/0/61842172.gif" alt="کارگزاری دلیران پارس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1331">
                                <figure><a href="/redirect/ads/1331" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/02/07/0/61847621.gif" alt="کارناوال" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1328">
                                <figure><a href="/redirect/ads/1328" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/02/02/0/61842660.gif" alt="فراگستر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1315">
                                <figure><a href="/redirect/ads/1315" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/18/0/61830130.gif" alt="سفیر مال" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1309">
                                <figure><a href="/redirect/ads/1309" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/03/0/61817790.gif" alt="اصفهان آهن" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1318">
                                <figure><a href="/redirect/ads/1318" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/20/0/61831381.gif" alt="بانه نود" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1314">
                                <figure><a href="/redirect/ads/1314" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/16/0/61828410.gif" alt="دیجی چوب" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1329">
                                <figure><a href="/redirect/ads/1329" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/02/03/0/61844276.gif" alt="گلونی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1311">
                                <figure><a href="/redirect/ads/1311" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/09/0/61822894.gif" alt="ایسمینار" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>