<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>بررسی سوالات تعدادی از نمایندگان از وزیر کشور در کمیسیون شوراها - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="بررسی سوالات تعدادی از نمایندگان از وزیر کشور در کمیسیون شوراها" />
    <meta name="description" property="dc.description" content="سخنگوی کمیسیون‌امور داخلی کشور و شوراها از بررسی سوالات چند تن از نمایندگان از وزیر کشور در جلسه امروز این کمیسیون خبر داد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/98050804301/بررسی-سوالات-تعدادی-از-نمایندگان-از-وزیر-کشور-در-کمیسیون-شوراها" />
    <meta property="article:modified_time" content="2019-07-30T13:11:38Z" />
    <meta property="article:section" content="سیاسی &gt; مجلس" />
    <meta name="keywords" property="article:tag" content="وزیر کشور در کمیسیون شوراها" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Politics" />
    <meta property="nastooh:subtopic" content="6003" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="text" />
    <meta property="nastooh:publishDate" content="2019-07-30" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="1" />
    <meta property="nastooh:bodyWordCount" content="xsmall" />
    <meta property="nastooh:code" content="98050804301" />
    <meta property="nastooh:nid" content="58025233" />
    <meta property="og:title" itemprop="headline" content="بررسی سوالات تعدادی از نمایندگان از وزیر کشور در کمیسیون شوراها" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="سخنگوی کمیسیون‌امور داخلی کشور و شوراها از بررسی سوالات چند تن از نمایندگان از وزیر کشور در جلسه امروز این کمیسیون خبر داد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2016/08/07/1/57330424.jpg?ts=1498045331768" />
    <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2016/08/07/4/57330424.jpg?ts=1498045331768" />
    <meta itemprop="datePublished" property="article:published_time" content="2019-07-30T13:11:38Z" />
    <meta itemprop="dateModified" property="article:modified" content="2019-07-30T13:11:38Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/98050804301/بررسی-سوالات-تعدادی-از-نمایندگان-از-وزیر-کشور-در-کمیسیون-شوراها" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/98050804301/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/98050804301/بررسی-سوالات-تعدادی-از-نمایندگان-از-وزیر-کشور-در-کمیسیون-شوراها","@type":"NewsArticle","@context":"http://schema.org","headline":"بررسی سوالات تعدادی از نمایندگان از وزیر کشور در کمیسیون شوراها","datePublished":"2019-07-30T13:11:38Z","dateModified":"2019-07-30T13:11:38Z","author":{"@type":"Person","name":"علی قورچیان"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2016/08/07/2/57330424.jpg?ts=1498045331768","description":"سخنگوی کمیسیون‌امور داخلی کشور و شوراها از بررسی سوالات چند تن از نمایندگان از وزیر کشور در جلسه امروز این کمیسیون خبر داد.","url":"https://www.isna.ir/news/98050804301/بررسی-سوالات-تعدادی-از-نمایندگان-از-وزیر-کشور-در-کمیسیون-شوراها","keywords":["وزیر کشور در کمیسیون شوراها"],"image":"https://cdn.isna.ir/d/2016/08/07/4/57330424.jpg?ts=1498045331768"}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2019 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2019-07-30 T 18:41:42 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190724" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-text">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.bornanews.ir/">برنا</a></li>
                        <li><a target="_blank" href="http://www.pana.ir/">پانا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.khabaronline.ir/">خبر آنلاین</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.farsnews.com/">فارس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.qodsna.com/">قدس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mehrnews.com/">مهر</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="http://www.aftabeyazd.ir/">آفتاب یزد</a></li>
                        <li><a target="_blank" href="http://www.iran-newspaper.com/">ایران</a></li>
                        <li><a target="_blank" href="http://www.ettelaat.com/new/">اطلاعات</a></li>
                        <li><a target="_blank" href="http://homepage.abrarnews.com/pdf/index.php?mah=5&amp;d=25&amp;s=95&amp;m=5&amp;ok.x=41&amp;ok.y=11">ابرار</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://jamejamonline.ir/Online">جام جم</a></li>
                        <li><a target="_blank" href="http://jahanesanat.ir/">جهان صنعت</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://donya-e-eqtesad.com/">دنیای اقتصاد</a></li>
                        <li><a target="_blank" href="http://www.resalat-news.com/Fa/">رسالت</a></li>
                        <li><a target="_blank" href="http://www.qudsonline.ir/">قدس</a></li>
                        <li><a target="_blank" href="http://kayhan.ir/">کیهان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                        <li><a target="_blank" href="http://www.hamshahrionline.ir/">همشهری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="11"><a target="_blank" href="http://club.isna.ir/">باشگاه دانشجویان</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="active">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۴۱</li>
                <li>GMT 14:11</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Politics">سرویس سیاسی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Politics/Imamandleaders" target="_self">اندیشه امام و رهبری</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6001" target="_self">سیاست داخلی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6002" target="_self">دولت</a>
                            </li>
                            <li class="active">
                                <a href="/service/Politics/6003" target="_self">مجلس</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6004" target="_self">سیاست خارجی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6009" target="_self">انرژی هسته‎‌ای</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/%20Defense%20and%20Security" target="_self">دفاعی - امنيتی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6006" target="_self">حقوقی و قضایی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-07-30 17:41:38.149" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">سه‌شنبه /</span> <span class="text-meta">۸ مرداد ۱۳۹۸ / ۱۷:۴۱</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        مجلس
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">98050804301</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71560</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98050804301/بررسی-سوالات-تعدادی-از-نمایندگان-از-وزیر-کشور-در-کمیسیون-شوراها"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">بررسی سوالات تعدادی از نمایندگان از وزیر کشور در کمیسیون شوراها</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2016/08/07/3/57330424.jpg?ts=1498045331768" alt="کمیسیون شوراها" class="" title="بررسی سوالات تعدادی از نمایندگان از وزیر کشور در کمیسیون شوراها" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">سخنگوی کمیسیون‌امور داخلی کشور و شوراها از بررسی سوالات چند تن از نمایندگان از وزیر کشور در جلسه امروز این کمیسیون خبر داد.</p>

                            <div itemprop="articleBody" class="item-text"><p>اصغر سلیمی در گفت‌وگو با ایسنا ضمن تشریح جلسه امروز کمیسیون امور داخلی کشور و شوراها بیان کرد: در جلسه امروز وزیر کشور برای پاسخگویی به سوالات ۱۱ تن از نمایندگان در کمیسیون حاضر شدند که یک نفر از نمایندگان از سوال خود انصراف داد و یک سوال نیز باقی ماند تا در جلسه بعدی بررسی شود.</p> 
<p>وی در ادامه اظهار کرد: در جلسه امروز قرار شد که سوالات تعدادی از نمایندگان جهت بررسی‌های بیشتر در کارگروه‌های مربوطه بررسی شود و تعدادی دیگر از نمایندگان نیز از پاسخ های وزیر کشور قانع شدند.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="/redirect/share/98050804301?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98050804301%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98050804301?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98050804301%2F"><i class="fa fa-twitter"></i></a></li>
                                            <li class="gp"><a href="/redirect/share/98050804301?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98050804301%2F"><i class="fa fa-google-plus"></i></a></li>
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>علی قورچیان</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>محمد نوراللهی</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/98050804301/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D9%88%D8%B2%DB%8C%D8%B1+%DA%A9%D8%B4%D9%88%D8%B1+%D8%AF%D8%B1+%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86+%D8%B4%D9%88%D8%B1%D8%A7%D9%87%D8%A7" rel="Index, Tag">وزیر کشور در کمیسیون شوراها</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_159">
                                <figure><a href="/redirect/ads/159" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57886020.gif" alt="کانال تلگرام ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/02/03/0/57824075.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/29/0/57918030.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_640">
                                <figure><a href="/redirect/ads/640" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/01/0/57902049.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="58025233" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/03/0/57903645.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_633">
                                <figure><a href="/redirect/ads/633" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/26/0/57899453.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804326/%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D9%85%D9%88%D8%B1%D8%AF-%D9%86%DB%8C%D8%A7%D8%B2-%D8%B9%D8%B1%D8%A7%D9%82-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%B4%D9%88%D8%AF" target="_blank">مصالح مورد نیاز عراق می‌تواند از ایران تامین شود</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۳۴"><a href="/news/98050804326/%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D9%85%D9%88%D8%B1%D8%AF-%D9%86%DB%8C%D8%A7%D8%B2-%D8%B9%D8%B1%D8%A7%D9%82-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%B4%D9%88%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98050804325/%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%DB%8C%D9%84%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%86%D9%82%D8%B4-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">اسماعیلی: جهاددانشگاهی نقش تربیتی در دانشگاه ها دارد</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۳۳"><a href="/news/98050804325/%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%DB%8C%D9%84%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%86%D9%82%D8%B4-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%AF%D8%A7%D8%B1%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804324/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B1%DB%B4%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AE%D8%AF%D9%85%D8%AA-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%B2%D8%A7%D8%A6%D8%B1%D8%A7%D9%86" target="_blank">ارائه بیش از ۱۴۰ هزار خدمت درمانی به زائران</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۳۲"><a href="/news/98050804324/%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B1%DB%B4%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AE%D8%AF%D9%85%D8%AA-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%B2%D8%A7%D8%A6%D8%B1%D8%A7%D9%86">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98050804323/%D8%AD%D8%B3%DB%8C%D9%86-%D8%A2%D9%87%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA" target="_blank">حسین آهی درگذشت</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۳۰"><a href="/news/98050804323/%D8%AD%D8%B3%DB%8C%D9%86-%D8%A2%D9%87%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98050804322/%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D9%86%D9%82%D8%B4-%D8%A8%D8%B1%D8%AC%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%AD%D9%82%D9%82-%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%DA%AF%D8%A7%D9%85-%D8%AF%D9%88%D9%85-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87" target="_blank">جهاددانشگاهی می‌تواند نقش برجسته‌ای در تحقق بیانیه گام دوم داشته باشد</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۳۰"><a href="/news/98050804322/%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D9%86%D9%82%D8%B4-%D8%A8%D8%B1%D8%AC%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%AD%D9%82%D9%82-%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%DA%AF%D8%A7%D9%85-%D8%AF%D9%88%D9%85-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804321/%D9%86%D8%B4%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D9%85%D8%AD%D9%88%D8%B7%D9%87-%D8%B5%D8%AF%D8%B1-%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D9%85%D8%A7%D9%86-%D8%A8%D8%A7%D9%82%DB%8C-%D9%86%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%86%D8%AF" target="_blank">نشانی از محوطه صدر اسلام کرمان باقی نگذاشتند</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۲۷"><a href="/news/98050804321/%D9%86%D8%B4%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D9%85%D8%AD%D9%88%D8%B7%D9%87-%D8%B5%D8%AF%D8%B1-%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D9%85%D8%A7%D9%86-%D8%A8%D8%A7%D9%82%DB%8C-%D9%86%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%86%D8%AF">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804320/%DA%A9%D9%84%D9%86%DA%AF-%D8%B2%D9%86%DB%8C-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D9%85%D9%BE-%D8%AA%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C-%D9%88-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%B3%D8%A7%D9%81%D8%A7%D8%B1%DB%8C-%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D9%88%D8%B1%D8%A7%D9%85%DB%8C%D9%86" target="_blank">کلنگ‌زنی بزرگترین کمپ توریستی و گردشگری سافاری خاورمیانه در ورامین‌</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۲۵"><a href="/news/98050804320/%DA%A9%D9%84%D9%86%DA%AF-%D8%B2%D9%86%DB%8C-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D9%85%D9%BE-%D8%AA%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C-%D9%88-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%B3%D8%A7%D9%81%D8%A7%D8%B1%DB%8C-%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D9%88%D8%B1%D8%A7%D9%85%DB%8C%D9%86">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804319/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D8%A7%D8%B1%D8%AA-%D8%B3%D9%88%D8%AE%D8%AA-%D8%A7%D9%84%D9%85%D8%AB%D9%86%DB%8C" target="_blank">اطلاعیه درباره کارت سوخت المثنی</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۱۸"><a href="/news/98050804319/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D8%A7%D8%B1%D8%AA-%D8%B3%D9%88%D8%AE%D8%AA-%D8%A7%D9%84%D9%85%D8%AB%D9%86%DB%8C">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98050804318/%D9%88%DA%A9%DB%8C%D9%84-%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D8%A7%D9%88%D9%84%DB%8C%D8%A7%DB%8C-%D8%AF%D9%85-%D9%85%DB%8C%D8%AA%D8%B1%D8%A7-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%AA%D9%84%D8%A7%D8%B4-%D9%85%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-%D8%A8%D8%A7%D8%A8-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C" target="_blank">وکیل مدافع اولیای دم میترا استاد: تلاش می‌کنیم باب مذاکره برای سازش باز شود</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۱۷"><a href="/news/98050804318/%D9%88%DA%A9%DB%8C%D9%84-%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D8%A7%D9%88%D9%84%DB%8C%D8%A7%DB%8C-%D8%AF%D9%85-%D9%85%DB%8C%D8%AA%D8%B1%D8%A7-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%AA%D9%84%D8%A7%D8%B4-%D9%85%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-%D8%A8%D8%A7%D8%A8-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98050804316/%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B4%D8%A7%D9%84-%DA%AF%D8%B1%D8%AF%D9%86-%D8%AC%D8%A7-%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%DA%86%DB%8C%D8%B3%D8%AA" target="_blank">ماجرای &quot;شال‌گردن&quot; جا مانده در باشگاه استقلال چیست؟</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۱۱"><a href="/news/98050804316/%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B4%D8%A7%D9%84-%DA%AF%D8%B1%D8%AF%D9%86-%D8%AC%D8%A7-%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%DA%86%DB%8C%D8%B3%D8%AA">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804315/%DB%B2-%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AA%D9%86-%D8%A8%D8%B1%D9%86%D8%AC-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">۲.۵ میلیون تن برنج امسال تولید می‌شود</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۰۹"><a href="/news/98050804315/%DB%B2-%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AA%D9%86-%D8%A8%D8%B1%D9%86%D8%AC-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98050804313/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">آخرین وضعیت خواهران ایرانی در پاکستان</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۰۸"><a href="/news/98050804313/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98050804310/%D8%AE%D8%A8%D8%B1%D9%87%D8%A7%DB%8C-%D8%AE%D9%88%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%B9%D8%A7%D8%AF%D9%86-%DA%A9%D9%88%DA%86%DA%A9" target="_blank">خبرهای خوب برای معادن کوچک...</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۵۸"><a href="/news/98050804310/%D8%AE%D8%A8%D8%B1%D9%87%D8%A7%DB%8C-%D8%AE%D9%88%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%B9%D8%A7%D8%AF%D9%86-%DA%A9%D9%88%DA%86%DA%A9">۴۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804308/%DA%86%D8%A7%D9%BE-%DA%A9%D8%A7%D8%BA%D8%B0%DB%8C-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%86%D8%A7%D9%85%D9%87-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D9%85%D8%AF%D8%B1%D8%B3-%D9%85%D9%85%D9%86%D9%88%D8%B9-%D8%B4%D8%AF" target="_blank">چاپ کاغذی پایان‌نامه در دانشگاه تربیت مدرس ممنوع شد</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۵۰"><a href="/news/98050804308/%DA%86%D8%A7%D9%BE-%DA%A9%D8%A7%D8%BA%D8%B0%DB%8C-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%86%D8%A7%D9%85%D9%87-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D9%85%D8%AF%D8%B1%D8%B3-%D9%85%D9%85%D9%86%D9%88%D8%B9-%D8%B4%D8%AF">۵۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804306/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B7%D8%B1%D8%AD-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%D8%A8%D8%AF%D9%88%D9%86-%D8%A8%DB%8C%DA%A9%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-100-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">اجرای طرح «روستای بدون بیکار» در بیش از 100 روستای کشور</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۴۵"><a href="/news/98050804306/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B7%D8%B1%D8%AD-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%D8%A8%D8%AF%D9%88%D9%86-%D8%A8%DB%8C%DA%A9%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-100-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1">۵۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804305/%D9%86%D8%A7%D9%88%DA%AF%D8%B1%D9%88%D9%87-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%AF%D8%B1-%D8%A8%D8%A7%DA%A9%D9%88-%D9%BE%D9%87%D9%84%D9%88-%DA%AF%D8%B1%D9%81%D8%AA" target="_blank">ناوگروه نیروی دریایی ارتش در باکو پهلو گرفت</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۴۵"><a href="/news/98050804305/%D9%86%D8%A7%D9%88%DA%AF%D8%B1%D9%88%D9%87-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%AF%D8%B1-%D8%A8%D8%A7%DA%A9%D9%88-%D9%BE%D9%87%D9%84%D9%88-%DA%AF%D8%B1%D9%81%D8%AA">۵۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804304/%D8%A7%D9%85%D8%AF%D8%A7%D8%AF%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%AF%D8%B1-%D8%A2%D8%AA%D8%B4-%D8%B3%D9%88%D8%B2%DB%8C-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7%D8%AA-%DA%A9%D8%A7%D8%B2%D8%B1%D9%88%D9%86" target="_blank">امدادرسانی نیروی هوایی ارتش در آتش سوزی ارتفاعات کازرون</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۴۴"><a href="/news/98050804304/%D8%A7%D9%85%D8%AF%D8%A7%D8%AF%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%AF%D8%B1-%D8%A2%D8%AA%D8%B4-%D8%B3%D9%88%D8%B2%DB%8C-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7%D8%AA-%DA%A9%D8%A7%D8%B2%D8%B1%D9%88%D9%86">۵۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804303/%D8%B3%D8%A7%D8%AE%D8%AA-40-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%D8%B3%DA%A9%D9%86-%D8%AE%DB%8C%D8%B1%D8%B3%D8%A7%D8%B2-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">ساخت 40 هزار مسکن خیرساز در کشور</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۴۲"><a href="/news/98050804303/%D8%B3%D8%A7%D8%AE%D8%AA-40-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%D8%B3%DA%A9%D9%86-%D8%AE%DB%8C%D8%B1%D8%B3%D8%A7%D8%B2-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1">۵۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98050804302/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9%D8%A7%D8%AA-%D8%A7%D9%84%DA%A9%D8%AA%D8%B1%D9%88%D9%86%DB%8C%DA%A9%DB%8C-%D8%AF%D9%88%D9%84%D8%AA" target="_blank">آموزش سامانه تدارکات الکترونیکی دولت</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۴۱"><a href="/news/98050804302/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9%D8%A7%D8%AA-%D8%A7%D9%84%DA%A9%D8%AA%D8%B1%D9%88%D9%86%DB%8C%DA%A9%DB%8C-%D8%AF%D9%88%D9%84%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98050804301/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%B3%D9%88%D8%A7%D9%84%D8%A7%D8%AA-%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B2-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%B4%D9%88%D8%B1%D8%A7%D9%87%D8%A7" target="_blank">بررسی سوالات تعدادی از نمایندگان از وزیر کشور در کمیسیون شوراها</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۴۱"><a href="/news/98050804301/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%B3%D9%88%D8%A7%D9%84%D8%A7%D8%AA-%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B2-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%B4%D9%88%D8%B1%D8%A7%D9%87%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box290" class="box ads cols cols-2  _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad290_547">
                                <figure><a href="/redirect/ads/547" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/30/0/57901472.gif" alt="قاصدک 24" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad290_645">
                                <figure><a href="/redirect/ads/645" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/06/0/57905022.gif" alt="ریل‌رو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad290_665">
                                <figure><a href="/redirect/ads/665" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/23/0/57914257.gif" alt="هایپرباز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad290_647">
                                <figure><a href="/redirect/ads/647" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/30/0/57918307.gif" alt="سلطان سفر" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=158" target="_blank" title="آرشیو آخرین‌های مجلس">آخرین‌های مجلس</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98050804325/%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%DB%8C%D9%84%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%86%D9%82%D8%B4-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">اسماعیلی: جهاددانشگاهی نقش تربیتی در دانشگاه ها دارد</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۳۳"><a href="/news/98050804325/%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%DB%8C%D9%84%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%86%D9%82%D8%B4-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%AF%D8%A7%D8%B1%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98050804322/%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D9%86%D9%82%D8%B4-%D8%A8%D8%B1%D8%AC%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%AD%D9%82%D9%82-%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%DA%AF%D8%A7%D9%85-%D8%AF%D9%88%D9%85-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87" target="_blank">جهاددانشگاهی می‌تواند نقش برجسته‌ای در تحقق بیانیه گام دوم داشته باشد</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۸:۳۰"><a href="/news/98050804322/%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D9%86%D9%82%D8%B4-%D8%A8%D8%B1%D8%AC%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%AD%D9%82%D9%82-%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%DA%AF%D8%A7%D9%85-%D8%AF%D9%88%D9%85-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98050804301/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%B3%D9%88%D8%A7%D9%84%D8%A7%D8%AA-%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B2-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%B4%D9%88%D8%B1%D8%A7%D9%87%D8%A7" target="_blank">بررسی سوالات تعدادی از نمایندگان از وزیر کشور در کمیسیون شوراها</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۴۱"><a href="/news/98050804301/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%B3%D9%88%D8%A7%D9%84%D8%A7%D8%AA-%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B2-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%B4%D9%88%D8%B1%D8%A7%D9%87%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98050804288/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A8%DB%8C%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%A7%D9%87-%D8%AE%D8%A7%D8%AA%D9%85-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%DB%8C%D8%A7-%D8%A8%D8%A7-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D9%86%D9%81%D8%AA-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86" target="_blank">بررسی تعاملات بین قرار گاه خاتم الانبیا با وزارت نفت در کمیسیون انرژی</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۷:۱۱"><a href="/news/98050804288/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A8%DB%8C%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%A7%D9%87-%D8%AE%D8%A7%D8%AA%D9%85-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%DB%8C%D8%A7-%D8%A8%D8%A7-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D9%86%D9%81%D8%AA-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98050804281/%D8%AD%DA%A9%D8%A7%DB%8C%D8%AA-%DB%8C%DA%A9-%D8%B9%DA%A9%D8%B3-%D8%BA%D9%84%D8%B7-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2" target="_blank">حکایت یک عکس غلط‌انداز</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۶:۵۵"><a href="/news/98050804281/%D8%AD%DA%A9%D8%A7%DB%8C%D8%AA-%DB%8C%DA%A9-%D8%B9%DA%A9%D8%B3-%D8%BA%D9%84%D8%B7-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98050804173/%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF%D9%87%D8%A7%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%81%D8%B1%D8%B5%D8%AA-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%88-%D8%B9%D9%84%D9%85%DB%8C" target="_blank">جهاددانشگاهی تهدیدهای تحریمی را به فرصت مناسب اقتصادی و علمی تبدیل کند</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۴:۵۹"><a href="/news/98050804173/%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF%D9%87%D8%A7%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%81%D8%B1%D8%B5%D8%AA-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%88-%D8%B9%D9%84%D9%85%DB%8C">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98050804170/%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D8%B1%D8%B4%D8%AF-%D8%A7%D8%B9%D8%AA%DB%8C%D8%A7%D8%AF-%D9%86%D8%B8%D8%B1-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88%DA%86%DB%8C%D9%86" target="_blank">نگرانی روحانی از رشد اعتیاد/نظر رهبری بر توسعه روابط ایران وچین/ توضیحی درباره جمعیت نماز جمعه</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۴:۵۵"><a href="/news/98050804170/%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D8%B1%D8%B4%D8%AF-%D8%A7%D8%B9%D8%AA%DB%8C%D8%A7%D8%AF-%D9%86%D8%B8%D8%B1-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88%DA%86%DB%8C%D9%86">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98050804135/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%87%DB%8C%D8%A6%D8%AA-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D8%B1-%D8%B5%D8%AF%D8%A7%D9%88%D8%B3%DB%8C%D9%85%D8%A7-%D8%A8%D9%87-%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D9%BE%D8%AE%D8%B4-%D9%86%D8%B4%D8%AF%D9%86-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D9%88%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%84" target="_blank">احتمال ورود هیئت نظارت بر صداوسیما به ماجرای پخش نشدن فینال والیبال جوانان</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۴:۱۶"><a href="/news/98050804135/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%87%DB%8C%D8%A6%D8%AA-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D8%B1-%D8%B5%D8%AF%D8%A7%D9%88%D8%B3%DB%8C%D9%85%D8%A7-%D8%A8%D9%87-%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D9%BE%D8%AE%D8%B4-%D9%86%D8%B4%D8%AF%D9%86-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D9%88%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%84">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804130/%D8%AA%D8%B0%DA%A9%D8%B1-%D8%A8%D9%87%D8%B1%D8%A7%D9%85-%D9%86%DB%8C%D8%A7-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D9%85%D8%A8%D9%84%D8%BA-%DB%B2%DB%B7-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AF%D9%84%D8%A7%D8%B1-%D8%A7%D8%B1%D8%B2-%D8%AA%D8%B2%D8%B1%DB%8C%D9%82%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C" target="_blank">تذکر بهرام‌نیا در مورد مبلغ ۲۷ میلیارد دلار ارز تزریقی بانک مرکزی در سال‌های ۹۵ و ۹۶</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۴:۰۹"><a href="/news/98050804130/%D8%AA%D8%B0%DA%A9%D8%B1-%D8%A8%D9%87%D8%B1%D8%A7%D9%85-%D9%86%DB%8C%D8%A7-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D9%85%D8%A8%D9%84%D8%BA-%DB%B2%DB%B7-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AF%D9%84%D8%A7%D8%B1-%D8%A7%D8%B1%D8%B2-%D8%AA%D8%B2%D8%B1%DB%8C%D9%82%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804126/%D8%A7%D8%A8%D8%B7%D8%AD%DB%8C-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%DA%86%D9%88%D8%A8-%D9%84%D8%A7%DB%8C-%DA%86%D8%B1%D8%AE-%D8%AF%D9%88%D9%84%D8%AA-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%86-%D9%86%DB%8C%D8%B3%D8%AA%DB%8C%D9%85" target="_blank">ابطحی: به دنبال &quot;چوب لای چرخ دولت گذاشتن&quot; نیستیم</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۴:۰۵"><a href="/news/98050804126/%D8%A7%D8%A8%D8%B7%D8%AD%DB%8C-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%DA%86%D9%88%D8%A8-%D9%84%D8%A7%DB%8C-%DA%86%D8%B1%D8%AE-%D8%AF%D9%88%D9%84%D8%AA-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%86-%D9%86%DB%8C%D8%B3%D8%AA%DB%8C%D9%85">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804114/%D9%84%D8%A7%D8%B1%DB%8C%D8%AC%D8%A7%D9%86%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D9%88-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%A7%DB%8C%D9%84%D9%86%D8%AF-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%DA%86%DB%8C%D9%86" target="_blank">لاریجانی: رهبر انقلاب و دولت ایران مایلند روابط  ایران و چین گسترده باشد</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۵۷"><a href="/news/98050804114/%D9%84%D8%A7%D8%B1%DB%8C%D8%AC%D8%A7%D9%86%DB%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D9%88-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%A7%DB%8C%D9%84%D9%86%D8%AF-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%DA%86%DB%8C%D9%86">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804107/%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%B1%DB%8C%DB%8C%D8%B3-%D9%88-%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%86%D8%B1%DA%98%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D8%B2-%D8%B3%D8%A7%DB%8C%D8%AA-%D8%BA%D9%86%DB%8C-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%81%D8%B1%D8%AF%D9%88" target="_blank">بازدید رییس و اعضای کمیسیون انرژی مجلس از سایت غنی‌سازی فردو</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۵۲"><a href="/news/98050804107/%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%B1%DB%8C%DB%8C%D8%B3-%D9%88-%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%86%D8%B1%DA%98%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D8%B2-%D8%B3%D8%A7%DB%8C%D8%AA-%D8%BA%D9%86%DB%8C-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%81%D8%B1%D8%AF%D9%88">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804106/%D8%A7%D9%86%D8%A7%D8%B1%DA%A9%DB%8C-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD%D9%88%D8%B1-%D8%B1%D8%A7%D9%87-%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D8%B2-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C" target="_blank">انارکی: حمایت از تولید صادرات محور راه عبور از مشکلات اقتصادی است</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۵۱"><a href="/news/98050804106/%D8%A7%D9%86%D8%A7%D8%B1%DA%A9%DB%8C-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD%D9%88%D8%B1-%D8%B1%D8%A7%D9%87-%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D8%B2-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804102/%D8%AC%D8%A7%D8%B3%D9%85%DB%8C-%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A8%D9%87-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%81%DA%A9%D8%B1-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C-%DA%A9%D9%86%DB%8C%D9%85" target="_blank">جاسمی خطاب به نمایندگان: فکر اساسی کنیم</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۴۷"><a href="/news/98050804102/%D8%AC%D8%A7%D8%B3%D9%85%DB%8C-%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A8%D9%87-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%81%DA%A9%D8%B1-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C-%DA%A9%D9%86%DB%8C%D9%85">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804099/%D8%AA%D8%B0%DA%A9%D8%B1-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%B4%D9%88%D8%B4-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%B3%DB%8C%D9%84-%D8%A8%D9%86%D8%AF%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%B3%DB%8C%D9%84%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C" target="_blank">تذکر نماینده شوش در مورد ایجاد سیل‌بندها برای کنترل سیلاب‌های فصل پاییز</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۴۵"><a href="/news/98050804099/%D8%AA%D8%B0%DA%A9%D8%B1-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%B4%D9%88%D8%B4-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%B3%DB%8C%D9%84-%D8%A8%D9%86%D8%AF%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%B3%DB%8C%D9%84%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804094/%D9%84%DB%8C%D8%B3%D8%AA-%D8%AF%D9%88%D8%AA%D8%A7%D8%A8%D8%B9%DB%8C%D8%AA%DB%8C-%D9%87%D8%A7-%D8%AC%D9%85%D8%B9-%D8%A8%D9%86%D8%AF%DB%8C-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">لیست دوتابعیتی‌ها، جمع بندی نهایی نیست</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۴۱"><a href="/news/98050804094/%D9%84%DB%8C%D8%B3%D8%AA-%D8%AF%D9%88%D8%AA%D8%A7%D8%A8%D8%B9%DB%8C%D8%AA%DB%8C-%D9%87%D8%A7-%D8%AC%D9%85%D8%B9-%D8%A8%D9%86%D8%AF%DB%8C-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D9%86%DB%8C%D8%B3%D8%AA">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804087/%D8%AA%D8%B0%DA%A9%D8%B1%D8%A7%D8%AA-%DA%A9%D8%AA%D8%A8%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A8%D9%87-%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">تذکرات کتبی نمایندگان به مسئولان اجرایی کشور</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۲۸"><a href="/news/98050804087/%D8%AA%D8%B0%DA%A9%D8%B1%D8%A7%D8%AA-%DA%A9%D8%AA%D8%A8%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A8%D9%87-%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804080/%D8%B0%D9%88%D8%A7%D9%84%D9%82%D8%AF%D8%B1-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%A8-%D9%88%D8%B2%DB%8C%D8%B1%DB%8C-%D8%B2%D9%86-%D8%AF%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D8%B4%D8%AF" target="_blank">ذوالقدر خواستار انتصاب وزیری زن در آموزش و پرورش شد</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۲۲"><a href="/news/98050804080/%D8%B0%D9%88%D8%A7%D9%84%D9%82%D8%AF%D8%B1-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%A8-%D9%88%D8%B2%DB%8C%D8%B1%DB%8C-%D8%B2%D9%86-%D8%AF%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D8%B4%D8%AF">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98050804078/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%86%D8%B8%D8%B1-%D9%87%DB%8C%D8%A7%D8%AA-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%DB%B2%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%A7%D9%86%D8%B5%D8%B1%D8%A7%D9%81-%D8%A7%D8%B2-%D8%B7%D8%B1%D8%AD-%D8%B3%D9%88%D8%A7%D9%84" target="_blank">اعلام نظر هیات نظارت درباره اظهارات ۲نماینده/انصراف از طرح سوال درباره نامگذاری روز کوروش و...</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۲۱"><a href="/news/98050804078/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%86%D8%B8%D8%B1-%D9%87%DB%8C%D8%A7%D8%AA-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%DB%B2%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%A7%D9%86%D8%B5%D8%B1%D8%A7%D9%81-%D8%A7%D8%B2-%D8%B7%D8%B1%D8%AD-%D8%B3%D9%88%D8%A7%D9%84">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050804075/%DA%86%D9%86%D8%AF-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D9%85%D8%AC%D9%84%D8%B3-%D8%AA%D8%AD%D8%AA-%D8%AA%D8%B9%D9%82%DB%8C%D8%A8-%D8%A7%D9%86%D8%AF" target="_blank">چند نماینده مجلس تحت تعقیب‌اند</a>
        
    </h3>
        <time title="سه‌شنبه ۸ مرداد ۱۳۹۸ - ۱۳:۱۷"><a href="/news/98050804075/%DA%86%D9%86%D8%AF-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D9%85%D8%AC%D9%84%D8%B3-%D8%AA%D8%AD%D8%AA-%D8%AA%D8%B9%D9%82%DB%8C%D8%A8-%D8%A7%D9%86%D8%AF">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box137" class="box list list-bullets _bg-gray header-tab hidden-xs hidden-sm" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="/service/isnaplus" target="_blank" title="آرشیو رسانه‌های دیگر">رسانه‌های دیگر</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804123/%D8%B4%DA%A9%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%DA%A9%D9%88%D8%AF%DA%A9-%D8%B3%D9%87-%D8%B3%D8%A7%D9%84%D9%87-%D9%85%D8%AA%D8%AE%D9%84%D9%81" target="_blank" title="۲ ساعت قبل">شکایت از کودک سه‌ساله متخلف</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804226/%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D9%85%D9%82%D8%A7%D9%85-%D9%85%D8%B9%D8%B8%D9%85-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D8%A7-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%AF%D9%88%D9%84%D8%AA-%D9%BE%D9%86%D9%87%D8%A7%D9%86" target="_blank" title="۲ ساعت قبل">مخالفت مقام معظم رهبری با تشکیل دولت پنهان</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804211/%D8%B5%DB%8C%D8%AF-%DB%B2%DB%B4-%D8%AA%D9%86-%D8%A7%D9%88%D8%B1%D8%A7%D9%86%DB%8C%D9%88%D9%85-%D8%A7%D8%B2-%D8%AE%D9%84%D8%A7-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85" target="_blank" title="۳ ساعت قبل">صید ۲۴ تن اورانیوم از خلا برجام</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804175/%D8%B1%D8%A4%DB%8C%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B2%D9%86%D8%A7%D9%86-%DA%86%D8%B4%D9%85%D9%87-%D8%B3%D9%81%DB%8C%D8%AF" target="_blank" title="۳ ساعت قبل">رؤیایی برای زنان چشمه‌سفید</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804139/%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D9%85%D8%AA%D8%AE%D8%B5%D8%B5-%D9%81%D9%86%DA%AF-%D8%B4%D9%88%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%A7%D9%86%D9%87-%D9%86%D9%88%D8%B9%D8%B1%D9%88%D8%B3" target="_blank" title="۴ ساعت قبل">استخدام متخصص فنگ‌شویی برای خانه نوعروس!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804119/%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86-%D8%A7%D8%A8%D8%B1%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%D8%A8%DA%A9%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C" target="_blank" title="۴ ساعت قبل">کودکان، ابرستاره‌های شبکه‌های اجتماعی!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804109/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%88%D8%AE%DB%8C%D9%85-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA" target="_blank" title="۴ ساعت قبل">وضعیت وخیم مالیات</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804086/%DA%86%D8%B1%D8%A7-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%88%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%84-%D8%B1%DB%8C%DB%8C%D8%B3-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank" title="۵ ساعت قبل">چرا فدراسیون والیبال رییس ندارد؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804082/%D9%87%D8%A7%D8%B4%D9%85%DB%8C-%D8%B7%D8%A8%D8%A7-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%DA%AF%DB%8C-%D8%B4%D9%88%D9%86%D8%AF" target="_blank" title="۵ ساعت قبل">هاشمی‌طبا: ورزشگاه‌ها باید خانوادگی شوند</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804070/%DA%86%D8%B1%D8%A7-%D8%A7%D8%B1%D8%B2-%D8%A7%D8%B1%D8%B2%D8%A7%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%DA%A9%D8%A7%D9%84%D8%A7-%D9%86%D9%87" target="_blank" title="۵ ساعت قبل">چرا ارز ارزان می‌شود کالا نه؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804046/%D8%AF%D8%B3%D8%AA%D9%85%D8%B2%D8%AF-%D8%AE%D8%B3%D8%B1%D9%88-%D8%B4%DA%A9%DB%8C%D8%A8%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AE%D8%A7%D9%86%D9%87-%D8%B3%D8%A8%D8%B2-%DA%86%D9%82%D8%AF%D8%B1-%D8%A8%D9%88%D8%AF" target="_blank" title="۵ ساعت قبل">دستمزد خسرو شکیبایی در «خانه سبز» چقدر بود؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050804002/%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D8%AF%D9%84%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D8%A7%D9%86-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA%DB%8C" target="_blank" title="۶ ساعت قبل">قراردادهای دلاری در دوران اقتصاد مقاومتی</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050803976/%DA%86%D8%B1%D8%A7-%D8%A7%D8%B5%D9%88%D9%84%DA%AF%D8%B1%D8%A7%DB%8C%D8%A7%D9%86-%D8%B9%D9%84%DB%8C-%D9%84%D8%A7%D8%B1%DB%8C%D8%AC%D8%A7%D9%86%DB%8C-%D8%B1%D8%A7-%D8%AE%D9%88%D8%AF%DB%8C-%D9%86%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D9%86%D8%AF" target="_blank" title="۶ ساعت قبل">چرا اصولگرایان علی لاریجانی را خودی نمی‌دانند؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050803924/%D8%AD%D8%A7%D8%B4%DB%8C%D9%87-%D9%87%D8%A7%DB%8C-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B0%D9%88%D8%A7%D9%84%D9%86%D9%88%D8%B1-%D8%A8%D8%A7-%D8%B1%D8%A7%D8%A8-%D9%85%DA%A9%D8%B1" target="_blank" title="۷ ساعت قبل">حاشیه‌های دیدار ذوالنور با راب مکر</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050803857/%D8%B7%D9%84%D8%A7%D9%81%D8%B1%D9%88%D8%B4%D8%A7%D9%86-%D9%88-%D9%BE%D8%B2%D8%B4%DA%A9%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%D8%A8%D8%A7%D8%B3-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86%DB%8C" target="_blank" title="۸ ساعت قبل">طلافروشان و پزشکان در لباس کارگر ساختمانی!</a>
        
    </h3>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98050803836/%D8%AF%D8%B1-%D8%B2%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D9%85%D9%88%D8%B3%D9%88%D9%84%DB%8C%D9%86%DB%8C-%DA%86%D9%87-%D9%85%DB%8C-%DA%AF%D8%B0%D8%B1%D8%AF" target="_blank" title="۸ ساعت قبل">در زادگاه موسولینی چه می‌گذرد</a>
        
    </h3>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98050803757/%D8%B5%D9%81%D8%AD%D9%87-%D9%86%D8%AE%D8%B3%D8%AA-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%D9%87-%D8%B4%D9%86%D8%A8%D9%87" target="_blank" title="۱۰ ساعت قبل">صفحه نخست روزنامه‌های سه‌شنبه</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050703254/%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%D9%88%D8%B1%D8%B2%D8%B4-%DA%86%D9%87-%D8%A8%D8%AE%D9%88%D8%B1%DB%8C%D9%85" target="_blank" title="دیروز ۱۹:۱۹">قبل از ورزش چه بخوریم؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050703392/%D8%A2%D8%AB%D8%A7%D8%B1-%D9%85%D8%AE%D8%B1%D8%A8-%D8%AE%D9%88%D8%A7%D8%A8-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D8%AD%D8%AF" target="_blank" title="دیروز ۱۸:۱۸">آثار مخرب خواب بیش از حد</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98050703650/%DA%A9%D8%A7%D8%B4-%D8%A2%D9%86-%D9%BE%DB%8C%D8%B1%D9%85%D8%B1%D8%AF-%D8%A7%DB%8C%D9%86-%D8%AE%D8%A8%D8%B1%D9%87%D8%A7-%D8%B1%D8%A7-%D8%A8%D8%B4%D9%86%D9%88%D8%AF" target="_blank" title="دیروز ۱۶:۵۹">کاش آن پیرمرد این خبرها را بشنود!</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/30/0/57901122.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_650">
                                <figure><a href="/redirect/ads/650" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/23/0/57914552.gif" alt="مدیران خودرو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_549">
                                <figure><a href="/redirect/ads/549" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/04/29/0/57869394.gif" alt="خوان‌باجی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_643">
                                <figure><a href="/redirect/ads/643" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/06/0/57904788.gif" alt="سخن برتر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_670">
                                <figure><a href="/redirect/ads/670" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/30/0/57918550.gif" alt="نفیس 24" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_668">
                                <figure><a href="/redirect/ads/668" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/29/0/57917743.gif" alt="داتیس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_658">
                                <figure><a href="/redirect/ads/658" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/17/0/57910993.gif" alt="سفر بلیط" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_646">
                                <figure><a href="/redirect/ads/646" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/07/0/57905605.gif" alt="سپنتا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_671">
                                <figure><a href="/redirect/ads/671" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/30/0/57918551.gif" alt="اورنگ" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_669">
                                <figure><a href="/redirect/ads/669" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/29/0/57917747.gif" alt="گوشی شاپ" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_666">
                                <figure><a href="/redirect/ads/666" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/25/0/57915765.gif" alt="مانیشن" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_623">
                                <figure><a href="/redirect/ads/623" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/22/0/57896993.gif" alt="ابزار دقیق " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_636">
                                <figure><a href="/redirect/ads/636" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/30/0/57901471.gif" alt="امداد موبایل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_662">
                                <figure><a href="/redirect/ads/662" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/17/0/57911359.gif" alt="ادیده‌آل گستر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_652">
                                <figure><a href="/redirect/ads/652" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/29/0/57918029.gif" alt="وبینار آموزشی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_653">
                                <figure><a href="/redirect/ads/653" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/13/0/57908424.gif" alt="هومیکس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_642">
                                <figure><a href="/redirect/ads/642" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/05/0/57904337.gif" alt="نوار" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_641">
                                <figure><a href="/redirect/ads/641" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/02/0/57902838.gif" alt="فرمون" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_638">
                                <figure><a href="/redirect/ads/638" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/01/0/57901915.gif" alt="پایا گسترش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_654">
                                <figure><a href="/redirect/ads/654" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/13/0/57908428.gif" alt="ابزار مارت" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>