<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>دشمنان نظام متوجه شدند که قدرت براندازی کشور را ندارند - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="دشمنان نظام متوجه شدند که قدرت براندازی کشور را ندارند" />
    <meta name="description" property="dc.description" content="وزیر کشور گفت: اکنون دشمنان نظام متوجه شدند که قدرت براندازی در کشور را نداشته و تعابیر آن‌ها غلط است، رفت و آمدها در جهت تقویت مواضع ایران زیاد شده به طوری که روئسای جمهور بسیاری از کشورها هر هفته یکی از آن‌ها به ایران سفر می‌کند." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/98051608661/دشمنان-نظام-متوجه-شدند-که-قدرت-براندازی-کشور-را-ندارند" />
    <meta property="article:modified_time" content="2019-08-07T16:51:39Z" />
    <meta property="article:section" content="سیاسی &gt; سیاست داخلی" />
    <meta name="keywords" property="article:tag" content="چهارمحال و بختياري,براندازی,وزير کشور,سیل" />
    <meta property="nastooh:topic" content="Politics" />
    <meta property="nastooh:subtopic" content="6001" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="coverage" />
    <meta property="nastooh:publishDate" content="2019-08-07" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="98051608661" />
    <meta property="nastooh:nid" content="58030018" />
    <meta property="og:title" itemprop="headline" content="دشمنان نظام متوجه شدند که قدرت براندازی کشور را ندارند" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="وزیر کشور گفت: اکنون دشمنان نظام متوجه شدند که قدرت براندازی در کشور را نداشته و تعابیر آن‌ها غلط است، رفت و آمدها در جهت تقویت مواضع ایران زیاد شده به طوری که روئسای جمهور بسیاری از کشورها هر هفته یکی از آن‌ها به ایران سفر می‌کند." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2019/07/08/1/57906203.jpg" />
    <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2019/07/08/4/57906203.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2019-08-07T16:51:38Z" />
    <meta itemprop="dateModified" property="article:modified" content="2019-08-07T16:51:39Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/98051608661/دشمنان-نظام-متوجه-شدند-که-قدرت-براندازی-کشور-را-ندارند" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/98051608661/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/98051608661/دشمنان-نظام-متوجه-شدند-که-قدرت-براندازی-کشور-را-ندارند","@type":"NewsArticle","@context":"http://schema.org","headline":"دشمنان نظام متوجه شدند که قدرت براندازی کشور را ندارند","datePublished":"2019-08-07T16:51:38Z","dateModified":"2019-08-07T16:51:39Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2019/07/08/2/57906203.jpg","description":"وزیر کشور گفت: اکنون دشمنان نظام متوجه شدند که قدرت براندازی در کشور را نداشته و تعابیر آن‌ها غلط است، رفت و آمدها در جهت تقویت مواضع ایران زیاد شده به طوری که روئسای جمهور بسیاری از کشورها هر هفته یکی از آن‌ها به ایران سفر می‌کند.","url":"https://www.isna.ir/news/98051608661/دشمنان-نظام-متوجه-شدند-که-قدرت-براندازی-کشور-را-ندارند","keywords":["چهارمحال و بختياري","براندازی","وزير کشور","سیل"],"image":"https://cdn.isna.ir/d/2019/07/08/4/57906203.jpg"}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2019 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2019-08-07 T 21:32:06 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190724" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-coverage">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.bornanews.ir/">برنا</a></li>
                        <li><a target="_blank" href="http://www.pana.ir/">پانا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.khabaronline.ir/">خبر آنلاین</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.farsnews.com/">فارس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.qodsna.com/">قدس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mehrnews.com/">مهر</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="http://www.aftabeyazd.ir/">آفتاب یزد</a></li>
                        <li><a target="_blank" href="http://www.iran-newspaper.com/">ایران</a></li>
                        <li><a target="_blank" href="http://www.ettelaat.com/new/">اطلاعات</a></li>
                        <li><a target="_blank" href="http://homepage.abrarnews.com/pdf/index.php?mah=5&amp;d=25&amp;s=95&amp;m=5&amp;ok.x=41&amp;ok.y=11">ابرار</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://jamejamonline.ir/Online">جام جم</a></li>
                        <li><a target="_blank" href="http://jahanesanat.ir/">جهان صنعت</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://donya-e-eqtesad.com/">دنیای اقتصاد</a></li>
                        <li><a target="_blank" href="http://www.resalat-news.com/Fa/">رسالت</a></li>
                        <li><a target="_blank" href="http://www.qudsonline.ir/">قدس</a></li>
                        <li><a target="_blank" href="http://kayhan.ir/">کیهان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                        <li><a target="_blank" href="http://www.hamshahrionline.ir/">همشهری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="11"><a target="_blank" href="http://club.isna.ir/">باشگاه دانشجویان</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="active">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۱:۳۲</li>
                <li>GMT 17:02</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Politics">سرویس سیاسی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Politics/Imamandleaders" target="_self">اندیشه امام و رهبری</a>
                            </li>
                            <li class="active">
                                <a href="/service/Politics/6001" target="_self">سیاست داخلی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6002" target="_self">دولت</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6003" target="_self">مجلس</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6004" target="_self">سیاست خارجی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6009" target="_self">انرژی هسته‎‌ای</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/%20Defense%20and%20Security" target="_self">دفاعی - امنيتی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6006" target="_self">حقوقی و قضایی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-08-07 21:21:38.482" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">چهارشنبه /</span> <span class="text-meta">۱۶ مرداد ۱۳۹۸ / ۲۱:۲۱</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        سیاست داخلی
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">98051608661</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">نمایندگی چهارمحال و بختیاری</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98051608661/دشمنان-نظام-متوجه-شدند-که-قدرت-براندازی-کشور-را-ندارند"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">وزیر کشور:</h2>
                                <h1 class="first-title" itemprop="headline">دشمنان نظام متوجه شدند که قدرت براندازی کشور را ندارند</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2019/07/08/3/57906203.jpg" alt="دیدار وزیر کشور ایران با وزیر کشور عراق و امضای تفاهم‌نامه" class="" title="دشمنان نظام متوجه شدند که قدرت براندازی کشور را ندارند" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">وزیر کشور گفت: اکنون دشمنان نظام متوجه شدند که قدرت براندازی در کشور را نداشته و تعابیر آن‌ها غلط است، رفت و آمدها در جهت تقویت مواضع ایران زیاد شده به طوری که روئسای جمهور بسیاری از کشورها هر هفته یکی از آن‌ها به ایران سفر می‌کند.</p>

                            <div itemprop="articleBody" class="item-text"><p>به گزارش ایسنا، عبدالرضا رحمانی فضلی 16 مردادماه در سفر به شهرکرد، در دیدار نماینده ولی فقیه در چهارمحال و بختیاری، اظهار کرد: در شرایطی هستیم که دشمن با خیالات و تفاسیری که داشت فکر کردند که کار انقلاب و نظام با یک فشار حداکثری تمام است.</p> 
<p>وی افزود: برای سال گذشته طراحی‌ها و اقدامات بسیاری انجام دادند و تمام توان خود را در ابعاد مختلف اقتصادی، فرهنگی، رسانه‌ای، دیپلماسی و سیاسی به کار گرفتند به قدری به خود غره بودند که امسال مردم چهلمین سالگرد انقلاب را جشن نمی‌گیرند، مشخص شد این تعابیر کاملا غلط بود و دشمن 40 سال دچار تعبیر غلط شده است.</p> 
<p>رحمانی‌فضلی ادامه داد: اگر اعتقادات مردم کشور را خوب تعبیر می‌کردند در وضعیت خوبی قرار داشتند.</p> 
<p>وی گفت: در اوایل، فشار بر کشور بسیار زیاد بود و بر خلاف قوانین بین‌الملل و تعهدی که داشتند با برجام وارد شدند ولی با توجه به هزینه بالای خروج از برجام فکر می‌کردند با خروج از برجام و تهدیدها نتیجه می‌گیرند، ولی این هزینه را قبول کردند.</p> 
<p>وزیر کشور بیان کرد: مردم کشور بسیار خوب ایستادگی کردند و بهترین تدبیر رهبری در امور اجرایی این بود که جلسه سران را تشکیل دادند و بیان کردند هر تصمیمی که در این جلسه بگیرید من قبول دارم و این امر موجب بالا رفتن سرعت کار دولت شد، زیرا در جنگ اقتصادی نمی‌توان عادی کشور را اداره کرد و اگر قوانین در مسیر پارلمانی خود قرار می‌گرفت سرعت کارها طولانی می‌شد.</p> 
<p>وی افزود: در حوزه واردات، صادرات و بانک‌ها اقدامات مطلوبی انجام شد در دنیا کسی با آمریکا همکاری نکرد و کسانی که پذیرفتند با این کشور همکاری کنند، به دلیل پیوستگی‌ها و برخی از مسائل بود، از نظر سیاسی موضع‌گیری‌هایی داشتند، زیرا فکر می‌کردند می‌توانند کاری انجام دهند ولی محقق نشد.</p> 
<p>رحمانی فضلی گفت: در حال حاضر مجموع شرایط در داخل کشور خوب است و قیمت ارز ثبات نسبی یافت و رو به کاهش است، همچنین با وجود اینکه قیمت کالاها گران است ولی شیب قیمت کالاهایی که رو به بالا در حرکت بودند، اکنون با ثبات رو به رو شده است.</p> 
<p>وی بیان کرد: وحدت و انسجام مردم و همراهی رسانه‌ها با دولت خوب است در مردم این امید ایجاد شده که با اتحاد، وحدت و انسجام می‌توان سخت‌ترین شرایط را پشت سر گذاشت.</p> 
<p>وزیر کشور گفت: دشمن قصد داشت تهدید عملی انجام دهد ولی با منهدم شدن پهپاد متوجه شدند ایران توان و اراده لازم را دارد و زمانی که عربستان کشتی ایرانی را گرفت نظام تصمیم گرفت عمل مقابله به مثل را انجام دهد.</p> 
<p>وی گفت: اکنون دشمنان نظام متوجه شدند که قدرت براندازی در کشور را نداشته و تعابیر آن‌ها غلط است، رفت و آمدها در جهت تقویت مواضع ایران زیاد شده به طوری که روسای جمهور بسیاری از کشورها هر هفته یکی از آن‌ها به ایران سفر می‌کند.</p> 
<p>رحمانی فضلی گفت: تمام این‌ها مستلزم آن است که باید در راستای کمک به وحدت و انسجام داخلی حرکت کنیم، ائمه جمعه و جماعات نقش موثری دارند باید از سیاست‌های مقام معظم رهبری پیروی کرد.</p> 
<p>وی ادامه داد: اکنون در وسط جنگ قرار داریم همه باید کمک کنیم تا دولت از این شرایط خارج شود، بیشتر به مردم توجه کنیم زیرا تمام فشارها بر دوش مردم است.</p> 
<p>وزیر کشور تاکید کرد: حضور نمانیده ولی فقیه در استان موجب ارشاد است زیرا قدرت هماهنگی و احترامی که برای ایشان قائل هستند بسیار زیاد است.</p> 
<p>رحمانی فضلی گفت: در جلسه شورای تامین استان مشاهده شد که اعضا دلسوزانه، مشفقانه، مسئولانه با همدلی و همکاری کار می‌کنند و کارها را پیش می‌برند.</p> 
<p>وی خاطرنشان کرد: استاندار فردی بسیار پخته و با تجربه است و با توجه به مشکلات مالی در کشور ولی ار برنامه‌ها عقب نمانده است.</p> 
<p style="text-align: center;"><br> <strong>اتمام بازسازی و تعمیر مناطق سیل زده تا پایان مردادماه</strong></p> 
<p><br> به گزارش ایسنا&nbsp; عبدالرضا رحمانی‌فضلی 16 مردادماه در سفر به شهرکرد در جمع خبرنگاران استان، اظهار کرد: به دعوت استاندار این سفر انجام شده که امید است با ارائه گزارش در جلساتی همچون شورای تامین، اقتصاد مقاومتی و شورای اداری که در این استان برگزار می‌شود ایرادات، اشکالات و مسائل و مشکلاتی که وجود دارد را در وزارت کشور بررسی کرده و برخی از مسائل نیز باید به دولت ارجاع داده شود تا کمک لازم صورت گیرد.&nbsp;</p> 
<p><br> وی افزود: این سفرها برای سرکشی و رسیدگی به امور صورت می‌گیرد.&nbsp;</p> 
<p><br> رحمانی فضلی با اشاره به وقوع سیل اخیر در کشور، تصریح کرد: طبق قول‌هایی که داده شد قرار بود تا آخر مردادماه بازسازی‌ها و تعمیرات سیل به اتمام برسد که امید است این اتفاق رخ دهد.&nbsp;</p> 
<p><br> وی ادامه داد: از نظر منابع مشکلی وجود ندارد و تامین شده است، سطح خرابی‌ها و تعداد آن‌ها بسیار زیاد بوده که تقسیم کار خوبی انجام شده است، استان‌های مختلف را به عنوان استان‌های معین فرستادیم تا همکاری لازم را انجام دهند و تا آخر مردادماه این قول عملیاتی شود.&nbsp;</p> 
<p><br> وزیر کشور بیان کرد: برای نوسازی‌ مناطق کاملا تخریب شده، برخی از مناطق نیاز به جابجایی دارند و برای جابجایی نیازمند زمین جدید و امکانات جدید همچون برق، آب و ... هستند، قول ما برای آن مناطقی که امکانات جدید و جابجایی لازم ندارند مبتنی بر قول دستگاه‌های اجرایی است که تا آخر سال این امر نیز عملیاتی شود، امید است این موضوع با جدیت و پیگیری که قرارگاه داشته و مرتب جلسات آن برگزار می‌شود انجام شود.&nbsp;</p> 
<p><br> وی ضمن تبریک روز خبرنگار، تاکید کرد: با مسائل، مشکلات، نقش و تاثیرگذاری خبرنگاران آشنایی دارم کار خبرنگاری باید جستجوی حقیقت و ارائه اطلاعات به مردم در راستای بالا بردن سطح آگاهی‌های مردم برای مشارکت بیشتر در کارها باشد.&nbsp;</p> 
<p><br> وزیر کشور خاطرنشان کرد: خبرنگاران باید رابطه دولت را با مردم یا حاکمیت را با مردم تنظیم، تسهیل و تسریع کنند که امید است با خبرهای موثق با سرعت بالا و به موقع بتوانند نقش خود را ایفا کنند و موثر واقع شوند.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/98051608661/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/98051608661?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98051608661%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98051608661?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98051608661%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/98051608661/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%DA%86%D9%87%D8%A7%D8%B1%D9%85%D8%AD%D8%A7%D9%84+%D9%88+%D8%A8%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1%D9%8A" rel="Index, Tag">چهارمحال و بختياري</a></li>
                                            <li><a href="/tag/%D8%A8%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C" rel="Index, Tag">براندازی</a></li>
                                            <li><a href="/tag/%D9%88%D8%B2%D9%8A%D8%B1+%DA%A9%D8%B4%D9%88%D8%B1" rel="Index, Tag">وزير کشور</a></li>
                                            <li><a href="/tag/%D8%B3%DB%8C%D9%84" rel="Index, Tag">سیل</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_159">
                                <figure><a href="/redirect/ads/159" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57886020.gif" alt="کانال تلگرام ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_640">
                                <figure><a href="/redirect/ads/640" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/01/0/57902049.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/29/0/57918030.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/02/03/0/57824075.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="58030018" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/05/0/57922110.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_674">
                                <figure><a href="/redirect/ads/674" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/04/0/57921432.gif" alt="بیمه دات‌کام" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_633">
                                <figure><a href="/redirect/ads/633" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/26/0/57899453.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608661/%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%D9%86%D8%B8%D8%A7%D9%85-%D9%85%D8%AA%D9%88%D8%AC%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-%DA%A9%D9%87-%D9%82%D8%AF%D8%B1%D8%AA-%D8%A8%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">دشمنان نظام متوجه شدند که قدرت براندازی کشور را ندارند</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۱:۲۱"><a href="/news/98051608661/%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%D9%86%D8%B8%D8%A7%D9%85-%D9%85%D8%AA%D9%88%D8%AC%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-%DA%A9%D9%87-%D9%82%D8%AF%D8%B1%D8%AA-%D8%A8%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98051608660/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%A7-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%B8%D8%B1%DB%8C%D9%81-%D9%86%D8%B4%D8%A7%D9%86-%D8%AF%D8%A7%D8%AF-%DA%A9%D9%87-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%AE%D9%88%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%86%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D8%AF-%DA%86%D9%87" target="_blank">آمریکا با تحریم ظریف نشان داد که شکست خورده و دیگر نمی‌داند چه کار کند</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۱:۱۱"><a href="/news/98051608660/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%A7-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%B8%D8%B1%DB%8C%D9%81-%D9%86%D8%B4%D8%A7%D9%86-%D8%AF%D8%A7%D8%AF-%DA%A9%D9%87-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%AE%D9%88%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%86%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D8%AF-%DA%86%D9%87">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608659/%D8%AF%D8%B1-%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7-%D9%82%D9%88%D9%87-%D9%82%D8%B6%D8%A7%DB%8C%DB%8C%D9%87-%D8%AA%D9%88%D8%A7%D9%86%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C%D9%85-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D9%85%D8%AB%D8%A8%D8%AA%DB%8C-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%A8%D8%A7%D8%B4%DB%8C%D9%85" target="_blank">در تعامل با قوه قضاییه توانسته‌ایم خدمات مثبتی داشته باشیم</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۱:۰۶"><a href="/news/98051608659/%D8%AF%D8%B1-%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7-%D9%82%D9%88%D9%87-%D9%82%D8%B6%D8%A7%DB%8C%DB%8C%D9%87-%D8%AA%D9%88%D8%A7%D9%86%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C%D9%85-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D9%85%D8%AB%D8%A8%D8%AA%DB%8C-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%A8%D8%A7%D8%B4%DB%8C%D9%85">۲۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608658/%D8%AD%DA%A9%D9%85-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA-%D9%88-%D8%B3%D8%A7%D8%B2-%D8%AF%D8%B1-%D8%A8%D8%AE%D8%B4-%D9%87%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C" target="_blank">حکم تخریب برای ساخت و ساز در بخش‌های تاریخی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۱:۰۳"><a href="/news/98051608658/%D8%AD%DA%A9%D9%85-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA-%D9%88-%D8%B3%D8%A7%D8%B2-%D8%AF%D8%B1-%D8%A8%D8%AE%D8%B4-%D9%87%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608657/%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%84-%DA%A9%D8%B4%D9%88%D8%B1-%D9%81%DB%8C%D9%81%D8%A7-%DA%86%D9%87-%DA%A9%D8%A7%D8%B1-%D8%A8%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%B1%D9%81%D8%AA%D9%86-%D8%B2%D9%86%D8%A7%D9%86-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">دادستان کل کشور: فیفا چه کار به ورزشگاه رفتن زنان دارد؟</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۰:۵۳"><a href="/news/98051608657/%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%84-%DA%A9%D8%B4%D9%88%D8%B1-%D9%81%DB%8C%D9%81%D8%A7-%DA%86%D9%87-%DA%A9%D8%A7%D8%B1-%D8%A8%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%B1%D9%81%D8%AA%D9%86-%D8%B2%D9%86%D8%A7%D9%86-%D8%AF%D8%A7%D8%B1%D8%AF">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608656/%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D9%88%D8%AC%D9%88%D8%AF-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%B1%D8%A7%D9%87%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%AF%D8%B1%D8%A2%D9%85%D8%AF-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1" target="_blank">ظرفیت‌های موجود در حوزه گردشگری راهی برای ایجاد درآمد پایدار برای کشور</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۰:۴۰"><a href="/news/98051608656/%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D9%88%D8%AC%D9%88%D8%AF-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%B1%D8%A7%D9%87%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%AF%D8%B1%D8%A2%D9%85%D8%AF-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1">۵۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608655/%D8%A8%D8%B1%D8%A7%DB%8C-%D9%88%DB%8C%D9%84%D8%A7%D9%87%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B3%D8%AA%DB%8C-%D9%87%DB%8C%D9%84%D8%B2-%D8%B3%D9%86%D8%AF%DB%8C-%D8%B5%D8%A7%D8%AF%D8%B1-%D9%86%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%DB%8C%D9%85" target="_blank">برای ویلاهای باستی هیلز سندی صادر نکرده‌ایم</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۰:۳۸"><a href="/news/98051608655/%D8%A8%D8%B1%D8%A7%DB%8C-%D9%88%DB%8C%D9%84%D8%A7%D9%87%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B3%D8%AA%DB%8C-%D9%87%DB%8C%D9%84%D8%B2-%D8%B3%D9%86%D8%AF%DB%8C-%D8%B5%D8%A7%D8%AF%D8%B1-%D9%86%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%DB%8C%D9%85">۵۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608654/%D8%B4%DA%A9%D8%B3%D8%AA-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87" target="_blank">شکست پرسپولیس مقابل فولاد در دیداری دوستانه</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۰:۲۶"><a href="/news/98051608654/%D8%B4%DA%A9%D8%B3%D8%AA-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%AF%D8%B1-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608653/%D9%BE%D9%88%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%D9%84%D8%AD-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%87%DB%8C%DA%86-%DA%AF%D8%A7%D9%87-%D8%BA%D8%A7%D9%81%D9%84%DA%AF%DB%8C%D8%B1-%D9%86%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF-%D8%B4%D8%AF" target="_blank">پوردستان: نیروهای مسلح ایران هیچ‌گاه غافلگیر نخواهند شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۵۷"><a href="/news/98051608653/%D9%BE%D9%88%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%D9%84%D8%AD-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%87%DB%8C%DA%86-%DA%AF%D8%A7%D9%87-%D8%BA%D8%A7%D9%81%D9%84%DA%AF%DB%8C%D8%B1-%D9%86%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98051608652/%D8%B5%D8%B9%D9%88%D8%AF-%DB%B6-%DA%A9%D8%B4%D8%AA%DB%8C-%DA%AF%DB%8C%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%86%DB%8C%D9%85%D9%87-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%AA%D9%88%D8%B1%D9%86%D9%85%D9%86%D8%AA-%DA%AF%D8%B1%D8%AC%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">صعود ۶ کشتی‌گیر ایران به نیمه نهایی تورنمنت گرجستان</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۵۱"><a href="/news/98051608652/%D8%B5%D8%B9%D9%88%D8%AF-%DB%B6-%DA%A9%D8%B4%D8%AA%DB%8C-%DA%AF%DB%8C%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%86%DB%8C%D9%85%D9%87-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%AA%D9%88%D8%B1%D9%86%D9%85%D9%86%D8%AA-%DA%AF%D8%B1%D8%AC%D8%B3%D8%AA%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608651/%DB%B3%DB%B0-%D8%AF%D9%84%DB%8C%D9%84-%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%B3%DB%8C-%DB%8C%DA%A9-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">۳۰ دلیل ناکامی دیپلماسی یک کشور</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۴۹"><a href="/news/98051608651/%DB%B3%DB%B0-%D8%AF%D9%84%DB%8C%D9%84-%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%B3%DB%8C-%DB%8C%DA%A9-%DA%A9%D8%B4%D9%88%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608650/%D9%85%D8%A8%DB%8C%D9%86%D8%A7-%D9%86%D8%B9%D9%85%D8%AA-%D8%B2%D8%A7%D8%AF%D9%87-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D8%AA%DA%A9%D9%88%D8%A7%D9%86%D8%AF%D9%88%DB%8C-%D9%86%D9%88%D9%86%D9%87%D8%A7%D9%84%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%B4%D8%AF-%D8%B7%D8%A7%D9%87%D8%B1%D8%AE%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D9%86%D8%B2" target="_blank">مبینا نعمت‌زاده قهرمان تکواندوی نونهالان جهان شد/ طاهرخانی برنز گرفت</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۴۱"><a href="/news/98051608650/%D9%85%D8%A8%DB%8C%D9%86%D8%A7-%D9%86%D8%B9%D9%85%D8%AA-%D8%B2%D8%A7%D8%AF%D9%87-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D8%AA%DA%A9%D9%88%D8%A7%D9%86%D8%AF%D9%88%DB%8C-%D9%86%D9%88%D9%86%D9%87%D8%A7%D9%84%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%B4%D8%AF-%D8%B7%D8%A7%D9%87%D8%B1%D8%AE%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D9%86%D8%B2">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608649/%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%D8%AF%D8%B1-%D8%AE%D8%A7%D9%86%D9%87-%D9%BE%D8%AF%D8%B1%DB%8C" target="_blank">اختلاف در خانه پدری</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۳۷"><a href="/news/98051608649/%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%D8%AF%D8%B1-%D8%AE%D8%A7%D9%86%D9%87-%D9%BE%D8%AF%D8%B1%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608648/%D8%B2%D9%86%D8%A7%D9%86-%DB%B9-%D8%B3%D8%A7%D9%84%D9%87-%D8%A8%DB%8C%D8%AF%DA%A9" target="_blank">زنان ۹ ساله «بیدک»</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۳۶"><a href="/news/98051608648/%D8%B2%D9%86%D8%A7%D9%86-%DB%B9-%D8%B3%D8%A7%D9%84%D9%87-%D8%A8%DB%8C%D8%AF%DA%A9">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608647/%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D9%85%D9%88%D8%B2%D9%87-%D8%B9%D8%A8%D8%B1%D8%AA-%D9%81%D8%B1%D8%AF%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">بازدید موزه عبرت فردا برای خبرنگاران رایگان است</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۳۶"><a href="/news/98051608647/%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D9%85%D9%88%D8%B2%D9%87-%D8%B9%D8%A8%D8%B1%D8%AA-%D9%81%D8%B1%D8%AF%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608646/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%A2%D8%B5%D9%81-%D9%85%D8%AD%D8%B3%D9%86%DB%8C" target="_blank">پیام تسلیت در پی درگذشت آیت‌الله آصف‌محسنی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۲۴"><a href="/news/98051608646/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%A2%D8%B5%D9%81-%D9%85%D8%AD%D8%B3%D9%86%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98051608645/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A7%D8%AE%D8%AA%D8%AA%D8%A7%D9%85%DB%8C%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%86%D8%A7%D9%86%D9%88-%D9%88-%D8%B1%D8%B3%D8%A7%D9%86%D9%87" target="_blank">مراسم اختتامیه جشنواره نانو و رسانه</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۱۹"><a href="/photo/98051608645/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A7%D8%AE%D8%AA%D8%AA%D8%A7%D9%85%DB%8C%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%86%D8%A7%D9%86%D9%88-%D9%88-%D8%B1%D8%B3%D8%A7%D9%86%D9%87">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98051608644/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%A8%D9%87-%D8%AA%D8%A8%D8%B1%D8%A6%D9%87-%D9%85%D8%AD%D9%85%D8%AF%D8%B9%D9%84%DB%8C-%D9%86%D8%AC%D9%81%DB%8C-%D8%A7%D8%B2-%DB%8C%DA%A9-%D8%A7%D8%AA%D9%87%D8%A7%D9%85" target="_blank">اعتراض به تبرئه «محمدعلی نجفی» از یک «اتهام»</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۰۹"><a href="/news/98051608644/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%A8%D9%87-%D8%AA%D8%A8%D8%B1%D8%A6%D9%87-%D9%85%D8%AD%D9%85%D8%AF%D8%B9%D9%84%DB%8C-%D9%86%D8%AC%D9%81%DB%8C-%D8%A7%D8%B2-%DB%8C%DA%A9-%D8%A7%D8%AA%D9%87%D8%A7%D9%85">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608643/%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%D9%87%D8%A7%DB%8C-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D9%88-%D9%86%D8%A7%D9%86%D9%88-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%B4%D8%AF%D9%86%D8%AF-%D8%AA%D9%82%D8%AF%DB%8C%D8%B1-%D8%A7%D8%B2-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1" target="_blank">برترین‌های جشنواره رسانه و نانو معرفی شدند/ تقدیر از خبرنگار ایسنا</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۰۹"><a href="/news/98051608643/%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%D9%87%D8%A7%DB%8C-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D9%88-%D9%86%D8%A7%D9%86%D9%88-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%B4%D8%AF%D9%86%D8%AF-%D8%AA%D9%82%D8%AF%DB%8C%D8%B1-%D8%A7%D8%B2-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608642/%D8%AA%D9%88%D8%AC%D9%87-%D8%AE%D8%A7%D8%B5-%D8%AF%DB%8C%D9%88%D8%A7%D9%86-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA-%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C" target="_blank">توجه خاص دیوان عدالت اداری به میراث فرهنگی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۰۵"><a href="/news/98051608642/%D8%AA%D9%88%D8%AC%D9%87-%D8%AE%D8%A7%D8%B5-%D8%AF%DB%8C%D9%88%D8%A7%D9%86-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA-%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box290" class="box ads cols cols-2  _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad290_677">
                                <figure><a href="/redirect/ads/677" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/04/0/57921441.gif" alt="قصران گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad290_547">
                                <figure><a href="/redirect/ads/547" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/30/0/57901472.gif" alt="قاصدک 24" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=152" target="_blank" title="آرشیو آخرین‌های سیاست داخلی">آخرین‌های سیاست داخلی</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608661/%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%D9%86%D8%B8%D8%A7%D9%85-%D9%85%D8%AA%D9%88%D8%AC%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-%DA%A9%D9%87-%D9%82%D8%AF%D8%B1%D8%AA-%D8%A8%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">دشمنان نظام متوجه شدند که قدرت براندازی کشور را ندارند</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۱:۲۱"><a href="/news/98051608661/%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%D9%86%D8%B8%D8%A7%D9%85-%D9%85%D8%AA%D9%88%D8%AC%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-%DA%A9%D9%87-%D9%82%D8%AF%D8%B1%D8%AA-%D8%A8%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608659/%D8%AF%D8%B1-%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7-%D9%82%D9%88%D9%87-%D9%82%D8%B6%D8%A7%DB%8C%DB%8C%D9%87-%D8%AA%D9%88%D8%A7%D9%86%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C%D9%85-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D9%85%D8%AB%D8%A8%D8%AA%DB%8C-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%A8%D8%A7%D8%B4%DB%8C%D9%85" target="_blank">در تعامل با قوه قضاییه توانسته‌ایم خدمات مثبتی داشته باشیم</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۱:۰۶"><a href="/news/98051608659/%D8%AF%D8%B1-%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7-%D9%82%D9%88%D9%87-%D9%82%D8%B6%D8%A7%DB%8C%DB%8C%D9%87-%D8%AA%D9%88%D8%A7%D9%86%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C%D9%85-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D9%85%D8%AB%D8%A8%D8%AA%DB%8C-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%A8%D8%A7%D8%B4%DB%8C%D9%85">۲۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608657/%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%84-%DA%A9%D8%B4%D9%88%D8%B1-%D9%81%DB%8C%D9%81%D8%A7-%DA%86%D9%87-%DA%A9%D8%A7%D8%B1-%D8%A8%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%B1%D9%81%D8%AA%D9%86-%D8%B2%D9%86%D8%A7%D9%86-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">دادستان کل کشور: فیفا چه کار به ورزشگاه رفتن زنان دارد؟</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۲۰:۵۳"><a href="/news/98051608657/%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%84-%DA%A9%D8%B4%D9%88%D8%B1-%D9%81%DB%8C%D9%81%D8%A7-%DA%86%D9%87-%DA%A9%D8%A7%D8%B1-%D8%A8%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%B1%D9%81%D8%AA%D9%86-%D8%B2%D9%86%D8%A7%D9%86-%D8%AF%D8%A7%D8%B1%D8%AF">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608646/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%A2%D8%B5%D9%81-%D9%85%D8%AD%D8%B3%D9%86%DB%8C" target="_blank">پیام تسلیت در پی درگذشت آیت‌الله آصف‌محسنی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۲۴"><a href="/news/98051608646/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%A2%D8%B5%D9%81-%D9%85%D8%AD%D8%B3%D9%86%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98051608644/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%A8%D9%87-%D8%AA%D8%A8%D8%B1%D8%A6%D9%87-%D9%85%D8%AD%D9%85%D8%AF%D8%B9%D9%84%DB%8C-%D9%86%D8%AC%D9%81%DB%8C-%D8%A7%D8%B2-%DB%8C%DA%A9-%D8%A7%D8%AA%D9%87%D8%A7%D9%85" target="_blank">اعتراض به تبرئه «محمدعلی نجفی» از یک «اتهام»</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۹:۰۹"><a href="/news/98051608644/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%A8%D9%87-%D8%AA%D8%A8%D8%B1%D8%A6%D9%87-%D9%85%D8%AD%D9%85%D8%AF%D8%B9%D9%84%DB%8C-%D9%86%D8%AC%D9%81%DB%8C-%D8%A7%D8%B2-%DB%8C%DA%A9-%D8%A7%D8%AA%D9%87%D8%A7%D9%85">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608627/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B7%D9%84%D8%A7%D8%B9-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D9%88%DB%8C%DA%98%D9%87-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%B1-%D8%B9%D9%87%D8%AF%D9%87-%D9%82%D9%88%D9%87-%D9%82%D8%B6%D8%A7%DB%8C%DB%8C%D9%87" target="_blank">سیاست‌گذاری اطلاع رسانی دادگاه‌های ویژه اقتصادی بر عهده قوه قضاییه است</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۸:۳۶"><a href="/news/98051608627/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B7%D9%84%D8%A7%D8%B9-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D9%88%DB%8C%DA%98%D9%87-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%B1-%D8%B9%D9%87%D8%AF%D9%87-%D9%82%D9%88%D9%87-%D9%82%D8%B6%D8%A7%DB%8C%DB%8C%D9%87">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608614/%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AC%D9%86%D8%AA%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%A3%DB%8C%DB%8C%D8%AF-%D9%85%D8%AC%D8%AF%D8%AF-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AE%D8%A7%D9%85%D9%86%D9%87-%D8%A7%DB%8C-%D8%AA%D9%88%D8%B3%D8%B7" target="_blank">روایت آیت‌الله جنتی از تأیید مجدد رهبری آیت‌الله خامنه‌ای توسط خبرگان در ۱۵ مرداد ۶۸</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۸:۰۵"><a href="/news/98051608614/%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AC%D9%86%D8%AA%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%A3%DB%8C%DB%8C%D8%AF-%D9%85%D8%AC%D8%AF%D8%AF-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AE%D8%A7%D9%85%D9%86%D9%87-%D8%A7%DB%8C-%D8%AA%D9%88%D8%B3%D8%B7">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608519/%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%AD%D8%AF%D8%A7%DA%A9%D8%AB%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%A7-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D9%87%D8%A7-%D8%A7%D9%85%DA%A9%D8%A7%D9%86-%D9%BE%D8%B0%DB%8C%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">مشارکت حداکثری در انتخابات با همکاری رسانه‌ها امکان‌پذیر است</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۶:۰۵"><a href="/news/98051608519/%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%AD%D8%AF%D8%A7%DA%A9%D8%AB%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%A7-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D9%87%D8%A7-%D8%A7%D9%85%DA%A9%D8%A7%D9%86-%D9%BE%D8%B0%DB%8C%D8%B1-%D8%A7%D8%B3%D8%AA">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98051608453/%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D9%86%D8%AE%D8%A8%D9%87-%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%B8%D8%B1%DB%8C%D9%81-%D8%A8%D8%B1-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AF%D9%85-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1" target="_blank">توصیه رهبری به جوانان نخبه/تاکید ظریف بر حمایت از مردم/هشدار روحانی به متجاوزان و...</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۵:۰۱"><a href="/news/98051608453/%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D9%86%D8%AE%D8%A8%D9%87-%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%B8%D8%B1%DB%8C%D9%81-%D8%A8%D8%B1-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AF%D9%85-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/98051608452/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%B3%D8%AE%D9%86%D8%A7%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%AA%D8%A3%D8%B3%DB%8C%D8%B3-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C" target="_blank">ویدئو / سخنان روحانی در مراسم سالگرد تأسیس جهاددانشگاهی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۴:۵۲"><a href="/news/98051608452/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%B3%D8%AE%D9%86%D8%A7%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%AA%D8%A3%D8%B3%DB%8C%D8%B3-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98051608446/%D8%AE%D8%A8%D8%B1-%D8%AE%D9%88%D8%B4-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86" target="_blank">خبر خوش رییس جمهور برای خبرنگاران</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۴:۴۵"><a href="/news/98051608446/%D8%AE%D8%A8%D8%B1-%D8%AE%D9%88%D8%B4-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/98051608433/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AD%D8%B6%D9%88%D8%B1-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AF%D8%B1-%D8%AC%D9%85%D8%B9-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B1%D9%88%D8%B2-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1" target="_blank">ویدئو / حضور رئیس‌جمهور در جمع خبرنگاران به مناسبت روز خبرنگار</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۴:۲۲"><a href="/news/98051608433/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AD%D8%B6%D9%88%D8%B1-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AF%D8%B1-%D8%AC%D9%85%D8%B9-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B1%D9%88%D8%B2-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608426/%D9%85%D9%88%D8%AD%D8%AF%DB%8C-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AE%D8%B7%DB%8C%D8%A8-%D9%86%D9%85%D8%A7%D8%B2-%D8%AC%D9%85%D8%B9%D9%87-%D8%A7%DB%8C%D9%86-%D9%87%D9%81%D8%AA%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">موحدی کرمانی خطیب نماز جمعه این هفته تهران</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۴:۱۲"><a href="/news/98051608426/%D9%85%D9%88%D8%AD%D8%AF%DB%8C-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AE%D8%B7%DB%8C%D8%A8-%D9%86%D9%85%D8%A7%D8%B2-%D8%AC%D9%85%D8%B9%D9%87-%D8%A7%DB%8C%D9%86-%D9%87%D9%81%D8%AA%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608394/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D9%87%D8%AF%DB%8C%D9%87-%D8%AF%D9%88%D9%84%D8%AA-%D8%A8%D9%87-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B2%D8%A8%D8%A7%D9%86-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D8%A7%D8%AA" target="_blank">جزئیات هدیه دولت به خبرنگاران از زبان وزیر ارتباطات</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۳:۲۳"><a href="/news/98051608394/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D9%87%D8%AF%DB%8C%D9%87-%D8%AF%D9%88%D9%84%D8%AA-%D8%A8%D9%87-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B2%D8%A8%D8%A7%D9%86-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D8%A7%D8%AA">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608332/%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%87%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%B4%D8%B9%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D8%B1%D8%A7-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">شورای هماهنگی تبلیغات اسلامی، شعائر الله را پاسداری می‌کند</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۲:۲۴"><a href="/news/98051608332/%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%87%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%B4%D8%B9%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D8%B1%D8%A7-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608300/%D8%AC%D9%84%D8%A7%D9%84%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%B8%D8%B1%DB%8C%D9%81-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D9%88%D8%AC%DB%8C%D9%87-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%DA%98%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88%DB%8C" target="_blank">جلالی: تحریم ظریف قابل توجیه نیست/ استراتژی آمریکا، گفت‌وگوی نرم و فشار عملی است</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۱:۵۸"><a href="/news/98051608300/%D8%AC%D9%84%D8%A7%D9%84%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%B8%D8%B1%DB%8C%D9%81-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D9%88%D8%AC%DB%8C%D9%87-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%DA%98%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88%DB%8C">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608269/%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%AE%D9%88%D8%A7%D9%87%D8%B1-%D9%85%D8%AD%D8%B3%D9%86-%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%DA%AF%D9%81%D8%AA%D9%86%D8%AF" target="_blank">رهبر انقلاب درگذشت خواهر محسن رضایی را تسلیت گفتند</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۱:۲۶"><a href="/news/98051608269/%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%AE%D9%88%D8%A7%D9%87%D8%B1-%D9%85%D8%AD%D8%B3%D9%86-%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%DA%AF%D9%81%D8%AA%D9%86%D8%AF">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608256/%D8%A8%D9%87-%D9%86%D8%AE%D8%A8%DA%AF%DB%8C-%D9%82%D8%A7%D9%86%D8%B9-%D9%86%D8%A8%D8%A7%D8%B4%DB%8C%D8%AF-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%D8%B1%D8%B2%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%BE%DB%8C%D8%B4-%D8%A8%D8%A8%D8%B1%DB%8C%D8%AF" target="_blank">به نخبگی قانع نباشید، باید مرزهای دانش و فناوری را به پیش ببرید</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۱:۱۵"><a href="/news/98051608256/%D8%A8%D9%87-%D9%86%D8%AE%D8%A8%DA%AF%DB%8C-%D9%82%D8%A7%D9%86%D8%B9-%D9%86%D8%A8%D8%A7%D8%B4%DB%8C%D8%AF-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%D8%B1%D8%B2%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%BE%DB%8C%D8%B4-%D8%A8%D8%A8%D8%B1%DB%8C%D8%AF">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608242/%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D9%87-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D8%A7%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D8%A8%D9%87-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86" target="_blank">دستور رییس‌جمهور به وزیر ارتباطات برای ارائه تسهیلات به خبرنگاران</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۱:۰۶"><a href="/news/98051608242/%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D9%87-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D8%A7%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D8%A8%D9%87-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%D8%A7%D9%86">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98051608185/%DA%A9%D9%88%D9%84%DB%8C%D9%88%D9%86%D8%AF-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D9%87-%D8%B3%D9%85%D8%AA-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%A7-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%86%D9%88%DB%8C%D9%86-%D8%A8%D8%B1%D9%88%DB%8C%D9%85" target="_blank">کولیوند: باید به سمت برگزاری انتخابات با تجهیزات نوین برویم</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مرداد ۱۳۹۸ - ۱۰:۲۸"><a href="/news/98051608185/%DA%A9%D9%88%D9%84%DB%8C%D9%88%D9%86%D8%AF-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D9%87-%D8%B3%D9%85%D8%AA-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%A7-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%86%D9%88%DB%8C%D9%86-%D8%A8%D8%B1%D9%88%DB%8C%D9%85">۱۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box137" class="box list list-bullets _bg-gray header-tab hidden-xs hidden-sm" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="/service/isnaplus" target="_blank" title="آرشیو رسانه‌های دیگر">رسانه‌های دیگر</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608651/%DB%B3%DB%B0-%D8%AF%D9%84%DB%8C%D9%84-%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%B3%DB%8C-%DB%8C%DA%A9-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank" title="۱ ساعت قبل">۳۰ دلیل ناکامی دیپلماسی یک کشور</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608649/%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%D8%AF%D8%B1-%D8%AE%D8%A7%D9%86%D9%87-%D9%BE%D8%AF%D8%B1%DB%8C" target="_blank" title="۱ ساعت قبل">اختلاف در خانه پدری</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608648/%D8%B2%D9%86%D8%A7%D9%86-%DB%B9-%D8%B3%D8%A7%D9%84%D9%87-%D8%A8%DB%8C%D8%AF%DA%A9" target="_blank" title="۱ ساعت قبل">زنان ۹ ساله «بیدک»</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608508/%D8%AF%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D9%88-%D9%85%D8%B1%DA%AF" target="_blank" title="۵ ساعت قبل">داستان دو مرگ</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608506/%D8%A2%D9%82%D8%A7%D8%AA%D9%87%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86%DB%8C-%DA%A9%DB%8C%D8%B3%D8%AA" target="_blank" title="۵ ساعت قبل">آقاتهرانی اصفهانی کیست؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608505/%D8%AA%D8%AD%D9%82%DB%8C%D8%B1-%D8%B8%D8%B1%DB%8C%D9%81-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B2%D9%85%DB%8C%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%D8%B3%D8%AA" target="_blank" title="۵ ساعت قبل">تحقیر ظریف، بازی در زمین آمریکاست</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608447/%DA%A9%DB%8C-%D8%B1%D9%88%D8%B4-%D8%B1%D9%81%D8%AA-%D8%A2%D9%84-%D8%A7%D8%B4%D9%BE%D8%B1%D8%AA-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA" target="_blank" title="۶ ساعت قبل">کی‌روش رفت، «آل‌اشپرت» برگشت</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608437/%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%B3%D8%A8%DA%A9-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D9%81%D8%B4%D8%A7%D8%B1-%D8%AE%D9%88%D9%86-%D8%A8%D8%A7%D9%84%D8%A7" target="_blank" title="۷ ساعت قبل">تغییر سبک زندگی برای مقابله با فشار خون بالا</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051608079/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D8%A7-%D8%B8%D8%B1%DB%8C%D9%81-%D8%A8%D9%87-%D8%B2%D8%A8%D8%A7%D9%86-%D8%B3%D8%A7%D8%AF%D9%87" target="_blank" title="۱۲ ساعت قبل">پیام دیدار سردار سلیمانی با ظریف به زبان ساده</a>
        
    </h3>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98051608082/%D8%B5%D9%81%D8%AD%D9%87-%D9%86%D8%AE%D8%B3%D8%AA-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%DA%86%D9%87%D8%A7%D8%B1%D8%B4%D9%86%D8%A8%D9%87" target="_blank" title="۱۳ ساعت قبل">صفحه نخست روزنامه‌های چهارشنبه</a>
        
    </h3>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98051608070/%D9%85%D9%86-%D9%85%D9%87%D8%AF%DB%8C-%D8%B4%D8%A7%D8%AF%D9%85%D8%A7%D9%86%DB%8C-%D8%A7%D9%85-%D8%B4%DA%A9%D8%B1-%D8%AE%D8%AF%D8%A7-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D8%AF%D8%A7%D8%B1%D9%85" target="_blank" title="۲۰ ساعت قبل">من مهدی شادمانی‌ام! شکر خدا سرطان دارم</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051507854/%D8%B1%D8%A7%D9%87%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%87%D8%B4-%D9%88%D8%B2%D9%86-%D8%B1%DA%98%DB%8C%D9%85-%D8%BA%D8%B0%D8%A7%DB%8C%DB%8C-%DB%8C%D8%A7-%D9%88%D8%B1%D8%B2%D8%B4" target="_blank" title="دیروز ۱۹:۰۰">راهی برای کاهش وزن: رژیم غذایی یا ورزش؟!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051507955/%DB%B1%DB%B5-%D8%AD%D9%82%DB%8C%D9%82%D8%AA-%D8%AA%D8%A7%D9%85%D9%84-%D8%A8%D8%B1%D8%A7%D9%86%DA%AF%DB%8C%D8%B2-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AE%D9%88%D8%A7%D8%A8-%D8%AF%DB%8C%D8%AF%D9%86" target="_blank" title="دیروز ۱۷:۱۵">۱۵ حقیقت تامل‌برانگیز درباره خواب دیدن</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051507952/%D8%A2%D8%A8-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2-%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%AA%D8%B5%D9%81%DB%8C%D9%87" target="_blank" title="دیروز ۱۶:۴۳">آب تهران بی‌نیاز از دستگاه‌های تصفیه</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051507947/%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D9%85%D8%B9%DA%A9%D9%88%D8%B3-%D8%AF%D8%A7%D8%B1%D9%88-%D8%A8%D9%87-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D9%87%D9%85%D8%B3%D8%A7%DB%8C%D9%87" target="_blank" title="دیروز ۱۶:۳۸">قاچاق معکوس دارو به کشورهای همسایه</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051507899/%D9%86%D8%B8%D8%B1-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D9%85%DA%A9%D8%A7%D8%B1%D9%85-%D9%86%D8%A7%D9%81%DB%8C-%D9%88%D8%B1%D9%88%D8%AF-%D8%B2%D9%86%D8%A7%D9%86-%D8%A8%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank" title="دیروز ۱۶:۰۳">نظر آیت‌الله مکارم نافی ورود زنان به ورزشگاه‌ها نیست</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051507820/%DA%86%DB%8C%D9%86-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%BE%D8%B1%D8%AC%D9%85%D8%B9%DB%8C%D8%AA-%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D9%86%DB%8C%D8%A7-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank" title="دیروز ۱۴:۴۸">چین دیگر پرجمعیت‌ترین کشور دنیا نیست!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051507788/%D9%81%D8%A7%D8%B1%D8%A7%D8%A8%DB%8C-%D9%87%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank" title="دیروز ۱۴:۱۵">فارابی هم ایرانی نیست؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051507763/%D8%A7%D8%B1%D8%AF%D9%88%DB%8C-%D8%A8%DA%86%D9%87-%D9%BE%D9%88%D9%84%D8%AF%D8%A7%D8%B1%D9%87%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D9%88-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" target="_blank" title="دیروز ۱۳:۵۳">اردوی بچه‌پولدارها در انگلیس و فرانسه</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98051507710/%D9%88%D9%82%D8%AA%DB%8C-%D8%B8%D8%B1%DB%8C%D9%81-%D8%B1%D8%A7-%D8%A8%D8%A7-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D9%86%D8%AF" target="_blank" title="دیروز ۱۲:۵۷">وقتی ظریف را با ترامپ اشتباه می‌گیرند!</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/30/0/57901122.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_650">
                                <figure><a href="/redirect/ads/650" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/06/0/57922650.gif" alt="مدیران خودرو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_549">
                                <figure><a href="/redirect/ads/549" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/04/29/0/57869394.gif" alt="خوان‌باجی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_662">
                                <figure><a href="/redirect/ads/662" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/17/0/57911359.gif" alt="ایده‌آل گستر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_670">
                                <figure><a href="/redirect/ads/670" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/30/0/57918550.gif" alt="نفیس 24" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_653">
                                <figure><a href="/redirect/ads/653" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/13/0/57908424.gif" alt="هومیکس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_567">
                                <figure><a href="/redirect/ads/567" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/03/0/57920521.gif" alt="بنگ گود" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_676">
                                <figure><a href="/redirect/ads/676" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/04/1/57921438.jpg" alt="تخفیفان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_672">
                                <figure><a href="/redirect/ads/672" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/03/0/57920522.gif" alt="کایت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_673">
                                <figure><a href="/redirect/ads/673" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/03/0/57920795.gif" alt="کارن تجارت بهین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_681">
                                <figure><a href="/redirect/ads/681" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/07/0/57923274.gif" alt="رتبه اعتباری" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_654">
                                <figure><a href="/redirect/ads/654" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/13/0/57908428.gif" alt="ابزار مارت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_678">
                                <figure><a href="/redirect/ads/678" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/04/0/57921443.gif" alt="لیان استور" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_666">
                                <figure><a href="/redirect/ads/666" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/25/0/57915765.gif" alt="مانیشن" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_665">
                                <figure><a href="/redirect/ads/665" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/23/0/57914257.gif" alt="هایپرباز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_658">
                                <figure><a href="/redirect/ads/658" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/17/0/57910993.gif" alt="سفر بلیط" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_671">
                                <figure><a href="/redirect/ads/671" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/30/0/57918551.gif" alt="اورنگ" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_652">
                                <figure><a href="/redirect/ads/652" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/29/0/57918029.gif" alt="وبینار آموزشی(آسان بورس)" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_675">
                                <figure><a href="/redirect/ads/675" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/04/0/57921437.gif" alt="کلوت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_669">
                                <figure><a href="/redirect/ads/669" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/29/0/57917747.gif" alt="گوشی شاپ" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>