<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>حضور بی‌فایده رستمی در سوئیس/ به کیانوش مدال هم ندادند - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="حضور بی‌فایده رستمی در سوئیس/ به کیانوش مدال هم ندادند" />
    <meta name="description" property="dc.description" content="کیانوش رستمی با وجود اینکه رکورد ۳۵۵ کیلوگرم را در مسابقات سوئیس ثبت کرد اما نه امتیازی گرفت  و نه مدالی به او اهدا شد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/98080502541/حضور-بی-فایده-رستمی-در-سوئیس-به-کیانوش-مدال-هم-ندادند" />
    <meta property="article:modified_time" content="2019-10-27T09:59:14Z" />
    <meta property="article:section" content="ورزشی &gt; سایر ورزش‌ها" />
    <meta name="keywords" property="article:tag" content="وزنه‌برداري,المپیک ۲۰۲۰ توکیو,كيانوش رستمي" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Sports" />
    <meta property="nastooh:subtopic" content="9006" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="coverage" />
    <meta property="nastooh:publishDate" content="2019-10-27" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="small" />
    <meta property="nastooh:code" content="98080502541" />
    <meta property="nastooh:nid" content="61242603" />
    <meta property="og:title" itemprop="headline" content="حضور بی‌فایده رستمی در سوئیس/ به کیانوش مدال هم ندادند" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="کیانوش رستمی با وجود اینکه رکورد ۳۵۵ کیلوگرم را در مسابقات سوئیس ثبت کرد اما نه امتیازی گرفت  و نه مدالی به او اهدا شد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2018/08/25/1/57733543.jpg" />
    <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2018/08/25/4/57733543.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2019-10-27T09:59:13Z" />
    <meta itemprop="dateModified" property="article:modified" content="2019-10-27T09:59:14Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/98080502541/حضور-بی-فایده-رستمی-در-سوئیس-به-کیانوش-مدال-هم-ندادند" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/98080502541/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/98080502541/حضور-بی-فایده-رستمی-در-سوئیس-به-کیانوش-مدال-هم-ندادند","@type":"NewsArticle","@context":"http://schema.org","headline":"حضور بی‌فایده رستمی در سوئیس/ به کیانوش مدال هم ندادند","datePublished":"2019-10-27T09:59:13Z","dateModified":"2019-10-27T09:59:14Z","author":{"@type":"Person","name":"آتنا خلیلی"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2018/08/25/2/57733543.jpg","description":"کیانوش رستمی با وجود اینکه رکورد ۳۵۵ کیلوگرم را در مسابقات سوئیس ثبت کرد اما نه امتیازی گرفت  و نه مدالی به او اهدا شد.","url":"https://www.isna.ir/news/98080502541/حضور-بی-فایده-رستمی-در-سوئیس-به-کیانوش-مدال-هم-ندادند","keywords":["وزنه‌برداري","المپیک ۲۰۲۰ توکیو","كيانوش رستمي"],"image":"https://cdn.isna.ir/d/2018/08/25/4/57733543.jpg"}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2019 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2019-10-27 T 15:06:09 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20191002" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-coverage">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.bornanews.ir/">برنا</a></li>
                        <li><a target="_blank" href="http://www.pana.ir/">پانا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.khabaronline.ir/">خبر آنلاین</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.farsnews.com/">فارس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.qodsna.com/">قدس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mehrnews.com/">مهر</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="http://www.aftabeyazd.ir/">آفتاب یزد</a></li>
                        <li><a target="_blank" href="http://www.armanmeli.ir">آرمان ملی</a></li>
                        <li><a target="_blank" href="http://www.iran-newspaper.com/">ایران</a></li>
                        <li><a target="_blank" href="http://www.ettelaat.com/new/">اطلاعات</a></li>
                        <li><a target="_blank" href="http://homepage.abrarnews.com/pdf/index.php?mah=5&amp;d=25&amp;s=95&amp;m=5&amp;ok.x=41&amp;ok.y=11">ابرار</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://jamejamonline.ir/Online">جام جم</a></li>
                        <li><a target="_blank" href="http://jahanesanat.ir/">جهان صنعت</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://donya-e-eqtesad.com/">دنیای اقتصاد</a></li>
                        <li><a target="_blank" href="http://www.resalat-news.com/Fa/">رسالت</a></li>
                        <li><a target="_blank" href="http://www.qudsonline.ir/">قدس</a></li>
                        <li><a target="_blank" href="http://kayhan.ir/">کیهان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                        <li><a target="_blank" href="http://www.hamshahrionline.ir/">همشهری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="11"><a target="_blank" href="https://www.isna.ir/news/98070403257/">باشگاه دانشجویان</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="active">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>یکشنبه ۵ آبان ۱۳۹۸ - ۱۵:۰۶</li>
                <li>GMT 11:36</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Sports">سرویس ورزشی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Sports/9001" target="_self">فوتبال، فوتسال</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9002" target="_self">کشتی، رزمی</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9003" target="_self">جهان ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9007" target="_self">توپ و تور</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9004" target="_self">ورزش بانوان</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9005" target="_self">علم ورزش</a>
                            </li>
                            <li class="active">
                                <a href="/service/Sports/9006" target="_self">سایر ورزش‌ها</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/livescore" target="_self">نتایج زنده</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-10-27 13:29:13.316" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">یکشنبه /</span> <span class="text-meta">۵ آبان ۱۳۹۸ / ۱۳:۲۹</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        سایر ورزش‌ها
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">98080502541</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71468</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98080502541/حضور-بی-فایده-رستمی-در-سوئیس-به-کیانوش-مدال-هم-ندادند"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">حضور بی‌فایده رستمی در سوئیس/ به کیانوش مدال هم ندادند</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2018/08/25/3/57733543.jpg" alt="کیانوش رستمی" class="" title="حضور بی‌فایده رستمی در سوئیس/ به کیانوش مدال هم ندادند" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">کیانوش رستمی با وجود اینکه رکورد ۳۵۵ کیلوگرم را در مسابقات سوئیس ثبت کرد اما نه امتیازی گرفت  و نه مدالی به او اهدا شد.</p>

                            <div itemprop="articleBody" class="item-text"><p>به گزارش ایسنا، مسابقات وزنه برداری سوئیس که گزینشی المپیک ۲۰۲۰ بود، شب گذشته برگزار شد و از ایران سهراب مرادی&nbsp; و کیانوش رستمی وزنه زدند.</p> 
<p>سهراب مرادی به دلیل مصدومیت وزنه های سنگینی نزد&nbsp; و با رکورد ۸۰ یک ضرب، ۱۲۰ دوضرب&nbsp; و مجموع ۲۰۰ کیلوگرم به کار خود پایان داد.</p> 
<p>&nbsp;کیانوش رستمی ۱۶۵ یک ضرب ۱۹۰ دوضرب و مجموع ۳۵۵ کیلوگرم را ثبت کرد و البته یک مرتبه هم تلاش کرد رکورد دوضرب جهان(۲۳۱ کیلوگرم) را یک کیلوگرم ارتقا دهد اما ناکام ماند.</p> 
<p>&nbsp; نکته قابل توجه این است&nbsp; در این مسابقات علاوه براینکه امتیازی برای رستمی&nbsp; محاسبه نشد حتی او در مراسم اهدای مدال هم جایی نداشت.&nbsp; این نشان می دهد حضور او در این مسابقات بی فایده بوده و قرار نیست وزنه زدن در سوئیس راه گشای رستمی برای گرفتن مجوز المپیک باشد.</p> 
<p>&nbsp;در مراسم اهدای مدال تیان تائو چینی روی سکوی نخست و سهراب مرادی روی سکوی دوم ایستاد.</p> 
<p>&nbsp;تیان تائو رکورد ۱۵۰ یک ضرب، ۱۷۰ دوضرب و مجموع ۳۲۰ کیلوگرم را به ثبت رساند.</p> 
<p style="text-align:center"><img alt="" height="501" src="https://cdn.isna.ir/d/2019/10/27/3/61471597.jpg" width="369"></p> 
<p>&nbsp;انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/98080502541/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/98080502541?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98080502541%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98080502541?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98080502541%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>آتنا خلیلی</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>علی فیض آسا</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/98080502541/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D9%88%D8%B2%D9%86%D9%87%E2%80%8C%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%D9%8A" rel="Index, Tag">وزنه‌برداري</a></li>
                                            <li><a href="/tag/%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9+%DB%B2%DB%B0%DB%B2%DB%B0+%D8%AA%D9%88%DA%A9%DB%8C%D9%88" rel="Index, Tag">المپیک ۲۰۲۰ توکیو</a></li>
                                            <li><a href="/tag/%D9%83%D9%8A%D8%A7%D9%86%D9%88%D8%B4+%D8%B1%D8%B3%D8%AA%D9%85%D9%8A" rel="Index, Tag">كيانوش رستمي</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/10/16/0/61463113.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_159">
                                <figure><a href="/redirect/ads/159" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57886020.gif" alt="کانال تلگرام ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_640">
                                <figure><a href="/redirect/ads/640" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/01/0/57902049.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/02/03/0/57824075.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61242603" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box168" class="box " style="" data-conf="{}">
                <div><section class="section-sports-live">
    <header class="sport-live">
        <h3 >نتايج زنده</h3>
        <div class="sport-live-day">
            <span class="font-sport-text today">امروز</span>
            <span class="font-sport-text yesterday">ديروز</span>
            <div></div>
        </div>
    </header>
    <div class="scroll-slider">
        <div class="live-main"></div>
    </div>
</section>
<script type="text/javascript" src="https://widget.isna.ir/js/jquery.slimscroll.min.js"></script>
<script language="javascript">
	runScript();
	
	function runScript() {
		// Script that does something and depends on jQuery being there.
		if( window.$ ) {
        	// do your action that depends on jQuery.
			$('head').append('<link rel="stylesheet" type="text/css" href="https://widget.isna.ir/css/sports_style.css">');
			$(document).ready(function() {
				
				function slimScript() {
					if( $('.scroll-slider').slimScroll ){
							$('.scroll-slider').slimScroll({
								'max-height': '100px',
								width: '100%',
								color:'#999',
								allowPageScroll: true,
								railVisible: true,
								railColor:'#aaa'
							}).parent().css({
							});
					}else{
						window.setTimeout( slimScript, 50 );
					}
				};
				slimScript();

				function liveCheck(){
					$.ajax({
						url: 'https://widget.isna.ir/live.php',
					}).done(function(data){
							$('.live-main').empty();
							$('.live-main').append($(data));
							if( $('.sport-live-day div').hasClass('lastday') ){
								$('.main-today').css('display','none');
								$('.main-yesterday').css('display','block')
							}else{
								$('.main-yesterday').css('display','none');
								$('.main-today').css('display','block');
							}
							
							$('.sport-league h5 i').bind("click",function(){
								$(this).parent(this).parent(this).find('.sport-game').toggleClass('sport-open');
							});
							
							$('.game-open-box').bind('click',function(){
								$(this).parent(this).find('.ditales-section').toggleClass('ditail-open');
							});
		
					}); 
				}
				liveCheck();
				setInterval( liveCheck, 30000);
				
				$('.sport-live-day span').click(function(){
					if( $(this).hasClass('yesterday') ){
						$('.sport-live-day div').addClass('lastday');
						$('.main-today').css('display','none');
						$('.main-yesterday').css('display','block');
					}else{
						$('.sport-live-day div').removeClass('lastday');
						$('.main-yesterday').css('display','none');
						$('.main-today').css('display','block');
					}
				});
				/*----------------------------------------------------*/
			});			
			
		} else {
			// wait 50 milliseconds and try again.
			window.setTimeout( runScript, 50 );
		}
	}

</script>

                </div>
                
            </section>
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/09/21/0/61440252.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_633">
                                <figure><a href="/redirect/ads/633" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/26/0/57932863.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98080502575/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B9%D8%A7%D9%85%D9%84-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%82%DB%8C%D9%85%D8%AA-%D8%A8%D8%B1%D9%86%D8%AC" target="_blank">افزایش هزینه‌های تولید؛ عامل افزایش قیمت برنج</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۵۶"><a href="/news/98080502575/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B9%D8%A7%D9%85%D9%84-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%82%DB%8C%D9%85%D8%AA-%D8%A8%D8%B1%D9%86%D8%AC">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98080502574/%D8%A8%D8%B1%D9%BE%D8%A7%DB%8C%DB%8C-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B6%D8%AF%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">برپایی تظاهرات ضددولتی در پاکستان</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۵۱"><a href="/news/98080502574/%D8%A8%D8%B1%D9%BE%D8%A7%DB%8C%DB%8C-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B6%D8%AF%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98080502569/%D8%B7%D8%B1%D8%AD-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C-%D9%BE%D9%86%D8%AC%D8%B4%D9%86%D8%A8%D9%87-%D9%87%D8%A7-%D9%87%D9%86%D9%88%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D8%B5%D8%AD%D9%86-%D8%B9%D9%84%D9%86%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D9%86%D8%B1%D8%B3%DB%8C%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">طرح تعطیلی پنجشنبه‌ها، هنوز به تصویب صحن علنی مجلس نرسیده است</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۴۲"><a href="/news/98080502569/%D8%B7%D8%B1%D8%AD-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C-%D9%BE%D9%86%D8%AC%D8%B4%D9%86%D8%A8%D9%87-%D9%87%D8%A7-%D9%87%D9%86%D9%88%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D8%B5%D8%AD%D9%86-%D8%B9%D9%84%D9%86%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D9%86%D8%B1%D8%B3%DB%8C%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98080502568/%D8%AF%D9%84%D8%A7%D8%B1-%D8%A7%D8%B1%D8%B2%D8%A7%D9%86%D8%AA%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">دلار ارزانتر می‌شود؟</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۴۲"><a href="/news/98080502568/%D8%AF%D9%84%D8%A7%D8%B1-%D8%A7%D8%B1%D8%B2%D8%A7%D9%86%D8%AA%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98080502567/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%81%D9%88%D8%AA-%D9%85%D8%AF%DB%8C%D8%B1-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D9%84%D9%82%D9%85%D8%A7%D9%86" target="_blank">توضیح مدیر پزشکی قانونی تهران درباره فوت مدیر بیمارستان لقمان</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۳۶"><a href="/news/98080502567/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%81%D9%88%D8%AA-%D9%85%D8%AF%DB%8C%D8%B1-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D9%84%D9%82%D9%85%D8%A7%D9%86">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502565/%DB%B5-%D9%85%D8%AF%D8%A7%D9%84-%D8%AF%D9%88%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82" target="_blank">۵ مدال دوندگان ایران در مسابقات عراق</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۳۳"><a href="/news/98080502565/%DB%B5-%D9%85%D8%AF%D8%A7%D9%84-%D8%AF%D9%88%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98080502564/%D9%81%D8%B1%D8%A7%D8%AE%D9%88%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D9%88%D9%86-%D8%AC%D9%87%D8%AA-%D8%A7%D9%87%D8%AF%D8%A7%DB%8C-%D8%AE%D9%88%D9%86-%D8%AF%D8%B1-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%D8%A7%D8%AA-%D9%BE%DB%8C%D8%B4-%D8%B1%D9%88" target="_blank">فراخوان سازمان انتقال خون جهت اهدای خون در تعطیلات پیش رو</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۳۳"><a href="/news/98080502564/%D9%81%D8%B1%D8%A7%D8%AE%D9%88%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D9%88%D9%86-%D8%AC%D9%87%D8%AA-%D8%A7%D9%87%D8%AF%D8%A7%DB%8C-%D8%AE%D9%88%D9%86-%D8%AF%D8%B1-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%D8%A7%D8%AA-%D9%BE%DB%8C%D8%B4-%D8%B1%D9%88">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502563/%DB%B2-%D8%B7%D9%84%D8%A7-%D9%88-%DB%B2-%D9%86%D9%82%D8%B1%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AA%D8%B1%DB%8C%D8%A7%D9%84-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7" target="_blank">۲ طلا و ۲ نقره ایران در دوچرخه‌سواری تریال قهرمانی آسیا</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۳۱"><a href="/news/98080502563/%DB%B2-%D8%B7%D9%84%D8%A7-%D9%88-%DB%B2-%D9%86%D9%82%D8%B1%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AA%D8%B1%DB%8C%D8%A7%D9%84-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7">۳۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98080502560/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%A2%D8%AA%D8%B4-%D8%B3%D9%88%D8%B2%DB%8C-%D9%BE%D8%B3%D8%AA-%D8%A8%D8%B1%D9%82-%D8%AF%D8%B1-%D8%A2%D8%A8%D8%A7%D8%AF%D8%A7%D9%86" target="_blank">جزئیات آتش‌سوزی پست برق در آبادان</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۲۵"><a href="/news/98080502560/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%A2%D8%AA%D8%B4-%D8%B3%D9%88%D8%B2%DB%8C-%D9%BE%D8%B3%D8%AA-%D8%A8%D8%B1%D9%82-%D8%AF%D8%B1-%D8%A2%D8%A8%D8%A7%D8%AF%D8%A7%D9%86">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98080502558/%D9%85%D8%AC%D9%84%D9%87-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A2%D9%86%DA%86%D9%87-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D8%A7%D8%B2-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D9%86%D9%81%D8%AA-%D8%A7%D8%B3%D8%AA" target="_blank">مجله نیویورک: آنچه واشنگتن از سوریه می‌خواهد، نفت است</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۲۰"><a href="/news/98080502558/%D9%85%D8%AC%D9%84%D9%87-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A2%D9%86%DA%86%D9%87-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D8%A7%D8%B2-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D9%86%D9%81%D8%AA-%D8%A7%D8%B3%D8%AA">۴۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98080502557/%D8%AF%D9%81%D8%AA%D8%B1-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%85%D9%87%D8%AF%DB%8C-%D9%82%D8%B5%D8%AF-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">دفتر نخست‌وزیر عراق:‌ عبدالمهدی قصد استعفا ندارد</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۱۹"><a href="/news/98080502557/%D8%AF%D9%81%D8%AA%D8%B1-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%85%D9%87%D8%AF%DB%8C-%D9%82%D8%B5%D8%AF-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF">۴۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98080502555/%D8%B1%DB%8C%DB%8C%D8%B3-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%82%D8%B1%D8%B1-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1" target="_blank">رییس فدراسیون فوتبال عراق: دیدار با ایران در زمان مقرر برگزار می‌شود</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۱۵"><a href="/news/98080502555/%D8%B1%DB%8C%DB%8C%D8%B3-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%82%D8%B1%D8%B1-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1">۵۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98080502554/%D8%B1%D9%87%D8%A8%D8%B1-%DA%86%DA%86%D9%86-%D9%85%D8%B1%DA%AF-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%A8%D8%B2%D8%B1%DA%AF%DB%8C-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D9%86%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">رهبر چچن : مرگ البغدادی تغییر بزرگی ایجاد نمی‌کند</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۱۲"><a href="/news/98080502554/%D8%B1%D9%87%D8%A8%D8%B1-%DA%86%DA%86%D9%86-%D9%85%D8%B1%DA%AF-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%A8%D8%B2%D8%B1%DA%AF%DB%8C-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D9%86%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۵۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98080502553/%D9%82%D8%B7%D8%B9%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1%D9%81%DB%8C-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B3%D8%A7%D8%AE%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D9%87%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">قطعات مصرفی هواپیماهای ارتش ساخت کشور هستند</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۱۲"><a href="/news/98080502553/%D9%82%D8%B7%D8%B9%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1%D9%81%DB%8C-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B3%D8%A7%D8%AE%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D9%87%D8%B3%D8%AA%D9%86%D8%AF">۵۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98080502552/%D8%AE%D9%84%DB%8C%D9%84-%D8%B2%D8%A7%D8%AF-%D8%A8%D9%87-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A7%D8%B4%D8%B1%D9%81-%D8%BA%D9%86%DB%8C-%D8%B1%D9%81%D8%AA" target="_blank">خلیل‌زاد به دیدار اشرف غنی رفت</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۰۴"><a href="/news/98080502552/%D8%AE%D9%84%DB%8C%D9%84-%D8%B2%D8%A7%D8%AF-%D8%A8%D9%87-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A7%D8%B4%D8%B1%D9%81-%D8%BA%D9%86%DB%8C-%D8%B1%D9%81%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98080502551/%D9%86%D8%A7%D9%85%D8%B2%D8%AF%D9%87%D8%A7%DB%8C-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%A7%D9%86%D8%B4%DB%8C%D9%86%DB%8C-%D8%A7%D8%A8%D9%88%D8%A8%DA%A9%D8%B1-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%DB%8C" target="_blank">نامزدهای احتمالی برای جانشینی ابوبکر البغدادی</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۰۴"><a href="/news/98080502551/%D9%86%D8%A7%D9%85%D8%B2%D8%AF%D9%87%D8%A7%DB%8C-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%A7%D9%86%D8%B4%DB%8C%D9%86%DB%8C-%D8%A7%D8%A8%D9%88%D8%A8%DA%A9%D8%B1-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98080502550/%D8%B9%D8%B2%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%DB%B2%DB%B8-%D8%B5%D9%81%D8%B1-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85-%D8%AD%D8%B6%D8%B1%D8%AA-%D9%81%D8%A7%D8%B7%D9%85%D9%87-%D9%85%D8%B9%D8%B5%D9%88%D9%85%D9%87-%D8%B3" target="_blank">عزاداری ۲۸ صفر در حرم حضرت فاطمه معصومه(س)</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۰۲"><a href="/photo/98080502550/%D8%B9%D8%B2%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%DB%B2%DB%B8-%D8%B5%D9%81%D8%B1-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85-%D8%AD%D8%B6%D8%B1%D8%AA-%D9%81%D8%A7%D8%B7%D9%85%D9%87-%D9%85%D8%B9%D8%B5%D9%88%D9%85%D9%87-%D8%B3">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98080502549/%D9%85%D9%87%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%D8%AF%D8%B1%DB%8C" target="_blank">مهمان برادری</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۳:۵۸"><a href="/photo/98080502549/%D9%85%D9%87%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%D8%AF%D8%B1%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98080502548/%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%DB%8C%DA%A9-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%81%D8%A7%D8%B1%D8%BA-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%DB%8C-%D8%AF%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%DA%AF%D8%B1%D9%81%D8%AA" target="_blank">تیراندازی در یک مراسم فارغ‌التحصیلی در آمریکا قربانی گرفت</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۳:۵۷"><a href="/news/98080502548/%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%DB%8C%DA%A9-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%81%D8%A7%D8%B1%D8%BA-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%DB%8C-%D8%AF%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%DA%AF%D8%B1%D9%81%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98080502547/%D8%AF%D9%84%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86%DB%8C" target="_blank">دلار در ایستگاه پایانی؟</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۳:۵۱"><a href="/news/98080502547/%D8%AF%D9%84%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98080502572/%D8%AF%D9%84%D8%AE%D8%A7%D9%86%DB%8C-%D9%88-%DA%AF%D8%B1%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B2%DB%8C%D8%B1-23-%D8%B3%D8%A7%D9%84-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">دلخانی و گرایی در مسابقات زیر 23 سال جهان</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۵۰"><a href="/news/98080502572/%D8%AF%D9%84%D8%AE%D8%A7%D9%86%DB%8C-%D9%88-%DA%AF%D8%B1%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B2%DB%8C%D8%B1-23-%D8%B3%D8%A7%D9%84-%D8%AC%D9%87%D8%A7%D9%86">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502566/%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D9%88%D8%B1%D8%AF-%D9%86%DB%8C%D8%A7%D8%B2-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-%D9%85%D9%84%D8%AE-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">اعتبارات مورد نیاز مبارزه با ملخ تامین می شود</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۳۶"><a href="/news/98080502566/%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D9%88%D8%B1%D8%AF-%D9%86%DB%8C%D8%A7%D8%B2-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-%D9%85%D9%84%D8%AE-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98080502561/%DA%A9%D9%88%D9%87-%D8%AF%D9%86%D8%A7-%D8%B3%D9%81%DB%8C%D8%AF-%D9%BE%D9%88%D8%B4-%D8%B4%D8%AF" target="_blank">«کوه دنا» سفید پوش شد</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۲۸"><a href="/news/98080502561/%DA%A9%D9%88%D9%87-%D8%AF%D9%86%D8%A7-%D8%B3%D9%81%DB%8C%D8%AF-%D9%BE%D9%88%D8%B4-%D8%B4%D8%AF">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98080502559/%D9%87%D9%85%D8%AF%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C" target="_blank">همدان از استان های جریان ساز در حوزه فرهنگی</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۲۳"><a href="/news/98080502559/%D9%87%D9%85%D8%AF%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C">۴۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98080502553/%D9%82%D8%B7%D8%B9%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1%D9%81%DB%8C-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B3%D8%A7%D8%AE%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D9%87%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">قطعات مصرفی هواپیماهای ارتش ساخت کشور هستند</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۱۲"><a href="/news/98080502553/%D9%82%D8%B7%D8%B9%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1%D9%81%DB%8C-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B3%D8%A7%D8%AE%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D9%87%D8%B3%D8%AA%D9%86%D8%AF">۵۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98080502550/%D8%B9%D8%B2%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%DB%B2%DB%B8-%D8%B5%D9%81%D8%B1-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85-%D8%AD%D8%B6%D8%B1%D8%AA-%D9%81%D8%A7%D8%B7%D9%85%D9%87-%D9%85%D8%B9%D8%B5%D9%88%D9%85%D9%87-%D8%B3" target="_blank">عزاداری ۲۸ صفر در حرم حضرت فاطمه معصومه(س)</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۰۲"><a href="/photo/98080502550/%D8%B9%D8%B2%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%DB%B2%DB%B8-%D8%B5%D9%81%D8%B1-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85-%D8%AD%D8%B6%D8%B1%D8%AA-%D9%81%D8%A7%D8%B7%D9%85%D9%87-%D9%85%D8%B9%D8%B5%D9%88%D9%85%D9%87-%D8%B3">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98080502549/%D9%85%D9%87%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%D8%AF%D8%B1%DB%8C" target="_blank">مهمان برادری</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۳:۵۸"><a href="/photo/98080502549/%D9%85%D9%87%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%D8%AF%D8%B1%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98080502536/%D8%B1%D9%81%D8%AA%D8%A7%D8%B1-%D9%BE%DB%8C%D8%A7%D9%85%D8%A8%D8%B1-%D8%A7%D8%B9%D8%B8%D9%85-%D8%B5-%D8%AF%D8%B1-%D8%AC%D9%86%DA%AF-%D9%87%D8%A7-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A8%D9%88%D8%AF" target="_blank">رفتار پیامبر اعظم (ص) در جنگ‌ها چگونه بود؟</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۳:۲۴"><a href="/news/98080502536/%D8%B1%D9%81%D8%AA%D8%A7%D8%B1-%D9%BE%DB%8C%D8%A7%D9%85%D8%A8%D8%B1-%D8%A7%D8%B9%D8%B8%D9%85-%D8%B5-%D8%AF%D8%B1-%D8%AC%D9%86%DA%AF-%D9%87%D8%A7-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A8%D9%88%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98080502535/%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%A7%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D9%86%D8%AC%D8%B1-%D8%A8%D9%87-%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1-%D8%B4%D8%AF" target="_blank">حادثه در کارخانه فولاد اردستان منجر به مرگ یک کارگر شد</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۳:۲۲"><a href="/news/98080502535/%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%A7%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D9%86%D8%AC%D8%B1-%D8%A8%D9%87-%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98080502530/%D8%B9%D8%B2%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%DB%B2%DB%B8-%D8%B5%D9%81%D8%B1-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D8%B6%D8%A7-%D8%B9" target="_blank">عزاداری ۲۸ صفر در حرم امام رضا(ع)</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۳:۱۴"><a href="/photo/98080502530/%D8%B9%D8%B2%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%DB%B2%DB%B8-%D8%B5%D9%81%D8%B1-%D8%AF%D8%B1-%D8%AD%D8%B1%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D8%B1%D8%B6%D8%A7-%D8%B9">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box290" class="box ads cols cols-2  _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad290_783">
                                <figure><a href="/redirect/ads/783" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/06/0/61454165.gif" alt="ره بال" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad290_775">
                                <figure><a href="/redirect/ads/775" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/09/28/0/61447665.gif" alt="بوتان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad290_547">
                                <figure><a href="/redirect/ads/547" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/30/0/57901472.gif" alt="قاصدک 24" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=134" target="_blank" title="آرشیو آخرین‌های سایر ورزش‌ها">آخرین‌های سایر ورزش‌ها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502565/%DB%B5-%D9%85%D8%AF%D8%A7%D9%84-%D8%AF%D9%88%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82" target="_blank">۵ مدال دوندگان ایران در مسابقات عراق</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۳۳"><a href="/news/98080502565/%DB%B5-%D9%85%D8%AF%D8%A7%D9%84-%D8%AF%D9%88%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502563/%DB%B2-%D8%B7%D9%84%D8%A7-%D9%88-%DB%B2-%D9%86%D9%82%D8%B1%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AA%D8%B1%DB%8C%D8%A7%D9%84-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7" target="_blank">۲ طلا و ۲ نقره ایران در دوچرخه‌سواری تریال قهرمانی آسیا</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۴:۳۱"><a href="/news/98080502563/%DB%B2-%D8%B7%D9%84%D8%A7-%D9%88-%DB%B2-%D9%86%D9%82%D8%B1%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AA%D8%B1%DB%8C%D8%A7%D9%84-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7">۳۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502541/%D8%AD%D8%B6%D9%88%D8%B1-%D8%A8%DB%8C-%D9%81%D8%A7%DB%8C%D8%AF%D9%87-%D8%B1%D8%B3%D8%AA%D9%85%DB%8C-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A8%D9%87-%DA%A9%DB%8C%D8%A7%D9%86%D9%88%D8%B4-%D9%85%D8%AF%D8%A7%D9%84-%D9%87%D9%85-%D9%86%D8%AF%D8%A7%D8%AF%D9%86%D8%AF" target="_blank">حضور بی‌فایده رستمی در سوئیس/ به کیانوش مدال هم ندادند</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۳:۲۹"><a href="/news/98080502541/%D8%AD%D8%B6%D9%88%D8%B1-%D8%A8%DB%8C-%D9%81%D8%A7%DB%8C%D8%AF%D9%87-%D8%B1%D8%B3%D8%AA%D9%85%DB%8C-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A8%D9%87-%DA%A9%DB%8C%D8%A7%D9%86%D9%88%D8%B4-%D9%85%D8%AF%D8%A7%D9%84-%D9%87%D9%85-%D9%86%D8%AF%D8%A7%D8%AF%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502526/%D8%AF%D9%88%D9%85%DB%8C-%D9%88-%D8%B3%D9%88%D9%85%DB%8C-%DA%A9%D8%A7%D9%86%D9%88%D9%BE%D9%88%D9%84%D9%88%DB%8C-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D9%88-%D8%A8%D8%A7%D9%86%D9%88%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%A7%D9%BE-%D8%A2%D8%B3%DB%8C%D8%A7" target="_blank">دومی و سومی کانوپولوی مردان و بانوان ایران در کاپ آسیا</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۳:۰۸"><a href="/news/98080502526/%D8%AF%D9%88%D9%85%DB%8C-%D9%88-%D8%B3%D9%88%D9%85%DB%8C-%DA%A9%D8%A7%D9%86%D9%88%D9%BE%D9%88%D9%84%D9%88%DB%8C-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D9%88-%D8%A8%D8%A7%D9%86%D9%88%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%A7%D9%BE-%D8%A2%D8%B3%DB%8C%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502505/%D8%B4%D8%A7%D9%86%D8%B2%D8%AF%D9%87%D9%85%DB%8C-%D8%B3%D9%87-%DA%AF%D8%A7%D9%86%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%DB%8C%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">شانزدهمی سه‌گانه ایران در  بازیهای نظامیان جهان</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۲:۲۲"><a href="/news/98080502505/%D8%B4%D8%A7%D9%86%D8%B2%D8%AF%D9%87%D9%85%DB%8C-%D8%B3%D9%87-%DA%AF%D8%A7%D9%86%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%DB%8C%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98080502474/%D8%B1%D8%A6%DB%8C%D8%B3-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D8%A8%D9%87-%D8%AF%D9%84%D8%A7%DB%8C%D9%84-%D9%85%D8%A7%D9%84%DB%8C-%D9%88-%DB%8C%DA%A9%D8%B3%D8%B1%DB%8C-%D9%85%D9%84%D8%A7%D8%AD%D8%B8%D8%A7%D8%AA-%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%D8%A7%D8%AF" target="_blank">رئیس فدراسیون شطرنج: به دلایل مالی  و یکسری ملاحظات از المپیاد جهانی انصراف دادیم</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۱:۳۳"><a href="/news/98080502474/%D8%B1%D8%A6%DB%8C%D8%B3-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D8%A8%D9%87-%D8%AF%D9%84%D8%A7%DB%8C%D9%84-%D9%85%D8%A7%D9%84%DB%8C-%D9%88-%DB%8C%DA%A9%D8%B3%D8%B1%DB%8C-%D9%85%D9%84%D8%A7%D8%AD%D8%B8%D8%A7%D8%AA-%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%D8%A7%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502463/%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%D8%B9%D8%A7%D9%82%D9%84-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%A7%D9%86-%D8%A7%D8%B2-%D8%AF%D9%86%DB%8C%D8%A7%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C" target="_blank">خداحافظی عاقل حبیبیان از دنیای قهرمانی</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۱:۱۹"><a href="/news/98080502463/%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%D8%B9%D8%A7%D9%82%D9%84-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%A7%D9%86-%D8%A7%D8%B2-%D8%AF%D9%86%DB%8C%D8%A7%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98080502449/%D8%AD%D8%B0%D9%81-%D8%B9%D8%AC%DB%8C%D8%A8-%D9%86%D8%A7%D9%85-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%D8%A7%D8%AF-%D8%AC%D9%87%D8%A7%D9%86%DB%8C" target="_blank">حذف عجیب نام شطرنج بازان ایران از المپیاد جهانی</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۰:۵۸"><a href="/news/98080502449/%D8%AD%D8%B0%D9%81-%D8%B9%D8%AC%DB%8C%D8%A8-%D9%86%D8%A7%D9%85-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%D8%A7%D8%AF-%D8%AC%D9%87%D8%A7%D9%86%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502436/%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%AE%D8%A7%D8%AF%D9%85-%D8%A7%D9%84%D8%B4%D8%B1%DB%8C%D8%B9%D9%87-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B3%D8%B1%DB%8C%D8%B9-%DA%A9%D8%A7%D8%B1%D9%BE%D9%81" target="_blank">ناکامی خادم الشریعه در مسابقات سریع کارپف</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۰:۳۳"><a href="/news/98080502436/%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%AE%D8%A7%D8%AF%D9%85-%D8%A7%D9%84%D8%B4%D8%B1%DB%8C%D8%B9%D9%87-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B3%D8%B1%DB%8C%D8%B9-%DA%A9%D8%A7%D8%B1%D9%BE%D9%81">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502396/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%B1%D9%88%DB%8C%DB%8C%D9%86%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7-%D8%A8%D8%A7-%DB%B3-%D9%85%D8%AF%D8%A7%D9%84-%D8%A8%D8%B1%D9%86%D8%B2-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">پایان رویینگ قهرمانی آسیا با ۳ مدال برنز دیگر برای ایران</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۱۰:۰۰"><a href="/news/98080502396/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%B1%D9%88%DB%8C%DB%8C%D9%86%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7-%D8%A8%D8%A7-%DB%B3-%D9%85%D8%AF%D8%A7%D9%84-%D8%A8%D8%B1%D9%86%D8%B2-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502388/%D8%B4%D8%B4%D9%85%DB%8C-%D8%A7%D9%BE%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D9%85%D8%B4%DB%8C%D8%B1%D8%A8%D8%A7%D8%B2%DB%8C-%D8%B2%DB%8C%D8%B1-%DB%B2%DB%B3-%D8%B3%D8%A7%D9%84-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7" target="_blank">ششمی اپه ایران در شمشیربازی زیر ۲۳ سال قهرمانی آسیا</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۰۹:۵۲"><a href="/news/98080502388/%D8%B4%D8%B4%D9%85%DB%8C-%D8%A7%D9%BE%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D9%85%D8%B4%DB%8C%D8%B1%D8%A8%D8%A7%D8%B2%DB%8C-%D8%B2%DB%8C%D8%B1-%DB%B2%DB%B3-%D8%B3%D8%A7%D9%84-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98080402011/%DA%A9%D8%B3%D8%A8-%DB%B5-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D9%85%D8%A7%D9%85%D9%88%D8%B1%DB%8C%D8%AA-%D9%BE%D8%A7%D8%B1%D8%A7%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%A8%D9%88%D8%AF" target="_blank">کسب ۵ سهمیه پارالمپیک ماموریت پاراتیراندازان در استرالیا بود</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۰۶:۴۴"><a href="/news/98080402011/%DA%A9%D8%B3%D8%A8-%DB%B5-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D9%85%D8%A7%D9%85%D9%88%D8%B1%DB%8C%D8%AA-%D9%BE%D8%A7%D8%B1%D8%A7%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%A8%D9%88%D8%AF">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080502341/%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%B1%D8%B3%D8%AA%D9%85%DB%8C-%D8%AF%D8%B1-%D8%B4%DA%A9%D8%B3%D8%AA%D9%86-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%AC%D9%87%D8%A7%D9%86-%D8%B3%D9%87%D8%B1%D8%A7%D8%A8-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%DB%B2%DB%B0%DB%B0-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D8%AB%D8%A8%D8%AA" target="_blank">ناکامی رستمی در شکستن رکورد جهان/ سهراب رکورد ۲۰۰ کیلوگرم ثبت کرد</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۰۱:۵۸"><a href="/news/98080502341/%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%B1%D8%B3%D8%AA%D9%85%DB%8C-%D8%AF%D8%B1-%D8%B4%DA%A9%D8%B3%D8%AA%D9%86-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%AC%D9%87%D8%A7%D9%86-%D8%B3%D9%87%D8%B1%D8%A7%D8%A8-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%DB%B2%DB%B0%DB%B0-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D8%AB%D8%A8%D8%AA">۱۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080402009/%D9%85%D8%B1%D8%A8%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B3%DB%8C%D8%A7%DB%8C%DB%8C-%DA%A9%D8%A7%D8%B1-%D9%85%D8%A7-%D8%A7%D8%B2-%D9%BE%D8%A7%DB%8C%D9%87" target="_blank">مربی تیم ملی دوچرخه‌سواری پس از ناکامی در آسیایی: کار ما از پایه مشکل دارد</a>
        
    </h3>
        <time title="یکشنبه ۵ آبان ۱۳۹۸ - ۰۱:۴۴"><a href="/news/98080402009/%D9%85%D8%B1%D8%A8%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B3%DB%8C%D8%A7%DB%8C%DB%8C-%DA%A9%D8%A7%D8%B1-%D9%85%D8%A7-%D8%A7%D8%B2-%D9%BE%D8%A7%DB%8C%D9%87">۱۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080402300/%D8%AF%D9%88%D9%86%D8%AF%D9%87-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D9%88%D9%85-%D8%B4%D8%AF" target="_blank">دونده ماراتن ایران در مسابقات عراق دوم شد</a>
        
    </h3>
        <time title="شنبه ۴ آبان ۱۳۹۸ - ۲۰:۳۰"><a href="/news/98080402300/%D8%AF%D9%88%D9%86%D8%AF%D9%87-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D9%88%D9%85-%D8%B4%D8%AF">دیروز ۲۰:۳۰</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080402293/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%81%DB%8C%D8%B1%D9%88%D8%B2%D8%AC%D8%A7-%D8%AF%D8%B1-6-%D8%AF%D9%88%D8%B1-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A8%D8%B2%D8%B1%DA%AF-%D9%BE%D8%B1%D9%88%DB%8C%DB%8C" target="_blank">پیروزی فیروزجا در 6 دور رقابت برابر استاد بزرگ پرویی</a>
        
    </h3>
        <time title="شنبه ۴ آبان ۱۳۹۸ - ۱۹:۴۹"><a href="/news/98080402293/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%81%DB%8C%D8%B1%D9%88%D8%B2%D8%AC%D8%A7-%D8%AF%D8%B1-6-%D8%AF%D9%88%D8%B1-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A8%D8%B2%D8%B1%DA%AF-%D9%BE%D8%B1%D9%88%DB%8C%DB%8C">دیروز ۱۹:۴۹</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080402258/%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%D8%A7%D9%86-%D8%B3%D9%87-%D8%B4%D9%86%D8%A8%D9%87-%D8%B1%D8%A7%D9%87%DB%8C-%D9%82%D8%B7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF-%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D8%B4%D8%A7%D9%86%D8%B3-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%B3%D8%A8-%D8%B3%D9%87%D9%85%DB%8C%D9%87" target="_blank">تیراندازان سه شنبه راهی قطر می شوند/ آخرین شانس برای کسب سهمیه المپیک</a>
        
    </h3>
        <time title="شنبه ۴ آبان ۱۳۹۸ - ۱۷:۱۹"><a href="/news/98080402258/%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%D8%A7%D9%86-%D8%B3%D9%87-%D8%B4%D9%86%D8%A8%D9%87-%D8%B1%D8%A7%D9%87%DB%8C-%D9%82%D8%B7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF-%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D8%B4%D8%A7%D9%86%D8%B3-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%B3%D8%A8-%D8%B3%D9%87%D9%85%DB%8C%D9%87">دیروز ۱۷:۱۹</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080402216/%D8%AF%D9%88%D9%86%D8%AF%D9%87-%DB%B1%DB%B5%DB%B0%DB%B0-%D9%85%D8%AA%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%DB%8C-%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D9%87%D9%81%D8%AA%D9%85-%D8%B4%D8%AF" target="_blank">دونده ۱۵۰۰ متر ایران در بازی‌های نظامیان جهان هفتم شد</a>
        
    </h3>
        <time title="شنبه ۴ آبان ۱۳۹۸ - ۱۶:۱۶"><a href="/news/98080402216/%D8%AF%D9%88%D9%86%D8%AF%D9%87-%DB%B1%DB%B5%DB%B0%DB%B0-%D9%85%D8%AA%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%DB%8C-%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D9%87%D9%81%D8%AA%D9%85-%D8%B4%D8%AF">دیروز ۱۶:۱۶</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98080402018/%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C-%D9%BE%D8%B3%D8%AA-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%DA%AF%D8%B1%D9%81%D8%AA" target="_blank">دادگان در فوتبال کارگری پست بین‌المللی گرفت</a>
        
    </h3>
        <time title="شنبه ۴ آبان ۱۳۹۸ - ۱۳:۵۰"><a href="/news/98080402018/%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C-%D9%BE%D8%B3%D8%AA-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%DA%AF%D8%B1%D9%81%D8%AA">دیروز ۱۳:۵۰</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98080401875/%D8%AF%D9%84%DB%8C%D9%84-%D9%82%D8%B7%D8%B9-%D8%A8%D8%B1%D9%82-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%88-%D9%BE%D8%A7%D8%B1%D8%B3-%D8%AC%D9%86%D9%88%D8%A8%DB%8C" target="_blank">دلیل قطع برق بازی استقلال و پارس جنوبی</a>
        
    </h3>
        <time title="شنبه ۴ آبان ۱۳۹۸ - ۱۲:۰۸"><a href="/news/98080401875/%D8%AF%D9%84%DB%8C%D9%84-%D9%82%D8%B7%D8%B9-%D8%A8%D8%B1%D9%82-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%88-%D9%BE%D8%A7%D8%B1%D8%B3-%D8%AC%D9%86%D9%88%D8%A8%DB%8C">دیروز ۱۲:۰۸</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/10/13/0/61460032.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/10/12/0/61459565.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_803">
                                <figure><a href="/redirect/ads/803" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/15/0/61461945.gif" alt="کارکالا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_782">
                                <figure><a href="/redirect/ads/782" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/06/0/61454085.gif" alt="توریاب" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_787">
                                <figure><a href="/redirect/ads/787" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/07/0/61455076.gif" alt="سان تک" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_694">
                                <figure><a href="/redirect/ads/694" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/25/0/57931868.gif" alt="دانشکده مدیریت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_802">
                                <figure><a href="/redirect/ads/802" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/15/0/61461890.gif" alt="چاپ و تحریر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_779">
                                <figure><a href="/redirect/ads/779" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/05/0/61453011.gif" alt="نوین زبان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_812">
                                <figure><a href="/redirect/ads/812" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/23/0/61468804.gif" alt="ترجمه آنلاین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_814">
                                <figure><a href="/redirect/ads/814" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/24/0/61469592.gif" alt="ایران استخدام" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_810">
                                <figure><a href="/redirect/ads/810" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/21/0/61466786.gif" alt="سازه پایدار" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_643">
                                <figure><a href="/redirect/ads/643" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/07/06/0/57904788.gif" alt="سخن برتر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_623">
                                <figure><a href="/redirect/ads/623" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/06/22/0/57896993.gif" alt="ابزار دقیق " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_773">
                                <figure><a href="/redirect/ads/773" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/09/28/0/61447627.gif" alt="ترجمتن" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_774">
                                <figure><a href="/redirect/ads/774" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/09/28/0/61447630.gif" alt="پمپ خوب" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_780">
                                <figure><a href="/redirect/ads/780" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/06/0/61454073.gif" alt="بلیط هواپیما" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_685">
                                <figure><a href="/redirect/ads/685" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/08/26/0/57932835.gif" alt="خوابستان" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>