<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>رونالدو کابوس اتلتیکومادرید - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="رونالدو کابوس اتلتیکومادرید" />
    <meta name="description" property="dc.description" content="مهاجم پرتغالی پس از سویا بیش از همه دروازه اتلتیکو مادرید را باز کرده است." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/98090503059/رونالدو-کابوس-اتلتیکومادرید" />
    <meta property="article:modified_time" content="2019-11-26T08:15:38Z" />
    <meta property="article:section" content="ورزشی &gt; جهان ورزش" />
    <meta name="keywords" property="article:tag" content="کریستیانو رونالدو,اتلتيكو مادريد,تیم فوتبال یوونتوس ایتالیا" />
    <meta property="nastooh:topic" content="Sports" />
    <meta property="nastooh:subtopic" content="9003" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="trans" />
    <meta property="nastooh:publishDate" content="2019-11-26" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="98090503059" />
    <meta property="nastooh:nid" content="61263686" />
    <meta property="og:title" itemprop="headline" content="رونالدو کابوس اتلتیکومادرید" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="مهاجم پرتغالی پس از سویا بیش از همه دروازه اتلتیکو مادرید را باز کرده است." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2019/11/26/1/61494807.jpg" />
    <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2019/11/26/4/61494807.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2019-11-26T08:15:37Z" />
    <meta itemprop="dateModified" property="article:modified" content="2019-11-26T08:15:38Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/98090503059/رونالدو-کابوس-اتلتیکومادرید" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/98090503059/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/98090503059/رونالدو-کابوس-اتلتیکومادرید","@type":"NewsArticle","@context":"http://schema.org","headline":"رونالدو کابوس اتلتیکومادرید","datePublished":"2019-11-26T08:15:37Z","dateModified":"2019-11-26T08:15:38Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2019/11/26/2/61494807.jpg","description":"مهاجم پرتغالی پس از سویا بیش از همه دروازه اتلتیکو مادرید را باز کرده است.","url":"https://www.isna.ir/news/98090503059/رونالدو-کابوس-اتلتیکومادرید","keywords":["کریستیانو رونالدو","اتلتيكو مادريد","تیم فوتبال یوونتوس ایتالیا"],"image":["https://cdn.isna.ir/d/2019/11/26/4/61494807.jpg","https://cdn.isna.ir/d/2019/11/26/3/61494807.jpg","https://cdn.isna.ir/d/2019/11/26/2/61494807.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2019 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2019-11-26 T 12:10:16 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20191111-02" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.bornanews.ir/">برنا</a></li>
                        <li><a target="_blank" href="http://www.pana.ir/">پانا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.khabaronline.ir/">خبر آنلاین</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.farsnews.com/">فارس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.qodsna.com/">قدس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mehrnews.com/">مهر</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="http://www.aftabeyazd.ir/">آفتاب یزد</a></li>
                        <li><a target="_blank" href="http://www.armanmeli.ir">آرمان ملی</a></li>
                        <li><a target="_blank" href="http://www.iran-newspaper.com/">ایران</a></li>
                        <li><a target="_blank" href="http://www.ettelaat.com/new/">اطلاعات</a></li>
                        <li><a target="_blank" href="http://homepage.abrarnews.com/pdf/index.php?mah=5&amp;d=25&amp;s=95&amp;m=5&amp;ok.x=41&amp;ok.y=11">ابرار</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://jamejamonline.ir/Online">جام جم</a></li>
                        <li><a target="_blank" href="http://jahanesanat.ir/">جهان صنعت</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://donya-e-eqtesad.com/">دنیای اقتصاد</a></li>
                        <li><a target="_blank" href="http://www.resalat-news.com/Fa/">رسالت</a></li>
                        <li><a target="_blank" href="http://www.qudsonline.ir/">قدس</a></li>
                        <li><a target="_blank" href="http://kayhan.ir/">کیهان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                        <li><a target="_blank" href="http://www.hamshahrionline.ir/">همشهری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="11"><a target="_blank" href="https://www.isna.ir/news/98070403257/">باشگاه دانشجویان</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="active">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۱۰</li>
                <li>GMT 08:40</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Sports">سرویس ورزشی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Sports/9001" target="_self">فوتبال، فوتسال</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9002" target="_self">کشتی، رزمی</a>
                            </li>
                            <li class="active">
                                <a href="/service/Sports/9003" target="_self">جهان ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9007" target="_self">توپ و تور</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9004" target="_self">ورزش بانوان</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9005" target="_self">علم ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9006" target="_self">سایر ورزش‌ها</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/livescore" target="_self">نتایج زنده</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-11-26 11:45:37.65" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">سه‌شنبه /</span> <span class="text-meta">۵ آذر ۱۳۹۸ / ۱۱:۴۵</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        جهان ورزش
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">98090503059</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71549</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98090503059/رونالدو-کابوس-اتلتیکومادرید"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">رونالدو کابوس اتلتیکومادرید</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2019/11/26/3/61494807.jpg" alt="کریستیانو رونالدو" class="" title="رونالدو کابوس اتلتیکومادرید" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">مهاجم پرتغالی پس از سویا بیش از همه دروازه اتلتیکو مادرید را باز کرده است. 
                                </p>

                            <div itemprop="articleBody" class="item-text"><p style="text-align:justify">به گزارش ایسنا و به نقل از آس، "به همین دلیل یوونتوس با من قرارداد امضا کرد؛" اظهارات کریستیانو رونالدو پس از هت‌تریک برابر اتلتیکو مادرید بود که منجر به صعود تیم تورینی به یک چهار نهایی لیگ قهرمانان اروپا شد. ستاره پرتغالی با به ثمر رساندن سه گل به کابوس روخی بلانکو تبدیل شد. این چهارمین هت‌تریک رونالدو برابر تیم دیگو پابلو سیمئونه بود. او پیش از این در سال‌های ۲۰۱۲، ۲۰۱۶ و ۲۰۱۷ توانسته بود در یک بازی&nbsp;سه بار دروازه تیم مادریدی را باز کند. بازیکن پرتغالی در مجموع ۲۵ گل برابر این تیم به ثمر رسانده است. با این حال هیچ کدام دردناک‌تر از هت‌تریک هشت ماه پیش نبود.</p> 
<p style="text-align:justify">رونالدو امشب (سه‌شنبه) برای سی و پنجمین بار برابر اتلتیکو قرار می‌گیرد. درباره وضعیت بازیکن یوونتوس شایعه‌های زیادی وجود دارد. او در این فصل در ۱۴ بازی تنها شش گل به ثمر رسانده است. این آمار برای یک مهاجم عادی نگران کننده نیست اما ستاره پرتغالی به چنین شرایطی عادت ندارد. همچنین مشکل زانو موجب شده ۱۰۰ درصد روی فرم نباشد. او دیروز در شبکه‌های اجتماعی نوشت: بازگشتم.</p> 
<p style="text-align:justify">رونالدو برابر آتلانتا استراحت کرد اما امشب (چهارشنبه) در کنار گونسالو&nbsp;ایگواین (پنج گل برابر اتلتیکو به ثمر رسانده است) یا پائولو دیبالا بازی خواهد کرد.</p> 
<p style="text-align:justify">با این حال شاگردان سیمئونه از بازیکن شماره هفت یوونتوس مراقبت خواهند کرد. اتلتیکو دومین قربانی رونالدو محسوب می‌شود و تنها دروازه سویا را بیش از این بازی کرده است. او برابر این تیم ۲۷ گل به ثمر رسانده است.</p> 
<p style="text-align:justify">انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/98090503059/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/98090503059?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98090503059%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98090503059?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98090503059%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>محمد علی ایزدی</strong>
                                                </li>
                                                <li><i class="fa fa-folder"></i> <span>مترجم</span>
                                                    <strong>فرشته تقی‌زاده</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/98090503059/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%DA%A9%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C%D8%A7%D9%86%D9%88+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88" rel="Index, Tag">کریستیانو رونالدو</a></li>
                                            <li><a href="/tag/%D8%A7%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88+%D9%85%D8%A7%D8%AF%D8%B1%D9%8A%D8%AF" rel="Index, Tag">اتلتيكو مادريد</a></li>
                                            <li><a href="/tag/%D8%AA%DB%8C%D9%85+%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84+%DB%8C%D9%88%D9%88%D9%86%D8%AA%D9%88%D8%B3+%D8%A7%DB%8C%D8%AA%D8%A7%D9%84%DB%8C%D8%A7" rel="Index, Tag">تیم فوتبال یوونتوس ایتالیا</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/10/16/0/61463113.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/02/03/0/57824075.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_159">
                                <figure><a href="/redirect/ads/159" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57886020.gif" alt="کانال تلگرام ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_640">
                                <figure><a href="/redirect/ads/640" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/01/0/57902049.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61263686" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box168" class="box " style="" data-conf="{}">
                <div><section class="section-sports-live">
    <header class="sport-live">
        <h3 >نتايج زنده</h3>
        <div class="sport-live-day">
            <span class="font-sport-text today">امروز</span>
            <span class="font-sport-text yesterday">ديروز</span>
            <div></div>
        </div>
    </header>
    <div class="scroll-slider">
        <div class="live-main"></div>
    </div>
</section>
<script type="text/javascript" src="https://widget.isna.ir/js/jquery.slimscroll.min.js"></script>
<script language="javascript">
	runScript();
	
	function runScript() {
		// Script that does something and depends on jQuery being there.
		if( window.$ ) {
        	// do your action that depends on jQuery.
			$('head').append('<link rel="stylesheet" type="text/css" href="https://widget.isna.ir/css/sports_style.css">');
			$(document).ready(function() {
				
				function slimScript() {
					if( $('.scroll-slider').slimScroll ){
							$('.scroll-slider').slimScroll({
								'max-height': '100px',
								width: '100%',
								color:'#999',
								allowPageScroll: true,
								railVisible: true,
								railColor:'#aaa'
							}).parent().css({
							});
					}else{
						window.setTimeout( slimScript, 50 );
					}
				};
				slimScript();

				function liveCheck(){
					$.ajax({
						url: 'https://widget.isna.ir/live.php',
					}).done(function(data){
							$('.live-main').empty();
							$('.live-main').append($(data));
							if( $('.sport-live-day div').hasClass('lastday') ){
								$('.main-today').css('display','none');
								$('.main-yesterday').css('display','block')
							}else{
								$('.main-yesterday').css('display','none');
								$('.main-today').css('display','block');
							}
							
							$('.sport-league h5 i').bind("click",function(){
								$(this).parent(this).parent(this).find('.sport-game').toggleClass('sport-open');
							});
							
							$('.game-open-box').bind('click',function(){
								$(this).parent(this).find('.ditales-section').toggleClass('ditail-open');
							});
		
					}); 
				}
				liveCheck();
				setInterval( liveCheck, 30000);
				
				$('.sport-live-day span').click(function(){
					if( $(this).hasClass('yesterday') ){
						$('.sport-live-day div').addClass('lastday');
						$('.main-today').css('display','none');
						$('.main-yesterday').css('display','block');
					}else{
						$('.sport-live-day div').removeClass('lastday');
						$('.main-yesterday').css('display','none');
						$('.main-today').css('display','block');
					}
				});
				/*----------------------------------------------------*/
			});			
			
		} else {
			// wait 50 milliseconds and try again.
			window.setTimeout( runScript, 50 );
		}
	}

</script>

                </div>
                
            </section>
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/09/21/0/61440252.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_633">
                                <figure><a href="/redirect/ads/633" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/26/0/57932863.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090503100/%DA%A9%D8%B3%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C%DB%8C-%D8%B4%D8%A7%D9%86-%DB%B9%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%A8%D9%87-%D8%A8%D8%A7%D9%84%D8%A7%D8%B3%D8%AA-%DA%A9%D9%85%DA%A9-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA%DB%8C-%D9%86%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D9%86%D8%AF" target="_blank">کسانی که دارایی‌شان ۹۰۰ میلیون به بالاست، کمک معیشتی نمی‌گیرند</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۹"><a href="/news/98090503100/%DA%A9%D8%B3%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C%DB%8C-%D8%B4%D8%A7%D9%86-%DB%B9%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%A8%D9%87-%D8%A8%D8%A7%D9%84%D8%A7%D8%B3%D8%AA-%DA%A9%D9%85%DA%A9-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA%DB%8C-%D9%86%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D9%86%D8%AF">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98090503098/%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D9%86%D8%B3%D8%AE%D9%87-%D9%85%D8%B1%D9%85%D8%AA-%D8%B4%D8%AF%D9%87-%D9%81%D8%B1%D8%AF%D9%88%D8%B3%DB%8C" target="_blank">نمایش نسخه مرمت شده «فردوسی»</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۸"><a href="/news/98090503098/%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D9%86%D8%B3%D8%AE%D9%87-%D9%85%D8%B1%D9%85%D8%AA-%D8%B4%D8%AF%D9%87-%D9%81%D8%B1%D8%AF%D9%88%D8%B3%DB%8C">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98090503097/%D9%81%DB%8C%D9%84%D9%85-%D8%B3%DB%8C%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D9%81%D8%B1%D9%88%D8%BA-%D9%81%D8%B1%D8%AE%D8%B2%D8%A7%D8%AF-%D8%B3%D8%A7%D8%AE%D8%AA%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">فیلم سینمایی فروغ فرخزاد ساخته می‌شود؟</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۷"><a href="/news/98090503097/%D9%81%DB%8C%D9%84%D9%85-%D8%B3%DB%8C%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D9%81%D8%B1%D9%88%D8%BA-%D9%81%D8%B1%D8%AE%D8%B2%D8%A7%D8%AF-%D8%B3%D8%A7%D8%AE%D8%AA%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090503095/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B6%DB%B4-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%D9%87-LNG-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">افزایش ۶۴ درصدی تولید بزرگترین تولیدکننده LNG جهان</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۷"><a href="/news/98090503095/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B6%DB%B4-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%D9%87-LNG-%D8%AC%D9%87%D8%A7%D9%86">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98090503094/%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D9%88%DB%8C%DA%98%D9%87-%D8%AC%D9%87%D8%AA-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D9%85%D8%A7%DA%A9%D9%86-%D9%BE%D9%84%DB%8C%D8%B3-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%B9%D9%84%D9%88%D9%84%D8%A7%D9%86" target="_blank">دستور ویژه جهت مناسب‌سازی اماکن پلیس برای معلولان</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۶"><a href="/news/98090503094/%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D9%88%DB%8C%DA%98%D9%87-%D8%AC%D9%87%D8%AA-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D9%85%D8%A7%DA%A9%D9%86-%D9%BE%D9%84%DB%8C%D8%B3-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%B9%D9%84%D9%88%D9%84%D8%A7%D9%86">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090503093/%D8%B3%D8%A7%DB%8C%D8%A8%D8%B1%D8%AA%D8%B1%D8%A7%DA%A9-%D8%B2%D9%88%D8%B1%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%D9%88%D8%A7%D9%86%D8%AA-%D8%A7%D9%81%D8%B3%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B1%D8%A7%D8%AD%D8%AA%DB%8C" target="_blank">&quot;سایبرتراک&quot; زورآزمایی با وانت افسانه‌ای آمریکایی را به راحتی برنده شد+فیلم</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۶"><a href="/news/98090503093/%D8%B3%D8%A7%DB%8C%D8%A8%D8%B1%D8%AA%D8%B1%D8%A7%DA%A9-%D8%B2%D9%88%D8%B1%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%D9%88%D8%A7%D9%86%D8%AA-%D8%A7%D9%81%D8%B3%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B1%D8%A7%D8%AD%D8%AA%DB%8C">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090503092/%D8%B9%D8%B7%D8%A7%DB%8C%DB%8C-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C-%D9%84%DB%8C%DA%AF-%D8%A8%D9%87-%D8%B3%D9%88%D8%AF-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%88%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%84-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">عطایی: تعطیلی لیگ به سود تیم ملی والیبال نیست</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۴"><a href="/news/98090503092/%D8%B9%D8%B7%D8%A7%DB%8C%DB%8C-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C-%D9%84%DB%8C%DA%AF-%D8%A8%D9%87-%D8%B3%D9%88%D8%AF-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%88%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%84-%D9%86%DB%8C%D8%B3%D8%AA">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090503091/%D8%B4%DB%8C%D9%88%D8%B9-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%DB%8C-%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%D8%AF%D8%B1%D8%B5%D8%AF-%D9%85%D8%B1%DA%AF-%D9%88%D9%85%DB%8C%D8%B1-%D8%A8%D8%A7%D9%84%D8%A7-%D8%AF%D8%B1-%D8%AD%DB%8C%D8%A7%D8%AA-%D9%88%D8%AD%D8%B4-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">شیوع بیماری‌هایی با درصد مرگ‌ومیر بالا در حیات وحش کشور</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۳"><a href="/news/98090503091/%D8%B4%DB%8C%D9%88%D8%B9-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%DB%8C-%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%D8%AF%D8%B1%D8%B5%D8%AF-%D9%85%D8%B1%DA%AF-%D9%88%D9%85%DB%8C%D8%B1-%D8%A8%D8%A7%D9%84%D8%A7-%D8%AF%D8%B1-%D8%AD%DB%8C%D8%A7%D8%AA-%D9%88%D8%AD%D8%B4-%DA%A9%D8%B4%D9%88%D8%B1">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090503090/%DB%B1%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%86%D9%81%D8%B1-%D8%A2%DB%8C%D9%81%D9%88%D9%86-%DB%B1%DB%B2-%D9%85%DB%8C-%D8%AE%D8%B1%D9%86%D8%AF" target="_blank">۱۰۰ میلیون نفر آیفون ۱۲ می‌خرند!</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۳"><a href="/news/98090503090/%DB%B1%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%86%D9%81%D8%B1-%D8%A2%DB%8C%D9%81%D9%88%D9%86-%DB%B1%DB%B2-%D9%85%DB%8C-%D8%AE%D8%B1%D9%86%D8%AF">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98090503085/%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%D8%A7%D8%AA-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%DA%86%DA%AF%D9%88%D9%86%D9%87-%DA%AF%D8%B0%D8%B1%D8%A7%D9%86%D8%AF%DB%8C%D8%AF" target="_blank">تعطیلات مجازی خود را چگونه گذراندید؟</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۹"><a href="/news/98090503085/%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%D8%A7%D8%AA-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%DA%86%DA%AF%D9%88%D9%86%D9%87-%DA%AF%D8%B0%D8%B1%D8%A7%D9%86%D8%AF%DB%8C%D8%AF">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98090503084/%D9%82%DB%8C%D9%85%D8%AA-%D9%85%DB%8C%D9%88%D9%87-%DA%A9%D8%A7%D9%87%D8%B4-%D9%85%DB%8C-%DB%8C%D8%A7%D8%A8%D8%AF" target="_blank">قیمت میوه کاهش می‌یابد</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۹"><a href="/news/98090503084/%D9%82%DB%8C%D9%85%D8%AA-%D9%85%DB%8C%D9%88%D9%87-%DA%A9%D8%A7%D9%87%D8%B4-%D9%85%DB%8C-%DB%8C%D8%A7%D8%A8%D8%AF">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090503083/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%AC%D9%84%D8%B3%D9%87-%D8%B9%D9%84%D9%86%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%AC%D9%84%D8%B3%D9%87-%D8%A8%D8%B9%D8%AF%DB%8C-17-%D8%A2%D8%B0%D8%B1-%D9%85%D8%A7%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">پایان جلسه علنی مجلس/جلسه بعدی 17 آذر ماه برگزار می‌شود</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۹"><a href="/news/98090503083/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%AC%D9%84%D8%B3%D9%87-%D8%B9%D9%84%D9%86%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%AC%D9%84%D8%B3%D9%87-%D8%A8%D8%B9%D8%AF%DB%8C-17-%D8%A2%D8%B0%D8%B1-%D9%85%D8%A7%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98090503080/%D8%A8%D9%86%D8%A7-%D8%A7%D8%B1%D8%AF%D9%88%DB%8C-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84-%DA%A9%D8%B1%D8%AF" target="_blank">بنا اردوی فرنگی را تعطیل کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۸"><a href="/news/98090503080/%D8%A8%D9%86%D8%A7-%D8%A7%D8%B1%D8%AF%D9%88%DB%8C-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84-%DA%A9%D8%B1%D8%AF">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090503078/%D9%86%D8%A8%DB%8C%D9%87-%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D9%87%DB%8C%DA%86-%D8%A7%D8%B3%D9%85%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%DB%8C-%D9%85%D9%82%DB%8C%D8%AF-%D9%86%DB%8C%D8%B3%D8%AA%D9%85" target="_blank">نبیه بری: به هیچ اسمی برای نخست‌وزیری مقید نیستم</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۷"><a href="/news/98090503078/%D9%86%D8%A8%DB%8C%D9%87-%D8%A8%D8%B1%DB%8C-%D8%A8%D9%87-%D9%87%DB%8C%DA%86-%D8%A7%D8%B3%D9%85%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%DB%8C-%D9%85%D9%82%DB%8C%D8%AF-%D9%86%DB%8C%D8%B3%D8%AA%D9%85">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090503077/%D8%B1%D9%88%D9%86%D8%AF-%DA%A9%D8%A7%D9%87%D8%B4%DB%8C-%D9%86%D8%B1%D8%AE-%D8%A8%D9%87%D8%B1%D9%87-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86%DB%8C" target="_blank">روند کاهشی نرخ بهره در ایستگاه پایانی؟</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۷"><a href="/news/98090503077/%D8%B1%D9%88%D9%86%D8%AF-%DA%A9%D8%A7%D9%87%D8%B4%DB%8C-%D9%86%D8%B1%D8%AE-%D8%A8%D9%87%D8%B1%D9%87-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86%DB%8C">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090503076/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AF%D9%81%D8%A7%D8%B9-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%AF%D8%B3%D8%AA%DB%8C%D8%A7%D8%A8%DB%8C-%D8%A8%D9%87-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%B7%DB%8C-%DA%86%D9%86%D8%AF-%D8%B3%D8%A7%D8%B9%D8%AA-%D8%B1%D8%A7" target="_blank">وزیر دفاع لبنان احتمال دستیابی به توافق دولتی طی چند ساعت را مطرح کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۵"><a href="/news/98090503076/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AF%D9%81%D8%A7%D8%B9-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%AF%D8%B3%D8%AA%DB%8C%D8%A7%D8%A8%DB%8C-%D8%A8%D9%87-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%B7%DB%8C-%DA%86%D9%86%D8%AF-%D8%B3%D8%A7%D8%B9%D8%AA-%D8%B1%D8%A7">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090503075/%D9%82%D8%AF%D8%B1%D8%AA%D9%85%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D9%86%D8%B3%D8%AE%D9%87-%D9%81%D9%88%D9%84%DA%A9%D8%B3-%D9%88%D8%A7%DA%AF%D9%86-%D8%AA%DB%8C-%DA%A9%D8%B1%D8%A7%D8%B3-%D8%B9%D8%B1%D8%B6%D9%87-%D8%B4%D8%AF" target="_blank">قدرتمندترین نسخه &quot;فولکس واگن تی‌کراس&quot; عرضه شد</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۴"><a href="/news/98090503075/%D9%82%D8%AF%D8%B1%D8%AA%D9%85%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D9%86%D8%B3%D8%AE%D9%87-%D9%81%D9%88%D9%84%DA%A9%D8%B3-%D9%88%D8%A7%DA%AF%D9%86-%D8%AA%DB%8C-%DA%A9%D8%B1%D8%A7%D8%B3-%D8%B9%D8%B1%D8%B6%D9%87-%D8%B4%D8%AF">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98090503074/%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%DB%B2%DB%B0-%D9%BE%DA%98%D9%88%D9%87%D8%B4-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%DB%B1%DB%B5-%D8%AD%D9%88%D8%B2%D9%87-%D8%B9%D9%84%D9%85%DB%8C" target="_blank">حمایت از ۲۰ پژوهش مشترک ایران و روسیه در ۱۵ حوزه علمی</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۴"><a href="/news/98090503074/%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%DB%B2%DB%B0-%D9%BE%DA%98%D9%88%D9%87%D8%B4-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%DB%B1%DB%B5-%D8%AD%D9%88%D8%B2%D9%87-%D8%B9%D9%84%D9%85%DB%8C">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98090503069/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D9%88%D8%B2%DB%8C%D8%B1-%D8%B5%D9%86%D8%A7%DB%8C%D8%B9-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%A7-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%DA%A9%D8%B4%D9%88%D8%B1%D9%85%D8%A7%D9%86" target="_blank">دیدار معاون وزیر صنایع روسیه با معاون وزیر خارجه کشورمان</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۱"><a href="/news/98090503069/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D9%88%D8%B2%DB%8C%D8%B1-%D8%B5%D9%86%D8%A7%DB%8C%D8%B9-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%A7-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%DA%A9%D8%B4%D9%88%D8%B1%D9%85%D8%A7%D9%86">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98090503068/%D8%B4%D9%87%D8%A7%D8%AF%D8%AA-%DB%8C%DA%A9-%D8%AC%D8%A7%D9%86%D8%A8%D8%A7%D8%B2-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF" target="_blank">شهادت یک جانباز ۷۰ درصد</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۰"><a href="/news/98090503068/%D8%B4%D9%87%D8%A7%D8%AF%D8%AA-%DB%8C%DA%A9-%D8%AC%D8%A7%D9%86%D8%A8%D8%A7%D8%B2-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98090503099/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B7%D8%B1%D8%AD-%DA%A9%D8%A7%D8%B1%D9%88%D8%B1%D8%B2%DB%8C-%D9%81%D8%A7%D8%B1%D8%BA-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%D8%A7%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%AF%D8%B1-%DA%86%D9%87%D8%A7%D8%B1%D9%85%D8%AD%D8%A7%D9%84-%D9%88-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C" target="_blank">آغاز طرح کارورزی فارغ‌التحصیلان دانشگاهی در چهارمحال و بختیاری</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۸"><a href="/news/98090503099/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B7%D8%B1%D8%AD-%DA%A9%D8%A7%D8%B1%D9%88%D8%B1%D8%B2%DB%8C-%D9%81%D8%A7%D8%B1%D8%BA-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%DB%8C%D9%84%D8%A7%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%AF%D8%B1-%DA%86%D9%87%D8%A7%D8%B1%D9%85%D8%AD%D8%A7%D9%84-%D9%88-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98090503096/%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A2%D8%B0%D8%B1%D8%B4%D9%87%D8%B1" target="_blank">دستگیری شهردار آذرشهر</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۷"><a href="/news/98090503096/%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A2%D8%B0%D8%B1%D8%B4%D9%87%D8%B1">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090503089/%D9%BE%D8%B3%D8%AA%D9%87-%D9%85%D9%87%D9%85%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D8%B1%D9%85%D8%A7%D9%86" target="_blank">پسته، مهمترین تهدید اقتصادی استان کرمان</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۲"><a href="/news/98090503089/%D9%BE%D8%B3%D8%AA%D9%87-%D9%85%D9%87%D9%85%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D8%B1%D9%85%D8%A7%D9%86">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98090503088/%DA%AF%D9%84-%D9%86%D8%B1%DA%AF%D8%B3-%D8%A8%D8%AE%D8%B4%DB%8C-%D8%A7%D8%B2-%D9%87%D9%88%DB%8C%D8%AA-%D8%A8%D9%88%D9%85%DB%8C-%D9%88-%D9%85%D8%AD%D9%84%DB%8C-%D8%A8%D9%87%D8%A8%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">گل نرگس بخشی از هویت بومی و محلی بهبهان است</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۱"><a href="/news/98090503088/%DA%AF%D9%84-%D9%86%D8%B1%DA%AF%D8%B3-%D8%A8%D8%AE%D8%B4%DB%8C-%D8%A7%D8%B2-%D9%87%D9%88%DB%8C%D8%AA-%D8%A8%D9%88%D9%85%DB%8C-%D9%88-%D9%85%D8%AD%D9%84%DB%8C-%D8%A8%D9%87%D8%A8%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98090503087/%D8%A2%D8%B3%D9%85%D8%A7%D9%86%DB%8C-%D8%A7%D8%A8%D8%B1%DB%8C-%D9%88-%D8%AC%D9%88%DB%8C-%D8%A2%D8%B1%D8%A7%D9%85-%D8%AF%D8%B1-%D9%82%D9%85" target="_blank">آسمانی ابری و جوی آرام در قم</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۲:۰۱"><a href="/news/98090503087/%D8%A2%D8%B3%D9%85%D8%A7%D9%86%DB%8C-%D8%A7%D8%A8%D8%B1%DB%8C-%D9%88-%D8%AC%D9%88%DB%8C-%D8%A2%D8%B1%D8%A7%D9%85-%D8%AF%D8%B1-%D9%82%D9%85">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090503086/%D9%88%D8%A7%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%DB%B1%DB%B4%DB%B5%D9%87%DA%A9%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D9%85%D9%84%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%B1%D8%A8%DB%8C%D8%B4%D9%87" target="_blank">واگذاری ۱۴۵هکتار از اراضی ملی در سربیشه</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۹"><a href="/news/98090503086/%D9%88%D8%A7%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%DB%B1%DB%B4%DB%B5%D9%87%DA%A9%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D9%85%D9%84%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%B1%D8%A8%DB%8C%D8%B4%D9%87">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090503082/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%DB%B3%DB%B0%DB%B0-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%B3%D9%88%D8%AF%D8%A7%DA%AF%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DA%A9%DB%8C%D9%86%DA%AF-%D9%87%D8%A7%DB%8C-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">شناسایی ۳۰۰ خودرو سوداگران در پارکینگ‌های لرستان</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۹"><a href="/news/98090503082/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%DB%B3%DB%B0%DB%B0-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%B3%D9%88%D8%AF%D8%A7%DA%AF%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DA%A9%DB%8C%D9%86%DA%AF-%D9%87%D8%A7%DB%8C-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090503081/%D9%88%D8%A7%D9%84%D8%AF%DB%8C%D9%86-%D9%81%D9%84%D8%B3%D9%81%D9%87-%D9%88%D8%A7%D9%82%D8%B9%DB%8C-%D9%86%D9%85%D8%A7%D8%B2-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%81%D8%B1%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%A8%DB%8C%D8%A7%D9%85%D9%88%D8%B2%D9%86%D8%AF" target="_blank">والدین فلسفه واقعی نماز را به فرزندان بیاموزند</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۸"><a href="/news/98090503081/%D9%88%D8%A7%D9%84%D8%AF%DB%8C%D9%86-%D9%81%D9%84%D8%B3%D9%81%D9%87-%D9%88%D8%A7%D9%82%D8%B9%DB%8C-%D9%86%D9%85%D8%A7%D8%B2-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%81%D8%B1%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%A8%DB%8C%D8%A7%D9%85%D9%88%D8%B2%D9%86%D8%AF">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090503079/%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D8%B3%D9%81%D8%B1-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D9%87-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D8%AC%D8%B0%D8%A8" target="_blank">تسهیلات سفر رئیس جمهور به خراسان شمالی باید تا پایان امسال جذب شود</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۸"><a href="/news/98090503079/%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D8%B3%D9%81%D8%B1-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D9%87-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D8%AC%D8%B0%D8%A8">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98090503073/%DB%B3%DB%B0%DB%B0%DB%B0%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%B1%DB%8C%D8%A7%D9%84-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B9%D9%85%D8%B1%D8%A7%D9%86%DB%8C-%D9%88-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B1%D9%88%D9%85%DB%8C%D9%87-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">۳۰۰۰میلیارد ریال پروژه عمرانی و خدماتی در ارومیه افتتاح می شود</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۵۴"><a href="/news/98090503073/%DB%B3%DB%B0%DB%B0%DB%B0%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%B1%DB%8C%D8%A7%D9%84-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B9%D9%85%D8%B1%D8%A7%D9%86%DB%8C-%D9%88-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B1%D9%88%D9%85%DB%8C%D9%87-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box290" class="box ads cols cols-2  _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad290_783">
                                <figure><a href="/redirect/ads/783" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/06/0/61454165.gif" alt="ره بال" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad290_547">
                                <figure><a href="/redirect/ads/547" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/30/0/57901472.gif" alt="قاصدک 24" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=125" target="_blank" title="آرشیو آخرین‌های جهان ورزش">آخرین‌های جهان ورزش</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090503059/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%DA%A9%D8%A7%D8%A8%D9%88%D8%B3-%D8%A7%D8%AA%D9%84%D8%AA%DB%8C%DA%A9%D9%88%D9%85%D8%A7%D8%AF%D8%B1%DB%8C%D8%AF" target="_blank">رونالدو کابوس اتلتیکومادرید</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۴۵"><a href="/news/98090503059/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%DA%A9%D8%A7%D8%A8%D9%88%D8%B3-%D8%A7%D8%AA%D9%84%D8%AA%DB%8C%DA%A9%D9%88%D9%85%D8%A7%D8%AF%D8%B1%DB%8C%D8%AF">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090502977/%DA%86%D8%B1%D8%A7-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%DA%A9%D8%A7%D9%BE%D9%84%D9%88-%D8%A7%D8%B2-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%AF%D8%B1%D8%B3%D8%AA-%D8%A8%D9%88%D8%AF" target="_blank">چرا انتقاد کاپلو از رونالدو درست بود؟</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۱:۰۳"><a href="/news/98090502977/%DA%86%D8%B1%D8%A7-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%DA%A9%D8%A7%D9%BE%D9%84%D9%88-%D8%A7%D8%B2-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%AF%D8%B1%D8%B3%D8%AA-%D8%A8%D9%88%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090502913/%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D9%87%D8%A7%DB%8C-%D8%A2%D8%B1%D8%B3%D9%86%D8%A7%D9%84-%D8%AD%D8%A7%D8%B6%D8%B1-%D8%A8%D9%87-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%86%DB%8C%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">ستاره‌های آرسنال حاضر به تمدید با این تیم نیستند</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۱۰:۱۶"><a href="/news/98090502913/%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D9%87%D8%A7%DB%8C-%D8%A2%D8%B1%D8%B3%D9%86%D8%A7%D9%84-%D8%AD%D8%A7%D8%B6%D8%B1-%D8%A8%D9%87-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%86%DB%8C%D8%B3%D8%AA%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090502875/%D9%81%D8%A7%DA%A9%D8%B3-%D8%A7%D8%B3%D9%BE%D9%88%D8%B1%D8%AA-%D9%81%D8%A7%D9%86-%D8%A8%D8%A7%D8%B3%D8%AA%D9%86-%D8%B1%D8%A7-%D8%AA%D8%B9%D9%84%DB%8C%D9%82-%DA%A9%D8%B1%D8%AF" target="_blank">فاکس اسپورت، فان باستن را تعلیق کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۰۹:۴۶"><a href="/news/98090502875/%D9%81%D8%A7%DA%A9%D8%B3-%D8%A7%D8%B3%D9%BE%D9%88%D8%B1%D8%AA-%D9%81%D8%A7%D9%86-%D8%A8%D8%A7%D8%B3%D8%AA%D9%86-%D8%B1%D8%A7-%D8%AA%D8%B9%D9%84%DB%8C%D9%82-%DA%A9%D8%B1%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090502862/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D9%88%D8%AE%D9%84-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B2%DB%8C%D8%AF%D8%A7%D9%86-%D9%86%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D9%85-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B2%DB%8C%D8%AF%D8%A7%D9%86-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D9%85%D9%86%D8%AF" target="_blank">پیام توخل برای زیدان: نمی‌دانم چگونه زیدان به بازیکن ما علاقمند شده است</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۰۹:۳۵"><a href="/news/98090502862/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D9%88%D8%AE%D9%84-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B2%DB%8C%D8%AF%D8%A7%D9%86-%D9%86%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D9%85-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B2%DB%8C%D8%AF%D8%A7%D9%86-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D9%85%D9%86%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090502854/%D9%BE%D8%A7%DA%A9%D9%88-%D8%A2%D9%84%DA%A9%D8%A7%D8%B3%D8%B1-%D8%BA%D8%A7%DB%8C%D8%A8-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%AF%D9%88%D8%B1%D8%AA%D9%85%D9%88%D9%86%D8%AF-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7" target="_blank">پاکو آلکاسر غایب بزرگ دورتموند برابر بارسلونا</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۰۹:۲۹"><a href="/news/98090502854/%D9%BE%D8%A7%DA%A9%D9%88-%D8%A2%D9%84%DA%A9%D8%A7%D8%B3%D8%B1-%D8%BA%D8%A7%DB%8C%D8%A8-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%AF%D9%88%D8%B1%D8%AA%D9%85%D9%88%D9%86%D8%AF-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090502791/%D8%AF%D9%88%D9%BE%DB%8C%D9%86%DA%AF-%D8%A8%D8%A7%D8%B2%D9%87%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1%D8%AF%D8%B3%D8%B1%D8%B3%D8%A7%D8%B2-%D8%B4%D8%AF" target="_blank">دوپینگ بازهم برای روسیه دردسرساز شد</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۰۸:۱۷"><a href="/news/98090502791/%D8%AF%D9%88%D9%BE%DB%8C%D9%86%DA%AF-%D8%A8%D8%A7%D8%B2%D9%87%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1%D8%AF%D8%B3%D8%B1%D8%B3%D8%A7%D8%B2-%D8%B4%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090502777/%D8%A8%D8%B4%D8%A7%D8%B1-%D8%B1%D8%B3%D9%86-%D8%BA%D8%A7%D8%A6%D8%A8-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D9%82%D8%B7%D8%B1" target="_blank">بشار رسن غائب بزرگ تیم ملی فوتبال عراق برابر قطر</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۰۷:۳۱"><a href="/news/98090502777/%D8%A8%D8%B4%D8%A7%D8%B1-%D8%B1%D8%B3%D9%86-%D8%BA%D8%A7%D8%A6%D8%A8-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D9%82%D8%B7%D8%B1">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090502776/%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D9%85" target="_blank">ام‌باپه: قهرمانی در لیگ قهرمانان اروپا را می‌خواهم</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۰۷:۳۰"><a href="/news/98090502776/%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D9%85">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98090402612/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D9%85%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D9%88-%D8%A8%D9%87-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%B2%DB%8C%D8%AF%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D9%88-%D9%82%D8%B7%D8%B9%DB%8C" target="_blank">بازگشت مورینیو به لیگ قهرمانان/ زیدان به دنبال انتقام و قطعی کردن صعود</a>
        
    </h3>
        <time title="سه‌شنبه ۵ آذر ۱۳۹۸ - ۰۰:۲۰"><a href="/news/98090402612/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D9%85%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D9%88-%D8%A8%D9%87-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%B2%DB%8C%D8%AF%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D9%88-%D9%82%D8%B7%D8%B9%DB%8C">۱۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090402678/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%B3%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88" target="_blank">توضیحات ساری درباره وضعیت رونالدو</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۷:۵۲"><a href="/news/98090402678/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%B3%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88">دیروز ۱۷:۵۲</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090402632/%D8%B2%DB%8C%D8%AF%D8%A7%D9%86-%D8%B9%D8%A7%D8%B4%D9%82-%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D9%87%D8%B3%D8%AA%D9%85" target="_blank">زیدان: عاشق ام‌باپه هستم</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۶:۴۵"><a href="/news/98090402632/%D8%B2%DB%8C%D8%AF%D8%A7%D9%86-%D8%B9%D8%A7%D8%B4%D9%82-%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D9%87%D8%B3%D8%AA%D9%85">دیروز ۱۶:۴۵</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090402592/%D8%AC%D8%B1%DB%8C%D9%85%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-%D9%86%D8%A7%D9%BE%D9%88%D9%84%DB%8C-%D9%85%D8%B4%D8%AE%D8%B5-%D8%B4%D8%AF" target="_blank">جریمه بازیکنان ناپولی مشخص شد</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۶:۰۴"><a href="/news/98090402592/%D8%AC%D8%B1%DB%8C%D9%85%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-%D9%86%D8%A7%D9%BE%D9%88%D9%84%DB%8C-%D9%85%D8%B4%D8%AE%D8%B5-%D8%B4%D8%AF">دیروز ۱۶:۰۴</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090402343/%D9%82%D9%88%DA%86%D8%A7%D9%86-%D9%86%DA%98%D8%A7%D8%AF-%DA%AF%D9%84-%D8%A8%D9%87-%DA%A9%D8%B1%D9%87-%D9%85%D9%87%D9%85%D8%AA%D8%B1%DB%8C%D9%86-%DA%AF%D9%84-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%A7%D9%85-%D8%A8%D9%88%D8%AF-%DA%A9%DB%8C%D9%81%DB%8C%D8%AA%D9%85-%D8%A8%D9%87-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84" target="_blank">قوچان‌نژاد: گل به کره مهمترین گل زندگی‌ام بود/ کیفیتم به فوتبال دفاعی نمی‌خورد</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۳:۰۵"><a href="/news/98090402343/%D9%82%D9%88%DA%86%D8%A7%D9%86-%D9%86%DA%98%D8%A7%D8%AF-%DA%AF%D9%84-%D8%A8%D9%87-%DA%A9%D8%B1%D9%87-%D9%85%D9%87%D9%85%D8%AA%D8%B1%DB%8C%D9%86-%DA%AF%D9%84-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%A7%D9%85-%D8%A8%D9%88%D8%AF-%DA%A9%DB%8C%D9%81%DB%8C%D8%AA%D9%85-%D8%A8%D9%87-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84">دیروز ۱۳:۰۵</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090402338/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81-%DA%AF%D8%B1%DB%8C%D8%B2%D9%85%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%DA%A9%D9%86%D9%88%D9%86%DB%8C-%D8%A7%D8%B4-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7" target="_blank">اعتراف گریزمان درباره شرایط کنونی‌اش در بارسلونا</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۳:۰۲"><a href="/news/98090402338/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81-%DA%AF%D8%B1%DB%8C%D8%B2%D9%85%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%DA%A9%D9%86%D9%88%D9%86%DB%8C-%D8%A7%D8%B4-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7">دیروز ۱۳:۰۲</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090402249/%D8%AC%D8%A7%D9%85-%D9%BE%DB%8C%DA%A9%D9%87-%DA%86%D9%82%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%A7%D8%B1%D8%B2%D8%B4-%D8%AF%D8%A7%D8%B4%D8%AA" target="_blank">&quot;جام پیکه&quot; چقدر برای اسپانیا ارزش داشت؟</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۲:۰۵"><a href="/news/98090402249/%D8%AC%D8%A7%D9%85-%D9%BE%DB%8C%DA%A9%D9%87-%DA%86%D9%82%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%A7%D8%B1%D8%B2%D8%B4-%D8%AF%D8%A7%D8%B4%D8%AA">دیروز ۱۲:۰۵</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98090402197/%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A8%DB%8C-%D9%86%D8%B8%DB%8C%D8%B1-%D8%A7%D8%B2-%D9%BE%D8%A7%D8%AF%D8%B4%D8%A7%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1" target="_blank">استقبال بی‌نظیر از &quot;پادشاه&quot; آمریکای جنوبی + تصاویر</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۱:۲۷"><a href="/news/98090402197/%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A8%DB%8C-%D9%86%D8%B8%DB%8C%D8%B1-%D8%A7%D8%B2-%D9%BE%D8%A7%D8%AF%D8%B4%D8%A7%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1">دیروز ۱۱:۲۷</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090402109/%DA%A9%DB%8C%D9%86-%D8%A8%D8%A7-%D9%85%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D9%88-%D8%A7%D9%86%DA%AF%DB%8C%D8%B2%D9%87-%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%B3%D8%A8-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">کین: با مورینیو انگیزه‌مان برای کسب قهرمانی بیشتر می‌شود</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۰:۳۷"><a href="/news/98090402109/%DA%A9%DB%8C%D9%86-%D8%A8%D8%A7-%D9%85%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D9%88-%D8%A7%D9%86%DA%AF%DB%8C%D8%B2%D9%87-%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%B3%D8%A8-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۱۰:۳۷</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090402107/%D8%A7%D8%B8%D9%87%D8%A7%D8%B1-%D9%86%D8%B8%D8%B1-%D8%AC%D8%A7%D9%84%D8%A8-%D9%87%D8%A7%D8%B2%D8%A7%D8%B1%D8%AF-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D9%85%DA%A9-%D8%A8%D9%87-%D8%B1%D8%A6%D8%A7%D9%84-%D9%85%D8%A7%D8%AF%D8%B1%DB%8C%D8%AF" target="_blank">اظهار نظر جالب هازارد درباره کمک به رئال مادرید</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۰:۳۴"><a href="/news/98090402107/%D8%A7%D8%B8%D9%87%D8%A7%D8%B1-%D9%86%D8%B8%D8%B1-%D8%AC%D8%A7%D9%84%D8%A8-%D9%87%D8%A7%D8%B2%D8%A7%D8%B1%D8%AF-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D9%85%DA%A9-%D8%A8%D9%87-%D8%B1%D8%A6%D8%A7%D9%84-%D9%85%D8%A7%D8%AF%D8%B1%DB%8C%D8%AF">دیروز ۱۰:۳۴</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98090402058/%D8%B3%D8%A7%DB%8C%D8%AA-%D8%A8%D9%84%DA%98%DB%8C%DA%A9%DB%8C-%D8%B4%D8%A7%D8%B1%D9%84%D9%88%D8%A7-%D9%85%D8%AF%DB%8C%D9%88%D9%86-%D8%AF%D8%B1%D8%AE%D8%B4%D8%B4-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C" target="_blank">سایت بلژیکی: شارلوا مدیون درخشش بازیکنان ایرانی</a>
        
    </h3>
        <time title="دوشنبه ۴ آذر ۱۳۹۸ - ۱۰:۰۲"><a href="/news/98090402058/%D8%B3%D8%A7%DB%8C%D8%AA-%D8%A8%D9%84%DA%98%DB%8C%DA%A9%DB%8C-%D8%B4%D8%A7%D8%B1%D9%84%D9%88%D8%A7-%D9%85%D8%AF%DB%8C%D9%88%D9%86-%D8%AF%D8%B1%D8%AE%D8%B4%D8%B4-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C">دیروز ۱۰:۰۲</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/10/13/0/61460032.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/11/04/0/61477777.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_826">
                                <figure><a href="/redirect/ads/826" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/09/0/61481537.gif" alt="مکسی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_819">
                                <figure><a href="/redirect/ads/819" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/30/0/61473658.gif" alt="اینفینیتی گلکسی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_831">
                                <figure><a href="/redirect/ads/831" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/21/0/61491617.gif" alt="ابزارینا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_835">
                                <figure><a href="/redirect/ads/835" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/25/0/61493939.gif" alt="ایلیا حساب" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_816">
                                <figure><a href="/redirect/ads/816" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/28/0/61472102.gif" alt="توکامارت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_838">
                                <figure><a href="/redirect/ads/838" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/26/0/61494727.gif" alt="ایگرد" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_834">
                                <figure><a href="/redirect/ads/834" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/25/0/61493936.gif" alt="تورگردان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_832">
                                <figure><a href="/redirect/ads/832" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/23/0/61492331.gif" alt="کسبه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_821">
                                <figure><a href="/redirect/ads/821" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/02/0/61475756.gif" alt="کی سفر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_833">
                                <figure><a href="/redirect/ads/833" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/24/1/61492993.jpg" alt="ایمالز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_837">
                                <figure><a href="/redirect/ads/837" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/26/0/61494561.gif" alt="نیل پرواز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_824">
                                <figure><a href="/redirect/ads/824" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/03/0/61476881.gif" alt="تاپ کپی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_823">
                                <figure><a href="/redirect/ads/823" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/03/0/61476339.gif" alt="تهران زبان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_822">
                                <figure><a href="/redirect/ads/822" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/02/0/61475766.gif" alt="پی دی ای" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_810">
                                <figure><a href="/redirect/ads/810" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/10/21/0/61466786.gif" alt="سازه پایدار" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_597">
                                <figure><a href="/redirect/ads/597" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/06/10/0/57890026.gif" alt="سفیران سروش سعادت" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>