<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>هدف دشمن دوقطبی کردن و ایجاد شکاف بین مردم و مسئولان است - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="هدف دشمن دوقطبی کردن و ایجاد شکاف بین مردم و مسئولان است" />
    <meta name="description" property="dc.description" content="معاون پرورشی و فرهنگی وزارت آموزش و پرورش با بیان اینکه آمریکا به‌عنوان اصلی‌ترین دشمن ایران با کمک غرب در فتنه ۸۸ بسیار کارکرده بود و امیدهایی در این توطئه بزرگ داشتند، اظهارکرد:‌ هدف دشمن دوقطبی کردن بین اقشار مختلف مردم و بین مسئولین مختلف و ایجاد شکاف بین مردم و مسئولین و درنهایت ایجاد فاصله و شکاف بین مردم و رهبری بود." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/98101007546/هدف-دشمن-دوقطبی-کردن-و-ایجاد-شکاف-بین-مردم-و-مسئولان-است" />
    <meta property="article:modified_time" content="2019-12-31T11:05:11Z" />
    <meta property="article:section" content="اجتماعی &gt; آموزش و پرورش" />
    <meta name="keywords" property="article:tag" content="آموزش و پرورش,پرورشي" />
    <meta property="nastooh:topic" content="Social" />
    <meta property="nastooh:subtopic" content="3005" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="received" />
    <meta property="nastooh:publishDate" content="2019-12-31" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="98101007546" />
    <meta property="nastooh:nid" content="61292195" />
    <meta property="og:title" itemprop="headline" content="هدف دشمن دوقطبی کردن و ایجاد شکاف بین مردم و مسئولان است" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="معاون پرورشی و فرهنگی وزارت آموزش و پرورش با بیان اینکه آمریکا به‌عنوان اصلی‌ترین دشمن ایران با کمک غرب در فتنه ۸۸ بسیار کارکرده بود و امیدهایی در این توطئه بزرگ داشتند، اظهارکرد:‌ هدف دشمن دوقطبی کردن بین اقشار مختلف مردم و بین مسئولین مختلف و ایجاد شکاف بین مردم و مسئولین و درنهایت ایجاد فاصله و شکاف بین مردم و رهبری بود." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2019/09/18/1/57945161.jpg" />
    <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2019/09/18/4/57945161.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2019-12-31T11:05:10Z" />
    <meta itemprop="dateModified" property="article:modified" content="2019-12-31T11:05:11Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/98101007546/هدف-دشمن-دوقطبی-کردن-و-ایجاد-شکاف-بین-مردم-و-مسئولان-است" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/98101007546/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/98101007546/هدف-دشمن-دوقطبی-کردن-و-ایجاد-شکاف-بین-مردم-و-مسئولان-است","@type":"NewsArticle","@context":"http://schema.org","headline":"هدف دشمن دوقطبی کردن و ایجاد شکاف بین مردم و مسئولان است","datePublished":"2019-12-31T11:05:10Z","dateModified":"2019-12-31T11:05:11Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2019/09/18/2/57945161.jpg","description":"معاون پرورشی و فرهنگی وزارت آموزش و پرورش با بیان اینکه آمریکا به‌عنوان اصلی‌ترین دشمن ایران با کمک غرب در فتنه ۸۸ بسیار کارکرده بود و امیدهایی در این توطئه بزرگ داشتند، اظهارکرد:‌ هدف دشمن دوقطبی کردن بین اقشار مختلف مردم و بین مسئولین مختلف و ایجاد شکاف بین مردم و مسئولین و درنهایت ایجاد فاصله و شکاف بین مردم و رهبری بود.","url":"https://www.isna.ir/news/98101007546/هدف-دشمن-دوقطبی-کردن-و-ایجاد-شکاف-بین-مردم-و-مسئولان-است","keywords":["آموزش و پرورش","پرورشي"],"image":["https://cdn.isna.ir/d/2019/09/18/4/57945161.jpg","https://cdn.isna.ir/d/2019/09/18/3/57945161.jpg","https://cdn.isna.ir/d/2019/09/18/2/57945161.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2019 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2019-12-31 T 16:02:25 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20191111-02" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-received">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.bornanews.ir/">برنا</a></li>
                        <li><a target="_blank" href="http://www.pana.ir/">پانا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.khabaronline.ir/">خبر آنلاین</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.farsnews.com/">فارس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.qodsna.com/">قدس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mehrnews.com/">مهر</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="http://www.aftabeyazd.ir/">آفتاب یزد</a></li>
                        <li><a target="_blank" href="http://www.armanmeli.ir">آرمان ملی</a></li>
                        <li><a target="_blank" href="http://www.iran-newspaper.com/">ایران</a></li>
                        <li><a target="_blank" href="http://www.ettelaat.com/new/">اطلاعات</a></li>
                        <li><a target="_blank" href="http://homepage.abrarnews.com/pdf/index.php?mah=5&amp;d=25&amp;s=95&amp;m=5&amp;ok.x=41&amp;ok.y=11">ابرار</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://jamejamonline.ir/Online">جام جم</a></li>
                        <li><a target="_blank" href="http://jahanesanat.ir/">جهان صنعت</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://donya-e-eqtesad.com/">دنیای اقتصاد</a></li>
                        <li><a target="_blank" href="http://www.resalat-news.com/Fa/">رسالت</a></li>
                        <li><a target="_blank" href="http://www.qudsonline.ir/">قدس</a></li>
                        <li><a target="_blank" href="http://kayhan.ir/">کیهان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                        <li><a target="_blank" href="http://www.hamshahrionline.ir/">همشهری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="active">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۶:۰۲</li>
                <li>GMT 12:32</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Social">سرویس اجتماعی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Social/3001" target="_self">جامعه، شهری</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3002" target="_self">سلامت</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3003" target="_self">خانواده</a>
                            </li>
                            <li class="active">
                                <a href="/service/Social/3005" target="_self">آموزش و پرورش</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3006" target="_self">محیط زیست</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3007" target="_self">حوادث، انتظامی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-12-31 14:35:10.755" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">سه‌شنبه /</span> <span class="text-meta">۱۰ دی ۱۳۹۸ / ۱۴:۳۵</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        آموزش و پرورش
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">98101007546</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">وزارت آموزش و پرورش</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98101007546/هدف-دشمن-دوقطبی-کردن-و-ایجاد-شکاف-بین-مردم-و-مسئولان-است"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">هدف دشمن دوقطبی کردن و ایجاد شکاف بین مردم و مسئولان است</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2019/09/18/3/57945161.jpg" alt="علیرضا کاظمی- معاون پرورشی و فرهنگی وزارت آموزش و پرورش" class="" title="هدف دشمن دوقطبی کردن و ایجاد شکاف بین مردم و مسئولان است" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">معاون پرورشی و فرهنگی وزارت آموزش و پرورش با بیان اینکه آمریکا به‌عنوان اصلی‌ترین دشمن ایران با کمک غرب در فتنه ۸۸ بسیار کارکرده بود و امیدهایی در این توطئه بزرگ داشتند، اظهارکرد:‌ هدف دشمن دوقطبی کردن بین اقشار مختلف مردم و بین مسئولین مختلف و ایجاد شکاف بین مردم و مسئولین و درنهایت ایجاد فاصله و شکاف بین مردم و رهبری بود.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>به گزارش ایسنا، پیش از ظهر امروز علیرضا کاظمی در آئین گرامیداشت سالروز حماسه ۹دی با عنوان میثاق با ولایت که با حضور بسیجیان حوزه ستادی در سالن آمفی‌تئاتر ساختمان شهید رجایی برگزار شد، اظهار کرد: حماسه نهم دی دارای ابعاد مختلفی است لذا باید در خصوص ابعاد مختلف این حرکت عظیم تحقیق کنیم. حرکت مردم در این روز نشان از قدرت نرم نظام است که موضوعی بسیار مهم و یک نقطه عطف در تاریخ جمهوری اسلامی و تجربه‌ای جدید برای مردم بود.</p> 
<p>کاظمی بابیان اینکه آمریکا به‌عنوان اصلی‌ترین دشمن ایران با کمک غرب در فتنه ۸۸بسیار کارکرده بود و امیدهایی در این توطئه بزرگ داشتند، اظهارکرد:‌ هدف دشمن دوقطبی کردن بین اقشار مختلف مردم و بین مسئولین مختلف و ایجاد شکاف بین مردم و مسئولین و درنهایت ایجاد فاصله و شکاف بین مردم و رهبری بود.</p> 
<p>معاون پرورشی و فرهنگی تصریح کرد: نهم دی متعلق به حزب و یا طیف سیاسی خاصی نیست بلکه متعلق به همه مردم است که با حرکت خودجوش مقابل فتنه دشمن ایستادند و تمام توطئه‌های دشمن را نقش بر آب کردند.</p> 
<p>کاظمی با اشاره به سخنان حضرت علی علیه‌السلام در خصوص فتنه‌ها گفت: با مرور تاریخ اسلام می‌توان گفت که تنها بصیرت توانست این فتنه بزرگ را ناکام بگذارد، در حالی که در زمان‌های مختلف شاهد بی‌بصیرتی در مواجهه با فتنه‌ها بوده‌ایم.</p> 
<p>وی خاطرنشان کرد: خودجوش، مردمی، عظیم و بی‌نظیر بودن این حرکت باعث شد حماسه نهم دی در نوع خودش بی‌نظیر باشد و این دلیل گرامیداشت هرساله این روز ماندگار است.</p> 
<p>معاون پرورشی و فرهنگی با بیان اینکه رهبری مدبرانه مقام معظم رهبری حرکت عظیم مردم در این روز حماسی را رقم زد، خاطرنشان کرد: در این فتنه، نظام جمهوری اسلامی هزینه‌هایی را پرداخت و همچنان نیز می‌پردازد و دشمنان همچنان در پوشش‌های دیگری برای ایجاد فتنه تلاش می‌کند.</p> 
<p>کاظمی با اشاره به آیاتی از قرآن، تصریح کرد: یکی از روش‌های که دشمن اهداف خودش را از آن طریق دنبال می‌کند شبهه افکنی است که با ظاهری زیبا، عقلانی و پسندیده مطرح می‌شود که تشخیص آن توسط افراد دشوار است.</p> 
<p>وی ادامه داد: تنها راه عبور از فتنه‌ها تمسک به قرآن و آموزه‌های ائمه معصومین علیهم‌السلام است، بنابراین خردورزی، تقوای الهی، عبرت گرفتن از تاریخ، زهد و ... از جمله راه‌های بصیرت افزایی است.</p> 
<p>به گزارش مرکز اطلاع‌رسانی و روابط عمومی وزارت آموزش‌وپرورش، معاون پرورشی و فرهنگی در پایان با اشاره به حدیثی از حضرت امام محمدباقر علیه‌السلام، گفت: پرچم هدایت و بصیرت جز ولایت و ولایت‌پذیری نیست لذا باید قدردان مردم در این مسیر بود.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/98101007546/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/98101007546?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98101007546%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98101007546?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98101007546%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/98101007546/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A2%D9%85%D9%88%D8%B2%D8%B4+%D9%88+%D9%BE%D8%B1%D9%88%D8%B1%D8%B4" rel="Index, Tag">آموزش و پرورش</a></li>
                                            <li><a href="/tag/%D9%BE%D8%B1%D9%88%D8%B1%D8%B4%D9%8A" rel="Index, Tag">پرورشي</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_860">
                                <figure><a href="/redirect/ads/860" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/10/0/61507414.gif" alt="اپارک" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_640">
                                <figure><a href="/redirect/ads/640" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/01/0/57902049.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/10/0/61508045.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524592.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61292195" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_865">
                                <figure><a href="/redirect/ads/865" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/16/0/61513282.gif" alt="هوآوی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_851">
                                <figure><a href="/redirect/ads/851" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61525185.gif" alt="آچیلان در " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/11/30/0/61497372.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98101007663/%D8%B1%D8%A7%DB%8C%D9%88%D9%84%D8%A7-%D9%BE%D9%84%D9%87-%D9%88-%D9%85%D8%A7%D8%B1%D8%A7%D8%AF%D9%88%D9%86%D8%A7-%D9%87%D9%85-%D8%AF%D8%B1-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%A8%D8%A7%D8%B4%D9%86%D8%AF-%D9%86%D8%A7%D8%A8%D9%88%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">رایولا:‌ پله و مارادونا هم در یونایتد باشند نابود می‌شوند</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۵۵"><a href="/news/98101007663/%D8%B1%D8%A7%DB%8C%D9%88%D9%84%D8%A7-%D9%BE%D9%84%D9%87-%D9%88-%D9%85%D8%A7%D8%B1%D8%A7%D8%AF%D9%88%D9%86%D8%A7-%D9%87%D9%85-%D8%AF%D8%B1-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%A8%D8%A7%D8%B4%D9%86%D8%AF-%D9%86%D8%A7%D8%A8%D9%88%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98101007662/%D8%AE%D8%B7%DB%8C%D8%A8%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%D8%A8%D8%A7-%D9%85%D8%A7%D8%B4%DB%8C%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C" target="_blank">خطیبی در آستانه خداحافظی با ماشین سازی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۵۴"><a href="/news/98101007662/%D8%AE%D8%B7%DB%8C%D8%A8%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%D8%A8%D8%A7-%D9%85%D8%A7%D8%B4%DB%8C%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007660/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A7%D9%86%D9%88%D8%A7%D8%B9-%D8%B3%D8%A7%DA%A9-%D8%AF%D8%B3%D8%AA%DB%8C-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C" target="_blank">تولید انواع ساک دستی تبلیغاتی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۵۱"><a href="/news/98101007660/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A7%D9%86%D9%88%D8%A7%D8%B9-%D8%B3%D8%A7%DA%A9-%D8%AF%D8%B3%D8%AA%DB%8C-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007659/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87-%D8%AE%D9%88%D8%AF-%D8%A7%D8%B2-%D8%B7%D8%B1%DB%8C%D9%82-%D8%B9%D8%B1%D9%88%D8%B3%DA%A9-%D9%87%D8%A7" target="_blank">بازگشت به خود از طریق عروسک‌ها</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۵۰"><a href="/news/98101007659/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87-%D8%AE%D9%88%D8%AF-%D8%A7%D8%B2-%D8%B7%D8%B1%DB%8C%D9%82-%D8%B9%D8%B1%D9%88%D8%B3%DA%A9-%D9%87%D8%A7">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98101007658/%D8%B2%D8%A7%D8%AE%D8%A7%D8%B1%D9%88%D9%88%D8%A7-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%D8%BA%D8%B1%D8%A8-%D9%88%D8%AD%D8%B4%DB%8C-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%B4" target="_blank">زاخارووا : واشنگتن رویکرد &quot;غرب وحشی&quot; را در سیاست خارجی در پیش گرفته است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۵۰"><a href="/news/98101007658/%D8%B2%D8%A7%D8%AE%D8%A7%D8%B1%D9%88%D9%88%D8%A7-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D8%B1%D9%88%DB%8C%DA%A9%D8%B1%D8%AF-%D8%BA%D8%B1%D8%A8-%D9%88%D8%AD%D8%B4%DB%8C-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%B4">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007656/%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%BE%D8%A7%D9%88%DB%8C%D8%A7" target="_blank">معرفی دانشگاه پاویا</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۸"><a href="/news/98101007656/%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%BE%D8%A7%D9%88%DB%8C%D8%A7">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007654/%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D9%85%D8%B4%D8%A7%D9%88%D8%B1-%D8%B3%D8%AA%D8%A7%D8%AF-%DA%A9%D9%84-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%D9%84%D8%AD-%D8%A7%D8%B2-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A7%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">حمایت مشاور ستاد کل نیروهای مسلح از تولید اسباب‌بازی در ایران</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۶"><a href="/news/98101007654/%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D9%85%D8%B4%D8%A7%D9%88%D8%B1-%D8%B3%D8%AA%D8%A7%D8%AF-%DA%A9%D9%84-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%D9%84%D8%AD-%D8%A7%D8%B2-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A7%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98101007653/%D8%A8%D8%A7%D8%B2%D9%86%D8%B4%D8%B3%D8%AA%D9%87-%D8%B4%D8%AF%D9%86-%DB%B4%DB%B2-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%D8%AF%D9%86%D9%87-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%AA%D8%B9%D8%B2%DB%8C%D8%B1%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%DB%B1%DB%B4%DB%B0%DB%B2" target="_blank">بازنشسته شدن ۴۲ درصد بدنه سازمان تعزیرات در سال ۱۴۰۲</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۵"><a href="/news/98101007653/%D8%A8%D8%A7%D8%B2%D9%86%D8%B4%D8%B3%D8%AA%D9%87-%D8%B4%D8%AF%D9%86-%DB%B4%DB%B2-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%D8%AF%D9%86%D9%87-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%AA%D8%B9%D8%B2%DB%8C%D8%B1%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%DB%B1%DB%B4%DB%B0%DB%B2">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007280/%D8%B1%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D8%B2%D8%AE%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86" target="_blank">روزهای برزخی قهرمان</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۴"><a href="/news/98101007280/%D8%B1%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D8%B2%D8%AE%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98101007649/%D8%AF%D8%A8%DB%8C%D8%B1%DA%A9%D9%84-%D8%B9%D8%B5%D8%A7%D8%A6%D8%A8-%D8%A7%D9%87%D9%84-%D8%A7%D9%84%D8%AD%D9%82-%D8%A8%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7-%D8%A7%D8%AC%D8%A7%D8%B2%D9%87-%D9%86%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%A8%D8%A7%D8%B1-%D8%AF%DB%8C%DA%AF%D8%B1" target="_blank">دبیرکل عصائب اهل الحق: به آمریکایی‌ها اجازه نمی‌دهیم بار دیگر حماقت کنند</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۳"><a href="/news/98101007649/%D8%AF%D8%A8%DB%8C%D8%B1%DA%A9%D9%84-%D8%B9%D8%B5%D8%A7%D8%A6%D8%A8-%D8%A7%D9%87%D9%84-%D8%A7%D9%84%D8%AD%D9%82-%D8%A8%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7-%D8%A7%D8%AC%D8%A7%D8%B2%D9%87-%D9%86%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%A8%D8%A7%D8%B1-%D8%AF%DB%8C%DA%AF%D8%B1">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98101007647/%DB%8C%DA%A9-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%87%D8%B4-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%A2%D9%86%D8%AA%DB%8C-%D8%A8%DB%8C%D9%88%D8%AA%DB%8C%DA%A9%DB%8C" target="_blank">یک توصیه برای کاهش مقاومت آنتی‌بیوتیکی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۲"><a href="/news/98101007647/%DB%8C%DA%A9-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%87%D8%B4-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%A2%D9%86%D8%AA%DB%8C-%D8%A8%DB%8C%D9%88%D8%AA%DB%8C%DA%A9%DB%8C">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007645/%D8%B1%D8%AA%D8%A8%D9%87-%DB%B1%DB%B6-%D8%B9%D9%84%D9%85%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%A7-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%A7%D9%88%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D8%B3%D8%AA-%D8%A2%D9%88%D8%B1%D8%AF%DB%8C%D9%85" target="_blank">رتبه ۱۶ علمی را با محدودیت‌های فراوان به دست آوردیم</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۱"><a href="/news/98101007645/%D8%B1%D8%AA%D8%A8%D9%87-%DB%B1%DB%B6-%D8%B9%D9%84%D9%85%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%A7-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%A7%D9%88%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D8%B3%D8%AA-%D8%A2%D9%88%D8%B1%D8%AF%DB%8C%D9%85">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007644/%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%87%D9%85%D9%87-%D8%AF%D9%88%D8%B1%D8%A7%D9%86" target="_blank">اصفهان شهری برای همه دوران</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۰"><a href="/news/98101007644/%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%87%D9%85%D9%87-%D8%AF%D9%88%D8%B1%D8%A7%D9%86">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98101007643/%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%BA%D8%B1%D8%A8-%D8%AF%D8%A7%D8%B1%D9%81%D9%88%D8%B1-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D9%86%DB%8C%D8%B1%D9%88-%D9%88-%D8%AA%D8%B9%D9%84%DB%8C%D9%82-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%B5%D9%84%D8%AD" target="_blank">بحران در غرب دارفور، تصمیم برای اعزام نیرو و تعلیق مذاکرات صلح</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۰"><a href="/news/98101007643/%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%BA%D8%B1%D8%A8-%D8%AF%D8%A7%D8%B1%D9%81%D9%88%D8%B1-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D9%86%DB%8C%D8%B1%D9%88-%D9%88-%D8%AA%D8%B9%D9%84%DB%8C%D9%82-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%B5%D9%84%D8%AD">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98101007640/%D8%B4%DB%8C-%D8%AC%DB%8C%D9%86%D9%BE%DB%8C%D9%86%DA%AF-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86%D9%87%D8%A7-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%87%D9%86%DA%AF-%DA%A9%D9%86%DA%AF-%D8%AF%D8%B1-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%A2%D8%B1%D8%B2%D9%88-%DA%A9%D8%B1%D8%AF" target="_blank">شی جینپینگ بهترینها را برای هنگ کنگ در ۲۰۲۰ آرزو کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۳۷"><a href="/news/98101007640/%D8%B4%DB%8C-%D8%AC%DB%8C%D9%86%D9%BE%DB%8C%D9%86%DA%AF-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86%D9%87%D8%A7-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%87%D9%86%DA%AF-%DA%A9%D9%86%DA%AF-%D8%AF%D8%B1-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%A2%D8%B1%D8%B2%D9%88-%DA%A9%D8%B1%D8%AF">۲۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98101007639/%D8%AA%D8%B4%DA%A9%D8%B1-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%87%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B2-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B1%D8%A7%D8%B3%D9%85" target="_blank">تشکر شـورای هماهنـگی تبـلیـغات اسـلامـی از شرکت کنندگان در مراسم ۹ دی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۳۳"><a href="/news/98101007639/%D8%AA%D8%B4%DA%A9%D8%B1-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%87%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B2-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B1%D8%A7%D8%B3%D9%85">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98101007638/%D9%84%D8%AD%D8%B8%D8%A7%D8%AA-%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA-%D8%B3%D8%A7%D8%B2-%D8%B3%D8%A7%D9%84-%DB%B2%DB%B0%DB%B1%DB%B9-%D8%AF%D8%B1-%D9%81%D8%B6%D8%A7" target="_blank">لحظات سرنوشت‌ساز سال ۲۰۱۹ در فضا</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۳۲"><a href="/news/98101007638/%D9%84%D8%AD%D8%B8%D8%A7%D8%AA-%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA-%D8%B3%D8%A7%D8%B2-%D8%B3%D8%A7%D9%84-%DB%B2%DB%B0%DB%B1%DB%B9-%D8%AF%D8%B1-%D9%81%D8%B6%D8%A7">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98101007637/%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%85%D9%87%D8%AF%DB%8C-%D8%A8%D9%87-%D9%85%D8%B9%D8%AA%D8%B1%D8%B6%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B1%DA%A9-%D8%B3%D9%81%D8%A7%D8%B1%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" target="_blank">دستور عبدالمهدی به معترضان برای ترک سفارت آمریکا</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۳۲"><a href="/news/98101007637/%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%85%D9%87%D8%AF%DB%8C-%D8%A8%D9%87-%D9%85%D8%B9%D8%AA%D8%B1%D8%B6%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B1%DA%A9-%D8%B3%D9%81%D8%A7%D8%B1%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98101007635/%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DB%B1%DB%B3-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AA%D9%86%DB%8C%D8%B3" target="_blank">ثبت نام ۱۳ کاندیدا برای انتخابات فدراسیون تنیس</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۲۸"><a href="/news/98101007635/%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DB%B1%DB%B3-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AA%D9%86%DB%8C%D8%B3">۳۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007633/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B7%D8%B1%D8%AD-%D9%86%D8%A7%D8%B8%D8%B1-2-%D9%88-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF-%D8%A8%D8%A7-%D9%BE%D8%A7%D8%B3%D8%A7%DA%98%D9%87-%D9%87%D8%A7-%D9%88-%D9%81%D8%B1%D9%88%D8%B4%D9%86%D8%AF%DA%AF%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D8%B6%D9%88%D8%A7%D8%A8%D8%B7" target="_blank">اجرای طرح «ناظر 2 » و برخورد با پاساژه‌ها و فروشندگانی که ضوابط را اجرا نکنند</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۲۳"><a href="/news/98101007633/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B7%D8%B1%D8%AD-%D9%86%D8%A7%D8%B8%D8%B1-2-%D9%88-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF-%D8%A8%D8%A7-%D9%BE%D8%A7%D8%B3%D8%A7%DA%98%D9%87-%D9%87%D8%A7-%D9%88-%D9%81%D8%B1%D9%88%D8%B4%D9%86%D8%AF%DA%AF%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D8%B6%D9%88%D8%A7%D8%A8%D8%B7">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007668/%D9%85%D8%B1%DA%A9%D8%B2-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B4%D8%AA-%D8%B9%D8%A8%D8%A7%D8%B3-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B4%D8%AF" target="_blank">مرکز بهداشتی درمانی «دشت‌عباس» افتتاح شد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۶:۰۱"><a href="/news/98101007668/%D9%85%D8%B1%DA%A9%D8%B2-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B4%D8%AA-%D8%B9%D8%A8%D8%A7%D8%B3-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B4%D8%AF">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007666/%DA%A9%D8%B4%D9%81-%D8%AF%D8%A7%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%DA%AF%DB%8C%D8%A7%D9%87%DB%8C-%D8%AA%D9%82%D9%84%D8%A8%DB%8C-%D8%A8%D8%A7-%D8%A8%D8%B1%D9%86%D8%AF-%DA%AF%D9%84-%D8%AF%D8%A7%D8%B1%D9%88%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF" target="_blank">کشف داروهای گیاهی تقلبی با برند &quot;گل داروی تخت جمشید&quot;</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۶:۰۱"><a href="/news/98101007666/%DA%A9%D8%B4%D9%81-%D8%AF%D8%A7%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%DA%AF%DB%8C%D8%A7%D9%87%DB%8C-%D8%AA%D9%82%D9%84%D8%A8%DB%8C-%D8%A8%D8%A7-%D8%A8%D8%B1%D9%86%D8%AF-%DA%AF%D9%84-%D8%AF%D8%A7%D8%B1%D9%88%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98101007661/%D8%A8%DB%8C-%D8%B3%D8%B1%D8%A7%D9%86%D8%AC%D8%A7%D9%85%DB%8C-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%BE%D9%86%D8%AC-%D8%B3%D8%A7%D9%84%D9%87-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%88-%D8%B9%D9%88%D8%A7%D8%B1%D8%B6-%D9%85%D8%A7%D8%B2%D8%A7%D8%AF-%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D9%81%DB%8C" target="_blank">بی‌سرانجامی برنامه پنج‌ساله شهرداری و عوارض مازاد واحدهای صنفی مجتمع</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۵۲"><a href="/news/98101007661/%D8%A8%DB%8C-%D8%B3%D8%B1%D8%A7%D9%86%D8%AC%D8%A7%D9%85%DB%8C-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%BE%D9%86%D8%AC-%D8%B3%D8%A7%D9%84%D9%87-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%88-%D8%B9%D9%88%D8%A7%D8%B1%D8%B6-%D9%85%D8%A7%D8%B2%D8%A7%D8%AF-%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D9%81%DB%8C">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98101007657/%D8%A7%D8%B4%D8%B1%D8%A7%D9%81-%D8%A8%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D8%B5%D9%84-%D8%A7%D9%84%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A7%D8%B3%D8%AA" target="_blank">اشراف به قانون در انتخابات فصل‌الخطاب است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۸"><a href="/news/98101007657/%D8%A7%D8%B4%D8%B1%D8%A7%D9%81-%D8%A8%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D8%B5%D9%84-%D8%A7%D9%84%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A7%D8%B3%D8%AA">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98101007655/%D9%BE%D8%B1%D8%B3%D8%AA%D8%A7%D8%B1%D8%A7%D9%86-%D9%81%D8%B1%D8%B4%D8%AA%DA%AF%D8%A7%D9%86%DB%8C-%D8%A8%DB%8C-%D8%A7%D8%AF%D8%B9%D8%A7" target="_blank">پرستاران فرشتگانی بی‌ادعا</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۸"><a href="/news/98101007655/%D9%BE%D8%B1%D8%B3%D8%AA%D8%A7%D8%B1%D8%A7%D9%86-%D9%81%D8%B1%D8%B4%D8%AA%DA%AF%D8%A7%D9%86%DB%8C-%D8%A8%DB%8C-%D8%A7%D8%AF%D8%B9%D8%A7">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98101007652/%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">تربیت اجتماعی نیاز امروز جامعه دانش‌آموزی است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۵"><a href="/news/98101007652/%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%DB%8C-%D8%A7%D8%B3%D8%AA">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007651/%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B1%D8%AF%D9%85-%D9%81%D8%AA%D9%86%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%87%D9%85-%D9%BE%DB%8C%DA%86%DB%8C%D8%AF" target="_blank">حضور مردم  فتنه آمریکایی صهیونیستی در هم پیچید</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۵"><a href="/news/98101007651/%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B1%D8%AF%D9%85-%D9%81%D8%AA%D9%86%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%87%D9%85-%D9%BE%DB%8C%DA%86%DB%8C%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007648/%D8%A7%DA%AF%D8%B1-%D8%A7%DB%8C%D9%86-%D8%AF%D8%AE%D8%AA%D8%B1-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%B4%D9%86%D8%A7%D8%B3%DB%8C%D8%AF-%D8%A8%D9%87-%D9%BE%D9%84%DB%8C%D8%B3-%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D9%87-%DA%A9%D9%86%DB%8C%D8%AF" target="_blank">اگر این دختر را می‌شناسید به پلیس مراجعه کنید</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۴۲"><a href="/news/98101007648/%D8%A7%DA%AF%D8%B1-%D8%A7%DB%8C%D9%86-%D8%AF%D8%AE%D8%AA%D8%B1-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%B4%D9%86%D8%A7%D8%B3%DB%8C%D8%AF-%D8%A8%D9%87-%D9%BE%D9%84%DB%8C%D8%B3-%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D9%87-%DA%A9%D9%86%DB%8C%D8%AF">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98101007641/%DB%B7%DB%B2-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%D8%AA%D8%B1-%D9%85%D8%B1%D8%A8%D8%B9-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D9%85%D9%84%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D8%B1%D9%81%D8%B9-%D8%AA%D8%B5%D8%B1%D9%81-%D8%B4%D8%AF" target="_blank">از خرید اراضی فاقد سند خودداری کنید</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۳۷"><a href="/news/98101007641/%DB%B7%DB%B2-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%D8%AA%D8%B1-%D9%85%D8%B1%D8%A8%D8%B9-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D9%85%D9%84%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D8%B1%D9%81%D8%B9-%D8%AA%D8%B5%D8%B1%D9%81-%D8%B4%D8%AF">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98101007636/%D8%A2%D9%85%D8%A7%D8%AF%DA%AF%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%85%D8%B1%D8%A7%DA%A9%D8%B2-%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D9%86%D8%A7%D8%A8%D8%A7%D8%B1%D9%88%D8%B1%DB%8C-%D9%88-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86" target="_blank">آمادگی جهاددانشگاهی برای راه‌اندازی مراکز درمان ناباروری و سرطان</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۵:۳۱"><a href="/news/98101007636/%D8%A2%D9%85%D8%A7%D8%AF%DA%AF%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%85%D8%B1%D8%A7%DA%A9%D8%B2-%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D9%86%D8%A7%D8%A8%D8%A7%D8%B1%D9%88%D8%B1%DB%8C-%D9%88-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=59" target="_blank" title="آرشیو آخرین‌های آموزش و پرورش">آخرین‌های آموزش و پرورش</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007546/%D9%87%D8%AF%D9%81-%D8%AF%D8%B4%D9%85%D9%86-%D8%AF%D9%88%D9%82%D8%B7%D8%A8%DB%8C-%DA%A9%D8%B1%D8%AF%D9%86-%D9%88-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%B4%DA%A9%D8%A7%D9%81-%D8%A8%DB%8C%D9%86-%D9%85%D8%B1%D8%AF%D9%85-%D9%88-%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">هدف دشمن دوقطبی کردن و ایجاد شکاف بین مردم و مسئولان است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۴:۳۵"><a href="/news/98101007546/%D9%87%D8%AF%D9%81-%D8%AF%D8%B4%D9%85%D9%86-%D8%AF%D9%88%D9%82%D8%B7%D8%A8%DB%8C-%DA%A9%D8%B1%D8%AF%D9%86-%D9%88-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%B4%DA%A9%D8%A7%D9%81-%D8%A8%DB%8C%D9%86-%D9%85%D8%B1%D8%AF%D9%85-%D9%88-%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98101007542/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%85%D8%B3%D9%85%D9%88%D9%85-%D8%AF%D8%B1-%D9%82%D8%B1%DA%86%DA%A9-%D9%81%DB%8C%D9%84%D9%85" target="_blank">آخرین وضعیت دانش‌آموزان مسموم در قرچک + فیلم</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۴:۳۳"><a href="/news/98101007542/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%85%D8%B3%D9%85%D9%88%D9%85-%D8%AF%D8%B1-%D9%82%D8%B1%DA%86%DA%A9-%D9%81%DB%8C%D9%84%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98101007475/%D9%85%D8%B3%D9%85%D9%88%D9%85%DB%8C%D8%AA-58-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%82%D8%B1%DA%86%DA%A9%DB%8C-%D8%A8%D8%A7-%D9%85%D9%86%D9%88%DA%A9%D8%B3%DB%8C%D8%AF%DA%A9%D8%B1%D8%A8%D9%86" target="_blank">‌مسمومیت 58 دانش آموزان قرچکی ‌با ‌منوکسیدکربن</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۳:۴۱"><a href="/news/98101007475/%D9%85%D8%B3%D9%85%D9%88%D9%85%DB%8C%D8%AA-58-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%82%D8%B1%DA%86%DA%A9%DB%8C-%D8%A8%D8%A7-%D9%85%D9%86%D9%88%DA%A9%D8%B3%DB%8C%D8%AF%DA%A9%D8%B1%D8%A8%D9%86">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007158/%D9%84%DB%8C%D8%B3%D8%AA-%D9%85%D9%88%D8%B6%D9%88%D8%B9%D8%A7%D8%AA-%D9%85%D8%B1%D8%AA%D8%A8%D8%B7-%D8%A8%D8%A7-%D8%AD%D8%B6%D8%B1%D8%AA-%D9%85%D8%B3%DB%8C%D8%AD-%D8%B9-%D9%88-%D9%85%D8%B1%DB%8C%D9%85-%D8%B3-%D8%AF%D8%B1-%DA%A9%D8%AA%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C-%D8%AF%D8%B1%D8%B3%DB%8C" target="_blank">لیست موضوعات مرتبط با حضرت مسیح (ع) و مریم (س) در کتاب‌های درسی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۱۰:۱۵"><a href="/news/98101007158/%D9%84%DB%8C%D8%B3%D8%AA-%D9%85%D9%88%D8%B6%D9%88%D8%B9%D8%A7%D8%AA-%D9%85%D8%B1%D8%AA%D8%A8%D8%B7-%D8%A8%D8%A7-%D8%AD%D8%B6%D8%B1%D8%AA-%D9%85%D8%B3%DB%8C%D8%AD-%D8%B9-%D9%88-%D9%85%D8%B1%DB%8C%D9%85-%D8%B3-%D8%AF%D8%B1-%DA%A9%D8%AA%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C-%D8%AF%D8%B1%D8%B3%DB%8C">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98101007004/%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86-%D8%A8%D9%87-%D8%AC%D8%A7%DB%8C-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%D8%A7%D8%AA-%D8%B2%D9%85%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7-%D8%A8%D8%A7%D8%B4%D9%86%D8%AF" target="_blank">مسئولان به جای تعطیلات زمستانی به دنبال حل مشکل آلودگی هوا باشند</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۰۷:۴۶"><a href="/news/98101007004/%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86-%D8%A8%D9%87-%D8%AC%D8%A7%DB%8C-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%D8%A7%D8%AA-%D8%B2%D9%85%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7-%D8%A8%D8%A7%D8%B4%D9%86%D8%AF">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101006994/%D8%A7%D9%81%D8%B4%D8%A7%DB%8C-%DB%8C%DA%A9-%D9%85%D8%B9%D8%A7%D9%81%DB%8C%D8%AA-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%DB%B6%DB%B0%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C" target="_blank">افشای یک معافیت مالیاتی ۶۰۰۰ میلیارد تومانی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۰۴:۴۲"><a href="/news/98101006994/%D8%A7%D9%81%D8%B4%D8%A7%DB%8C-%DB%8C%DA%A9-%D9%85%D8%B9%D8%A7%D9%81%DB%8C%D8%AA-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%DB%B6%DB%B0%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C">۱۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98100906686/%DA%A9%D8%A7%D8%B3%D9%87-%DA%A9%D9%88%D8%B2%D9%87-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7-%D8%B1%D8%A7-%D8%B3%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D9%86%D8%B4%DA%A9%D9%86%DB%8C%D8%AF" target="_blank">کاسه کوزه آلودگی هوا را سر آموزش و پرورش نشکنید</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ دی ۱۳۹۸ - ۰۴:۳۹"><a href="/news/98100906686/%DA%A9%D8%A7%D8%B3%D9%87-%DA%A9%D9%88%D8%B2%D9%87-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7-%D8%B1%D8%A7-%D8%B3%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D9%86%D8%B4%DA%A9%D9%86%DB%8C%D8%AF">۱۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98100906878/%D8%A7%D8%B2-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D9%84%D8%A7%D8%B3-%D8%AF%D8%B1-%D9%BE%D9%86%D8%AC%D8%B4%D9%86%D8%A8%D9%87-%D9%87%D8%A7-%D8%AA%D8%A7-%D8%B9%D9%84%D8%AA-%D9%85%D8%B1%DA%AF-%D8%AF%D9%84%D9%81%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AF%D9%84%D9%81%DB%8C%D9%86%D8%A7%D8%B1%DB%8C%D9%88%D9%85-%D8%A8%D8%B1%D8%AC" target="_blank">از تشکیل کلاس در پنجشنبه‌ها تا علت مرگ دلفین در دلفیناریوم برج میلاد</a>
        
    </h3>
        <time title="دوشنبه ۹ دی ۱۳۹۸ - ۱۸:۳۴"><a href="/news/98100906878/%D8%A7%D8%B2-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D9%84%D8%A7%D8%B3-%D8%AF%D8%B1-%D9%BE%D9%86%D8%AC%D8%B4%D9%86%D8%A8%D9%87-%D9%87%D8%A7-%D8%AA%D8%A7-%D8%B9%D9%84%D8%AA-%D9%85%D8%B1%DA%AF-%D8%AF%D9%84%D9%81%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AF%D9%84%D9%81%DB%8C%D9%86%D8%A7%D8%B1%DB%8C%D9%88%D9%85-%D8%A8%D8%B1%D8%AC">دیروز ۱۸:۳۴</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98100906794/%D8%AC%D8%B2%DB%8C%DB%8C%D8%A7%D8%AA-%D8%A8%DB%8C%D9%85%D9%87-%D8%AA%DA%A9%D9%85%DB%8C%D9%84%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C%D8%A7%D9%86-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA%DB%8C" target="_blank">جزییات بیمه تکمیلی فرهنگیان + هزینه پرداختی</a>
        
    </h3>
        <time title="دوشنبه ۹ دی ۱۳۹۸ - ۱۶:۳۲"><a href="/news/98100906794/%D8%AC%D8%B2%DB%8C%DB%8C%D8%A7%D8%AA-%D8%A8%DB%8C%D9%85%D9%87-%D8%AA%DA%A9%D9%85%DB%8C%D9%84%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C%D8%A7%D9%86-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA%DB%8C">دیروز ۱۶:۳۲</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98100906395/%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D9%88-%DB%B3%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%DA%AF%D8%B1%D9%85%D8%A7%DB%8C%D8%B4%DB%8C" target="_blank">اختصاص هزار و ۳۰۰ میلیارد تومان برای استاندارد سازی سیستم گرمایشی مدارس</a>
        
    </h3>
        <time title="دوشنبه ۹ دی ۱۳۹۸ - ۱۱:۵۲"><a href="/news/98100906395/%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D9%88-%DB%B3%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%DA%AF%D8%B1%D9%85%D8%A7%DB%8C%D8%B4%DB%8C">دیروز ۱۱:۵۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98100906386/%D8%AD%D8%A7%D8%AC%DB%8C-%D9%85%DB%8C%D8%B1%D8%B2%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4%DB%8C-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D9%85%D8%B7%D8%A7%D8%A8%D9%82-%D8%A8%D8%A7-%D9%86%DB%8C%D8%A7%D8%B2%D9%87%D8%A7%DB%8C-%D8%B2%D9%85%D8%A7%D9%86%D9%87" target="_blank">حاجی‌میرزایی: برنامه‌های پرورشی مدارس مطابق با نیازهای زمانه خودش باشد</a>
        
    </h3>
        <time title="دوشنبه ۹ دی ۱۳۹۸ - ۱۱:۴۸"><a href="/news/98100906386/%D8%AD%D8%A7%D8%AC%DB%8C-%D9%85%DB%8C%D8%B1%D8%B2%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4%DB%8C-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D9%85%D8%B7%D8%A7%D8%A8%D9%82-%D8%A8%D8%A7-%D9%86%DB%8C%D8%A7%D8%B2%D9%87%D8%A7%DB%8C-%D8%B2%D9%85%D8%A7%D9%86%D9%87">دیروز ۱۱:۴۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98100906324/%DA%86%D8%A7%D9%84%D8%B4-%D9%87%D8%A7%DB%8C-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA%DB%8C-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4" target="_blank">چالش‌های تربیتی آموزش و پرورش</a>
        
    </h3>
        <time title="دوشنبه ۹ دی ۱۳۹۸ - ۱۱:۱۰"><a href="/news/98100906324/%DA%86%D8%A7%D9%84%D8%B4-%D9%87%D8%A7%DB%8C-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA%DB%8C-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4">دیروز ۱۱:۱۰</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98100906198/%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%86%D8%AA%D8%A7%DB%8C%D8%AC-%D8%A7%D9%88%D9%84%DB%8C%D9%87-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%DB%8C-%DB%B9%DB%B8-%D9%85%D8%B4%D8%AE%D8%B5-%D8%B4%D8%AF" target="_blank">زمان اعلام نتایج اولیه آزمون استخدامی ۹۸ مشخص شد</a>
        
    </h3>
        <time title="دوشنبه ۹ دی ۱۳۹۸ - ۰۹:۳۷"><a href="/news/98100906198/%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%86%D8%AA%D8%A7%DB%8C%D8%AC-%D8%A7%D9%88%D9%84%DB%8C%D9%87-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%DB%8C-%DB%B9%DB%B8-%D9%85%D8%B4%D8%AE%D8%B5-%D8%B4%D8%AF">دیروز ۰۹:۳۷</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98100906094/%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%AA%D9%82%D9%88%DB%8C%D9%85-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%D8%AF%D8%B1-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%81%D8%B9%D9%84%DB%8C-%D9%82%D8%A7%D8%A8%D9%84%DB%8C%D8%AA-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">تغییر تقویم آموزشی در شرایط فعلی قابلیت اجرایی ندارد</a>
        
    </h3>
        <time title="دوشنبه ۹ دی ۱۳۹۸ - ۰۷:۵۰"><a href="/news/98100906094/%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%AA%D9%82%D9%88%DB%8C%D9%85-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%D8%AF%D8%B1-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%81%D8%B9%D9%84%DB%8C-%D9%82%D8%A7%D8%A8%D9%84%DB%8C%D8%AA-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF">دیروز ۰۷:۵۰</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98100805609/%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%88-%D9%85%D8%B9%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%A7%D8%AF%D8%AB-%D8%A2%D8%A8%D8%A7%D9%86-%D9%85%D8%A7%D9%87" target="_blank">حل مشکلات دانش‌آموزان و معلمان بازداشتی در حوادث آبان ماه</a>
        
    </h3>
        <time title="دوشنبه ۹ دی ۱۳۹۸ - ۰۴:۴۰"><a href="/news/98100805609/%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%88-%D9%85%D8%B9%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%A7%D8%AF%D8%AB-%D8%A2%D8%A8%D8%A7%D9%86-%D9%85%D8%A7%D9%87">دیروز ۰۴:۴۰</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98100805494/%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D9%84%D8%A7%D8%B3-%D8%AF%D8%B1-%DB%B5%D8%B4%D9%86%D8%A8%D9%87-%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%A8%D8%B1%D8%A7%D9%86-%D8%B9%D9%82%D8%A8-%D9%85%D8%A7%D9%86%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1%D8%B3%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%AA%D9%82%D9%88%DB%8C%D9%85" target="_blank">تشکیل کلاس در ۵شنبه‌ها برای جبران عقب‌ماندگی درسی/ تغییر تقویم آموزشی با توجه به اقلیم کشور</a>
        
    </h3>
        <time title="دوشنبه ۹ دی ۱۳۹۸ - ۰۲:۴۰"><a href="/news/98100805494/%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D9%84%D8%A7%D8%B3-%D8%AF%D8%B1-%DB%B5%D8%B4%D9%86%D8%A8%D9%87-%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%A8%D8%B1%D8%A7%D9%86-%D8%B9%D9%82%D8%A8-%D9%85%D8%A7%D9%86%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1%D8%B3%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%AA%D9%82%D9%88%DB%8C%D9%85">دیروز ۰۲:۴۰</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98100805995/%D8%A7%D8%B2-%DA%A9%D8%AA%D9%85%D8%A7%D9%86-%D8%AD%D9%82%DB%8C%D9%82%D8%AA-%D8%AF%D8%B1-%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%A8%D9%88%DB%8C-%D9%86%D8%A7%D9%85%D8%B7%D8%A8%D9%88%D8%B9-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D8%A7-%D8%AE%D8%A8%D8%B1%D9%87%D8%A7%DB%8C-%D8%AE%D9%88%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C" target="_blank">از &quot;کتمان حقیقت در ماجرای بوی نامطبوع تهران&quot; تا &quot;خبرهای خوش برای پرستاران&quot;</a>
        
    </h3>
        <time title="یکشنبه ۸ دی ۱۳۹۸ - ۱۸:۳۲"><a href="/news/98100805995/%D8%A7%D8%B2-%DA%A9%D8%AA%D9%85%D8%A7%D9%86-%D8%AD%D9%82%DB%8C%D9%82%D8%AA-%D8%AF%D8%B1-%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%A8%D9%88%DB%8C-%D9%86%D8%A7%D9%85%D8%B7%D8%A8%D9%88%D8%B9-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D8%A7-%D8%AE%D8%A8%D8%B1%D9%87%D8%A7%DB%8C-%D8%AE%D9%88%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98100805886/%D8%AD%D8%B6%D9%88%D8%B1-%D8%B3%D8%B1%D8%B2%D8%AF%D9%87-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D8%AF%D8%B1-%D8%AC%D8%B4%D9%86-%D8%B3%D8%A7%D9%84-%D9%86%D9%88-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%85%D8%B3%DB%8C%D8%AD%DB%8C" target="_blank">حضور سرزده وزیر آموزش‌وپرورش در جشن سال نو دانش‌آموزان مسیحی</a>
        
    </h3>
        <time title="یکشنبه ۸ دی ۱۳۹۸ - ۱۵:۴۹"><a href="/news/98100805886/%D8%AD%D8%B6%D9%88%D8%B1-%D8%B3%D8%B1%D8%B2%D8%AF%D9%87-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D8%AF%D8%B1-%D8%AC%D8%B4%D9%86-%D8%B3%D8%A7%D9%84-%D9%86%D9%88-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%85%D8%B3%DB%8C%D8%AD%DB%8C">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98100805707/%D9%85%D8%AA%D9%88%D9%86-%D8%AF%DB%8C%D9%86%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B0%D9%87%D8%A8%DB%8C-%D8%A8%D9%87-%D8%B1%D9%88%D8%B2-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">متون دینی دانش‌آموزان اقلیت‌های مذهبی به‌روز می‌شود</a>
        
    </h3>
        <time title="یکشنبه ۸ دی ۱۳۹۸ - ۱۳:۴۱"><a href="/news/98100805707/%D9%85%D8%AA%D9%88%D9%86-%D8%AF%DB%8C%D9%86%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B0%D9%87%D8%A8%DB%8C-%D8%A8%D9%87-%D8%B1%D9%88%D8%B2-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98100805593/%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%B3%D9%85%D8%A7-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D9%86%D8%AF-%D8%AF%D8%A7%D8%B9%DB%8C%D9%87-%D8%AF%D8%A7%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7%D8%B4%D9%86%D8%AF-%D8%A7%D8%B5%D8%B1%D8%A7%D8%B1%DB%8C" target="_blank">مدارس سما می‌توانند داعیه‌دار آموزش و پرورش در کشور باشند/اصراری بر گسترش این مدارس نداریم</a>
        
    </h3>
        <time title="یکشنبه ۸ دی ۱۳۹۸ - ۱۲:۲۱"><a href="/news/98100805593/%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%B3%D9%85%D8%A7-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D9%86%D8%AF-%D8%AF%D8%A7%D8%B9%DB%8C%D9%87-%D8%AF%D8%A7%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7%D8%B4%D9%86%D8%AF-%D8%A7%D8%B5%D8%B1%D8%A7%D8%B1%DB%8C">۲ روز قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box137" class="box list list-bullets _bg-gray header-tab hidden-xs hidden-sm" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=363" target="_blank" title="آرشیو رسانه‌های دیگر">رسانه‌های دیگر</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007280/%D8%B1%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D8%B2%D8%AE%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86" target="_blank" title="۱۸ دقیقه قبل">روزهای برزخی قهرمان</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007164/%D8%B4%DA%A9%D8%B1-%D8%A8%D8%A7-%D9%85%D8%BA%D8%B2-%D8%A7%D9%86%D8%B3%D8%A7%D9%86-%DA%86%D9%87-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank" title="۱ ساعت قبل">شکر با مغز انسان چه می‌کند؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007450/%D9%BE%D8%B1%D8%B3%D8%AA%DB%8C%DA%98-%DA%AF%D9%85-%D8%B4%D8%AF%D9%87-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank" title="۲ ساعت قبل">پرستیژ گم‌شده فوتبال ایران</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007334/%D8%A8%D8%A7%D8%B1-%D9%A1%D9%A2-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%DA%A9%D8%A7%D9%85%DB%8C%D9%88%D9%86-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%B3%D9%88%D8%AF%D9%87" target="_blank" title="۴ ساعت قبل">بار ١٢ هزار میلیاردی کـامـیـون‌هـای فرسوده</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007301/%D8%B1%D8%AF-%D8%B3%D9%88%D8%AE%D8%AA%DA%AF%DB%8C-%D8%A8%D8%B1-%D8%AA%D9%86-%D8%A8%DB%8C%D8%AA%D8%A7" target="_blank" title="۴ ساعت قبل">رد سوختگی بر تن «بیتا»</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007259/%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%88-%DB%8C%D9%85%D9%86-%D8%AC%D9%86%DA%AF-%D8%B2%D8%AF%D9%87-%D8%B9%D8%B6%D9%88-FATF-%D9%87%D8%B3%D8%AA%D9%86%D8%AF-%D8%A7%D9%85%D8%A7-%D9%85%D8%A7" target="_blank" title="۴ ساعت قبل">سوریه و یمنِ جنگ‌زده عضو FATF هستند اما ما ...</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007239/%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%88-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B1%D8%AF%D8%A7%D9%86%DB%8C%D8%AF" target="_blank" title="۵ ساعت قبل">استقلال و پرسپولیس را به مردم بازگردانید!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101007144/%D9%85%D8%B3%D8%A7%D9%84%D9%87-FATF-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank" title="۵ ساعت قبل">مساله FATF نیست!</a>
        
    </h3>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98101007008/%D8%B5%D9%81%D8%AD%D9%87-%D9%86%D8%AE%D8%B3%D8%AA-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%D9%87-%D8%B4%D9%86%D8%A8%D9%87" target="_blank" title="۸ ساعت قبل">صفحه نخست روزنامه‌های سه‌شنبه</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101006994/%D8%A7%D9%81%D8%B4%D8%A7%DB%8C-%DB%8C%DA%A9-%D9%85%D8%B9%D8%A7%D9%81%DB%8C%D8%AA-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%DB%B6%DB%B0%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C" target="_blank" title="۱۱ ساعت قبل">افشای یک معافیت مالیاتی ۶۰۰۰ میلیارد تومانی</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101006993/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%D8%A7%D8%AA-%D8%A8%D8%A7-%D8%B1%D9%88%DB%8C%DA%AF%D8%B1%D8%AF%D8%A7%D9%86%DB%8C-%D9%85%D9%84%D8%AA-%D9%87%DB%8C%DA%86-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%AF%D9%88%D8%A7%D9%85-%D9%86%D9%85%DB%8C-%D8%A2%D9%88%D8%B1%D8%AF" target="_blank" title="۱۱ ساعت قبل">اطلاعات: با رویگردانی ملت، هیچ نظامی دوام نمی‌آورد</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101006992/%D8%B1%D9%88%D8%A7%DB%8C%D8%AA%DB%8C-%D8%A7%D8%B2-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%AF%D9%86%DB%8C%D8%A7-%D9%81%D9%86%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87-%D8%A8%D8%A7-%DA%A9%D9%84%D8%A7%D9%87-%D9%82%D8%B1%D9%85%D8%B2%DB%8C" target="_blank" title="۱۱ ساعت قبل">روایتی از رابطه دنیا فنی‌زاده با «کلاه‌قرمزی»</a>
        
    </h3>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98101006991/%D8%A7%D9%87%D9%88%D8%A7%D8%B2-%DB%8C%DA%A9-%D9%85%D8%AA%D8%B1-%D9%87%D9%85-%D8%AC%D9%88%DB%8C-%D8%A2%D8%A8-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank" title="۱۲ ساعت قبل">اهواز، یک متر هم جوی آب ندارد!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101006990/%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%85%D8%B3%DA%A9%D9%88-%D8%A8%D9%87-%D8%A8%D8%B1%D9%81-%D9%85%D8%B5%D9%86%D9%88%D8%B9%DB%8C-%D9%85%D8%AA%D9%88%D8%B3%D9%84-%D8%B4%D8%AF" target="_blank" title="۱۲ ساعت قبل">شهرداری مسکو به برف مصنوعی متوسل شد!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101006989/%D8%AA%D9%85%D8%A7%D8%B3-%DA%A9%D9%88%D8%AA%D8%A7%D9%87-%DA%A9%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86-%D8%A8%D8%A7-%D8%B3%DB%8C%D8%AF%D8%AC%D9%84%D8%A7%D9%84-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C" target="_blank" title="۱۲ ساعت قبل">تماس کوتاه کالدرون با سیدجلال حسینی</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101006988/%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D9%86-%D8%AF%D9%88%D9%84%D8%AA-%D9%86%D8%AC%D8%A7%D8%A8%D8%AA-%D8%A8%D9%87-%D8%AE%D8%B1%D8%AC-%D9%86%D8%AF%D8%A7%D8%AF%D9%86%D8%AF" target="_blank" title="۱۲ ساعت قبل">اعتماد: مخالفان دولت، نجابت به خرج ندادند</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98101006987/%DB%B2%DB%B0%DB%B1%DB%B9-%D8%B3%D8%A7%D9%84-%D8%AA%D9%88%D9%81%DB%8C%D9%82-%D9%BE%D9%88%D9%BE%D9%88%D9%84%DB%8C%D8%B3%D9%85-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86" target="_blank" title="۱۲ ساعت قبل">۲۰۱۹ سال توفیق پوپولیسم در جهان</a>
        
    </h3>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98100906533/%D9%88%D8%A7%D9%82%D8%B9%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B9%D8%AF%D8%A7%D9%85" target="_blank" title="۱۵ ساعت قبل">واقعیت‌هایی درباره اعدام</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98100906370/%D8%B5%D8%AF%D9%88%D8%B1-%DA%A9%DB%8C%D9%81%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%DB%8C%D9%86%D8%A7-%D9%BE%D8%B3-%D8%A7%D8%B2-%DB%B4%D8%AF%D9%87%D9%87" target="_blank" title="دیروز ۱۱:۳۹">صدور کیفرخواست پرونده بیمارستان سینا پس از ۴دهه</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98100906318/%D8%AC%D9%87%DB%8C%D8%B2%DB%8C%D9%87-%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%D9%85%D8%A7%D8%B3%D8%AA-%D8%A8%D9%86%D8%AF-%D8%A8%D8%B1%D9%82%DB%8C-%D9%88" target="_blank" title="دیروز ۱۱:۰۸">جهیزیه‌هایی با ماست‌بند برقی و ...</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524403.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/03/0/61500441.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_847">
                                <figure><a href="/redirect/ads/847" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/04/0/61501492.gif" alt="مسیر سبز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_879">
                                <figure><a href="/redirect/ads/879" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/24/0/61521349.gif" alt="بیلیت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_859">
                                <figure><a href="/redirect/ads/859" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/10/0/61507410.gif" alt="اسپیلت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_820">
                                <figure><a href="/redirect/ads/820" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/15/0/61511762.gif" alt="آرا سوفا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_888">
                                <figure><a href="/redirect/ads/888" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61525166.gif" alt="گت بلیت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_880">
                                <figure><a href="/redirect/ads/880" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/30/0/61526284.gif" alt="کفپوشان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_840">
                                <figure><a href="/redirect/ads/840" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/11/0/61508744.gif" alt="ژوبین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_886">
                                <figure><a href="/redirect/ads/886" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524792.gif" alt="پمپکده" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_884">
                                <figure><a href="/redirect/ads/884" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524596.gif" alt="کتابراه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_872">
                                <figure><a href="/redirect/ads/872" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/15/0/61511898.gif" alt="کارن پویا نوآور" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_887">
                                <figure><a href="/redirect/ads/887" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524798.gif" alt="زبان برتر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_885">
                                <figure><a href="/redirect/ads/885" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524600.gif" alt="ترابایت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_881">
                                <figure><a href="/redirect/ads/881" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/24/0/61521359.gif" alt="گپ فیلم" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_858">
                                <figure><a href="/redirect/ads/858" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/10/0/61507399.gif" alt="آچارباز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_850">
                                <figure><a href="/redirect/ads/850" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/05/0/61502597.gif" alt="ایوار" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_821">
                                <figure><a href="/redirect/ads/821" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/02/0/61475756.gif" alt="کی سفر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_846">
                                <figure><a href="/redirect/ads/846" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/02/0/61499891.gif" alt="اپتو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_852">
                                <figure><a href="/redirect/ads/852" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/07/0/61504239.gif" alt="رایت‌می" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>