<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>مردم استان نگران تامین میوه شب عید نباشند - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="مردم استان نگران تامین میوه شب عید نباشند" />
    <meta name="description" property="dc.description" content="استاندار آذربایجان شرقی تاکید کرد: مردم نگران تامین و کیفیت میوه شب عید نباشند." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/98111913657/مردم-استان-نگران-تامین-میوه-شب-عید-نباشند" />
    <meta property="article:modified_time" content="2020-02-08T09:20:23Z" />
    <meta property="article:section" content="استان ها &gt; آذربایجان شرقی" />
    <meta name="keywords" property="article:tag" content="استانی-اقتصادی" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="tabriz" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="received" />
    <meta property="nastooh:publishDate" content="2020-02-08" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="1" />
    <meta property="nastooh:bodyWordCount" content="small" />
    <meta property="nastooh:code" content="98111913657" />
    <meta property="nastooh:nid" content="61323041" />
    <meta property="og:title" itemprop="headline" content="مردم استان نگران تامین میوه شب عید نباشند" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="استاندار آذربایجان شرقی تاکید کرد: مردم نگران تامین و کیفیت میوه شب عید نباشند." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/off/tabriz/2020/01/16/1/61542452.jpg" />
    <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/off/tabriz/2020/01/16/4/61542452.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-02-08T09:20:23Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-02-08T09:20:23Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/98111913657/مردم-استان-نگران-تامین-میوه-شب-عید-نباشند" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/98111913657/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/98111913657/مردم-استان-نگران-تامین-میوه-شب-عید-نباشند","@type":"NewsArticle","@context":"http://schema.org","headline":"مردم استان نگران تامین میوه شب عید نباشند","datePublished":"2020-02-08T09:20:23Z","dateModified":"2020-02-08T09:20:23Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/off/tabriz/2020/01/16/2/61542452.jpg","description":"استاندار آذربایجان شرقی تاکید کرد: مردم نگران تامین و کیفیت میوه شب عید نباشند.","url":"https://www.isna.ir/news/98111913657/مردم-استان-نگران-تامین-میوه-شب-عید-نباشند","keywords":["استانی-اقتصادی"],"image":["https://cdn.isna.ir/d/off/tabriz/2020/01/16/4/61542452.jpg","https://cdn.isna.ir/d/off/tabriz/2020/01/16/3/61542452.jpg","https://cdn.isna.ir/d/off/tabriz/2020/01/16/2/61542452.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-02-08 T 14:30:29 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20200107" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-received">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان آذربایجان شرقی</span>
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۳۰</li>
                <li>GMT 11:00</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="active">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-02-08 12:50:23.03" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">شنبه /</span> <span class="text-meta">۱۹ بهمن ۱۳۹۸ / ۱۲:۵۰</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        آذربایجان شرقی
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">98111913657</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">نمایندگی آذربایجان شرقی</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98111913657/مردم-استان-نگران-تامین-میوه-شب-عید-نباشند"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">استاندار آذربایجان شرقی:</h2>
                                <h1 class="first-title" itemprop="headline">مردم استان نگران تامین میوه شب عید نباشند</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/off/tabriz/2020/01/16/3/61542452.jpg" alt="میوه" class="legacy" title="مردم استان نگران تامین میوه شب عید نباشند" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description"><span class="src">ایسنا/آذربایجان شرقی </span>استاندار آذربایجان شرقی تاکید کرد: مردم نگران تامین و کیفیت میوه شب عید نباشند.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>محمد رضا پورمحمدی در بازدید از انبارهای ذخیره و نگهداری میوه شب عید درخصوص اقدامات انجام شده برای تامین میوه شب عید، اظهار کرد: تامین میوه شب عید یکی از دغدغه‌های مردم برای ایام عید بوده که خوشبختانه با تمهیدات سازمان صنعت، معدن و تجارت استان، میوه مورد نیاز مردم امسال زودتر از سال‌های گذشته تامین و ذخیره سازی شده است.<br> <br> وی با اشاره به ذخیره 700 تن سیب و 700 تن پرتقال مرغوب در سردخانه‌های استان، گفت: این میزان تا هفته آینده به دو&nbsp;هزار تن افزایش می‌یابد.<br> <br> وی&nbsp; با بیان اینکه هیچ گونه نگرانی از بابت کیفیت و تامین میوه شب عید در شهرستان های استان نداریم، خاطرنشان کرد: برای حفظ کیفیت میوه‌ها &nbsp;از بسته بندی مناسب و ماشین‌های یخچال دار در حمل آن‌ها استفاده می‌شود.<br> <br> پورمحمدی در خاتمه از اقدامات مناسب&nbsp;اعضای ستاد تنظیم بازار استان در راستای کنترل قیمت کالاهای اساسی قدردانی کرد و گفت: در نتیجه اقدامات این ستاد، قیمت کالاها در استان ما در مقایسه نقطه به نقطه، 4.5&nbsp;درصد از سایر استان‌ها پایین‌تر است.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/98111913657/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/98111913657?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98111913657%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98111913657?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98111913657%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/98111913657/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C" rel="Index, Tag">استانی-اقتصادی</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/01/22/0/61547509.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_159">
                                <figure><a href="/redirect/ads/159" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57886020.gif" alt="کانال تلگرام ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_860">
                                <figure><a href="/redirect/ads/860" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/10/0/61507414.gif" alt="اپارک" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524592.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61323041" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_851">
                                <figure><a href="/redirect/ads/851" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/07/0/61534836.gif" alt="آچیلان در " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/01/18/0/61544235.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_933">
                                <figure><a href="/redirect/ads/933" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/06/0/61561537.gif" alt="هوآوی(انر)" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913789/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D9%86%D8%A7%D8%AC%D8%A7-%D8%B1%D8%A7%D9%87-%D9%85%D8%A7%D9%86-%D8%AA%D8%A8%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B2-%D9%85%D9%82%D8%A7%D9%85-%D9%85%D8%B9%D8%B8%D9%85-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">فرمانده ناجا: راه‌مان تبعیت از مقام معظم رهبری است</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۶"><a href="/news/98111913789/%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D9%86%D8%A7%D8%AC%D8%A7-%D8%B1%D8%A7%D9%87-%D9%85%D8%A7%D9%86-%D8%AA%D8%A8%D8%B9%DB%8C%D8%AA-%D8%A7%D8%B2-%D9%85%D9%82%D8%A7%D9%85-%D9%85%D8%B9%D8%B8%D9%85-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98111913788/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A8%D9%87-%D9%87%D8%B1%DA%AF%D9%88%D9%86%D9%87-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D8%A8%D8%B1%D8%AC-%D9%87%D8%A7%DB%8C-%D8%AF%DB%8C%D8%AF%D9%87-%D8%A8%D8%A7%D9%86%DB%8C-%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D8%AF%D9%84%D8%A8-%D9%BE%D8%A7%D8%B3%D8%AE-%D9%85%D8%AD%DA%A9%D9%85%DB%8C" target="_blank">ترکیه: به هرگونه حمله به برج‌های دیده‌بانی‌مان در ادلب پاسخ محکمی می‌دهیم</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۵"><a href="/news/98111913788/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A8%D9%87-%D9%87%D8%B1%DA%AF%D9%88%D9%86%D9%87-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D8%A8%D8%B1%D8%AC-%D9%87%D8%A7%DB%8C-%D8%AF%DB%8C%D8%AF%D9%87-%D8%A8%D8%A7%D9%86%DB%8C-%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D8%AF%D9%84%D8%A8-%D9%BE%D8%A7%D8%B3%D8%AE-%D9%85%D8%AD%DA%A9%D9%85%DB%8C">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98111913786/%D8%A7%D9%81%D8%AA-%D8%B3%D9%81%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D9%87%D8%A7-%D8%AF%D8%B1-%D9%86%DB%8C%D9%85%D9%87-%D8%AF%D9%88%D9%85-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D8%AE%D9%88%D8%AF%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D8%B1%D8%AE%DB%8C-%D9%87%D8%AA%D9%84-%D9%87%D8%A7-%D8%A7%D8%B2-%D9%BE%D8%B0%DB%8C%D8%B1%D8%B4" target="_blank">افت سفر خارجی‌ها در نیمه دوم امسال/ خودداری برخی هتل‌ها از پذیرش چینی‌ها</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۲"><a href="/news/98111913786/%D8%A7%D9%81%D8%AA-%D8%B3%D9%81%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D9%87%D8%A7-%D8%AF%D8%B1-%D9%86%DB%8C%D9%85%D9%87-%D8%AF%D9%88%D9%85-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D8%AE%D9%88%D8%AF%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D8%B1%D8%AE%DB%8C-%D9%87%D8%AA%D9%84-%D9%87%D8%A7-%D8%A7%D8%B2-%D9%BE%D8%B0%DB%8C%D8%B1%D8%B4">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913785/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%DA%A9%D8%B3%D8%B1-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%A7%D8%B2%D9%86%D8%B4%D8%B3%D8%AA%DA%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B5%D8%AF%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1%D8%AA-%D9%87%D9%88%D8%B4%D9%85%D9%86%D8%AF-%D8%B3%D9%84%D8%A7%D9%85%D8%AA" target="_blank">هشدار نسبت به کسر حقوق بازنشستگی برای صدور کارت هوشمند سلامت</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۲"><a href="/news/98111913785/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%DA%A9%D8%B3%D8%B1-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%A7%D8%B2%D9%86%D8%B4%D8%B3%D8%AA%DA%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B5%D8%AF%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1%D8%AA-%D9%87%D9%88%D8%B4%D9%85%D9%86%D8%AF-%D8%B3%D9%84%D8%A7%D9%85%D8%AA">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98111913784/%DA%A9%D8%B4%DB%8C%D8%AF%D9%87-%D8%B4%D8%AF%D9%86-%D9%BE%D8%A7%DB%8C-%D9%BE%D9%84%DB%8C%D8%B3-%D9%81%D8%AA%D8%A7-%D8%A8%D9%87-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D9%81%D8%B1%D9%88%D8%B4-%D8%A8%D9%84%DB%8C%D8%AA-%D8%AF%D8%A7%D8%B1%D8%A8%DB%8C" target="_blank">کشیده شدن پای پلیس فتا به مشکلات فروش بلیت داربی</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۱"><a href="/news/98111913784/%DA%A9%D8%B4%DB%8C%D8%AF%D9%87-%D8%B4%D8%AF%D9%86-%D9%BE%D8%A7%DB%8C-%D9%BE%D9%84%DB%8C%D8%B3-%D9%81%D8%AA%D8%A7-%D8%A8%D9%87-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D9%81%D8%B1%D9%88%D8%B4-%D8%A8%D9%84%DB%8C%D8%AA-%D8%AF%D8%A7%D8%B1%D8%A8%DB%8C">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98111913783/%D8%B1%D8%B4%D8%AF-%DB%B2%DB%B4-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%81%D8%B1%D9%88%D8%B4-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D9%82%DB%8C-%D8%AF%D8%B1-%D9%86%D8%B1%D9%88%DA%98" target="_blank">رشد ۲۴ درصدی فروش خودروهای برقی در نروژ</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۱"><a href="/news/98111913783/%D8%B1%D8%B4%D8%AF-%DB%B2%DB%B4-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%81%D8%B1%D9%88%D8%B4-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D9%82%DB%8C-%D8%AF%D8%B1-%D9%86%D8%B1%D9%88%DA%98">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98111913780/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%86%D8%A7%D8%AD%DB%8C%D9%87-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%B9%D9%84%D9%85%DB%8C" target="_blank">افتتاح ناحیه نوآوری و فناوری دانشگاه اصفهان با حضور معاون علمی رییس جمهور</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۱۹"><a href="/photo/98111913780/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%86%D8%A7%D8%AD%DB%8C%D9%87-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%B9%D9%84%D9%85%DB%8C">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98111913779/%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D9%88-%D8%B4%D9%84-%D8%A8%D8%A7-%D8%A8%D9%87%D8%A7%D9%86%D9%87-%D8%AE%D8%B1%DB%8C%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86%DB%8C" target="_blank">مخالفت توتال و شل با بهانه خریداران چینی</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۱۹"><a href="/news/98111913779/%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D9%88-%D8%B4%D9%84-%D8%A8%D8%A7-%D8%A8%D9%87%D8%A7%D9%86%D9%87-%D8%AE%D8%B1%DB%8C%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86%DB%8C">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913769/%D8%AC%D8%B2%DB%8C%DB%8C%D8%A7%D8%AA-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%B9%DB%8C%D8%AF%DB%8C-%D8%A8%D9%87-%D8%AF%D8%A7%D9%86%D8%B4%D8%AC%D9%88-%D9%85%D8%B9%D9%84%D9%85%D8%A7%D9%86" target="_blank">جزییات پرداخت «عیدی» به دانشجو معلمان</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۱۱"><a href="/news/98111913769/%D8%AC%D8%B2%DB%8C%DB%8C%D8%A7%D8%AA-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%B9%DB%8C%D8%AF%DB%8C-%D8%A8%D9%87-%D8%AF%D8%A7%D9%86%D8%B4%D8%AC%D9%88-%D9%85%D8%B9%D9%84%D9%85%D8%A7%D9%86">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913766/%D8%AA%D8%A8%D8%B1%D8%A6%D9%87-%DA%86%D9%87-%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1%DB%8C-%D8%A8%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA" target="_blank">&quot;تبرئه&quot; چه تاثیری بر انتخابات ۲۰۲۰ خواهد گذاشت؟</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۱۰"><a href="/news/98111913766/%D8%AA%D8%A8%D8%B1%D8%A6%D9%87-%DA%86%D9%87-%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1%DB%8C-%D8%A8%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913761/%D9%BE%D9%85%D9%BE-%D8%AF%D9%86%D8%AF%D9%87-%D8%A7%DB%8C-%DA%86%DB%8C%D8%B3%D8%AA" target="_blank">پمپ دنده‌ای چیست؟</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۰۲"><a href="/news/98111913761/%D9%BE%D9%85%D9%BE-%D8%AF%D9%86%D8%AF%D9%87-%D8%A7%DB%8C-%DA%86%DB%8C%D8%B3%D8%AA">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913758/%D8%A7%D8%AE%D8%B7%D8%A7%D8%B1%DB%8C%D9%87-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%87%D9%88%D8%A7%D8%B4%D9%86%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87-%D8%A8%D8%A7%D8%B1%D8%B4%DB%8C" target="_blank">اخطاریه سازمان هواشناسی درباره تشدید فعالیت سامانه بارشی</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۰۱"><a href="/news/98111913758/%D8%A7%D8%AE%D8%B7%D8%A7%D8%B1%DB%8C%D9%87-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%87%D9%88%D8%A7%D8%B4%D9%86%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87-%D8%A8%D8%A7%D8%B1%D8%B4%DB%8C">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98111913757/%DA%AF%D9%84%D9%87-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF-%D8%B3%D8%A7%D8%A8%D9%82-%D8%A7%D8%B2-%D8%A7%D8%B3%DA%A9%D9%88%DA%86%DB%8C%DA%86-%D8%B1%D9%81%D8%AA%D8%A7%D8%B1%D8%B4-%D8%AD%D8%B1%D9%81%D9%87-%D8%A7%DB%8C%DB%8C-%D9%86%D8%A8%D9%88%D8%AF-%D8%B4%D8%B1%D9%85-%D8%A2%D9%88%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">گله شاگرد سابق از اسکوچیچ: رفتارش حرفه‌ایی نبود/ شرم‌آور است صعود نکنیم</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۵۹"><a href="/news/98111913757/%DA%AF%D9%84%D9%87-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF-%D8%B3%D8%A7%D8%A8%D9%82-%D8%A7%D8%B2-%D8%A7%D8%B3%DA%A9%D9%88%DA%86%DB%8C%DA%86-%D8%B1%D9%81%D8%AA%D8%A7%D8%B1%D8%B4-%D8%AD%D8%B1%D9%81%D9%87-%D8%A7%DB%8C%DB%8C-%D9%86%D8%A8%D9%88%D8%AF-%D8%B4%D8%B1%D9%85-%D8%A2%D9%88%D8%B1-%D8%A7%D8%B3%D8%AA">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98111913755/%D8%AA%D8%B4%D8%B1%DB%8C%D8%AD-%D8%A2%DB%8C%DB%8C%D9%86-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86-%D8%B4%D9%87%DB%8C%D8%AF-%D8%B3%D9%BE%D9%87%D8%A8%D8%AF-%D8%AD%D8%A7%D8%AC-%D9%82%D8%A7%D8%B3%D9%85-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C" target="_blank">تشریح آیین‌های اربعین شهید سپهبد حاج قاسم سلیمانی</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۵۵"><a href="/news/98111913755/%D8%AA%D8%B4%D8%B1%DB%8C%D8%AD-%D8%A2%DB%8C%DB%8C%D9%86-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86-%D8%B4%D9%87%DB%8C%D8%AF-%D8%B3%D9%BE%D9%87%D8%A8%D8%AF-%D8%AD%D8%A7%D8%AC-%D9%82%D8%A7%D8%B3%D9%85-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C">۳۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913754/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D9%85%D8%AF%D8%A7%D8%B1%D8%A8%D8%B3%D8%AA%D9%87-%D8%AC%D9%87%D8%AA-%D9%85%DA%A9%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D9%85%D8%AE%D8%AA%D9%84%D9%81" target="_blank">تعداد مناسب دوربین مداربسته جهت مکان‌های مختلف</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۵۴"><a href="/news/98111913754/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D9%85%D8%AF%D8%A7%D8%B1%D8%A8%D8%B3%D8%AA%D9%87-%D8%AC%D9%87%D8%AA-%D9%85%DA%A9%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D9%85%D8%AE%D8%AA%D9%84%D9%81">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98111913752/%D8%BA%D9%88%D9%84-%D9%86%D9%81%D8%AA%DB%8C-%DA%86%DB%8C%D9%86-%D9%88%D8%A7%D8%B1%D8%AF%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%88%D8%B3%D8%A7%DB%8C%D9%84-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%B4%D8%AF" target="_blank">غول نفتی چین واردکننده وسایل پزشکی شد</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۵۳"><a href="/news/98111913752/%D8%BA%D9%88%D9%84-%D9%86%D9%81%D8%AA%DB%8C-%DA%86%DB%8C%D9%86-%D9%88%D8%A7%D8%B1%D8%AF%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%88%D8%B3%D8%A7%DB%8C%D9%84-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%B4%D8%AF">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98111913748/%D8%AF%D8%A7%D9%88%D8%B1-%D8%A7%D8%B1%D8%AF%D9%86%DB%8C-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%88-%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D9%87-%D8%B1%D8%A7-%D8%B3%D9%88%D8%AA-%D9%85%DB%8C-%D8%B2%D9%86%D8%AF" target="_blank">داور اردنی دیدار استقلال و الشرطه را سوت می‌زند</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۵۱"><a href="/news/98111913748/%D8%AF%D8%A7%D9%88%D8%B1-%D8%A7%D8%B1%D8%AF%D9%86%DB%8C-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%88-%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D9%87-%D8%B1%D8%A7-%D8%B3%D9%88%D8%AA-%D9%85%DB%8C-%D8%B2%D9%86%D8%AF">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98111913747/%D9%86%D8%B4%D8%B3%D8%AA-%D9%86%DB%8C%D9%85%D9%87-%D8%B4%D8%A8%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B4%D9%87%D8%A7%D8%A8-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%B1%D8%AF%DB%8C%D8%B3-%D9%85%D9%84%D8%AA" target="_blank">نشست نیمه شبی برای شهاب حسینی در پردیس ملت</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۵۱"><a href="/news/98111913747/%D9%86%D8%B4%D8%B3%D8%AA-%D9%86%DB%8C%D9%85%D9%87-%D8%B4%D8%A8%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B4%D9%87%D8%A7%D8%A8-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%B1%D8%AF%DB%8C%D8%B3-%D9%85%D9%84%D8%AA">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98111913746/%D8%B9%D9%84%D8%AA-%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%DA%86%D9%87-%D8%A8%D9%88%D8%AF" target="_blank">علت اختلال امروز اینترنت چه بود؟</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۵۱"><a href="/news/98111913746/%D8%B9%D9%84%D8%AA-%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%DA%86%D9%87-%D8%A8%D9%88%D8%AF">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913741/%D9%82%DB%8C%D9%85%D8%AA-%D9%85%DB%8C%D9%84%DA%AF%D8%B1%D8%AF-%D9%88-%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF-%D9%85%DB%8C%D9%84%DA%AF%D8%B1%D8%AF" target="_blank">قیمت میلگرد و راهنمای خرید میلگرد</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۴۸"><a href="/news/98111913741/%D9%82%DB%8C%D9%85%D8%AA-%D9%85%DB%8C%D9%84%DA%AF%D8%B1%D8%AF-%D9%88-%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF-%D9%85%DB%8C%D9%84%DA%AF%D8%B1%D8%AF">۴۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98111913791/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D9%85%D9%86-%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">ایران از امن‌ترین کشورهای خاورمیانه است</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۸"><a href="/news/98111913791/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D9%85%D9%86-%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87-%D8%A7%D8%B3%D8%AA">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98111913790/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A8%D8%A7%D9%86%DA%A9-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DB%8C%D8%B2%D8%AF-%D8%A8%D9%87-%DB%B1%DB%B2%DB%B8%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%B1%DB%8C%D8%A7%D9%84" target="_blank">افزایش مطالبات بانک‌های استان یزد به ۱۲۸۰۰ میلیارد ریال</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۶"><a href="/news/98111913790/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A8%D8%A7%D9%86%DA%A9-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DB%8C%D8%B2%D8%AF-%D8%A8%D9%87-%DB%B1%DB%B2%DB%B8%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%B1%DB%8C%D8%A7%D9%84">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98111913787/%DB%B2%DB%B6%DB%B3-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF" target="_blank">۲۶۳ میلیارد تومان از اعتبارات اشتغال روستایی کهگیلویه و بویراحمد پرداخت شده است</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۳"><a href="/news/98111913787/%DB%B2%DB%B6%DB%B3-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98111913782/%D8%AD%DB%8C%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%B5%D8%A7%D8%AD%D8%A8%D8%A7%D9%86%D8%B4%D8%A7%D9%86-%D8%B1%D8%A7-%D9%85%DB%8C-%DA%AF%D8%B2%D9%86%D8%AF" target="_blank">حیوانات خانگی بیشتر، صاحبانشان را می‌گزند</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۰"><a href="/news/98111913782/%D8%AD%DB%8C%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%B5%D8%A7%D8%AD%D8%A8%D8%A7%D9%86%D8%B4%D8%A7%D9%86-%D8%B1%D8%A7-%D9%85%DB%8C-%DA%AF%D8%B2%D9%86%D8%AF">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98111913781/%D9%85%D9%88%D8%B1%DA%86%D9%87-%D8%AE%D9%88%D8%A7%D8%B1%D9%87%D8%A7-%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D9%87-%D8%A7%D9%86%D8%B3%D8%A7%D9%86" target="_blank">مورچه‌خوارها عاملان اصلی انتقال ویروس کرونا به انسان</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۲۰"><a href="/news/98111913781/%D9%85%D9%88%D8%B1%DA%86%D9%87-%D8%AE%D9%88%D8%A7%D8%B1%D9%87%D8%A7-%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D9%87-%D8%A7%D9%86%D8%B3%D8%A7%D9%86">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98111913780/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%86%D8%A7%D8%AD%DB%8C%D9%87-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%B9%D9%84%D9%85%DB%8C" target="_blank">افتتاح ناحیه نوآوری و فناوری دانشگاه اصفهان با حضور معاون علمی رییس جمهور</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۱۹"><a href="/photo/98111913780/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%86%D8%A7%D8%AD%DB%8C%D9%87-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%B9%D9%84%D9%85%DB%8C">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98111913778/%D8%AF%D8%B9%D9%88%D8%AA-%D8%A7%D8%B2-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7%D9%87%D8%A7%DB%8C-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B1%D8%B6%D9%88%DB%8C-%D8%A8%D8%A7-%DA%AF%D8%B1%D8%A7%DB%8C%D8%B4-%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D9%84%DB%8C" target="_blank">دعوت از کاندیداهای خراسان رضوی با گرایش اعتدالی</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۱۹"><a href="/news/98111913778/%D8%AF%D8%B9%D9%88%D8%AA-%D8%A7%D8%B2-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7%D9%87%D8%A7%DB%8C-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B1%D8%B6%D9%88%DB%8C-%D8%A8%D8%A7-%DA%AF%D8%B1%D8%A7%DB%8C%D8%B4-%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D9%84%DB%8C">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98111913777/%DA%A9%D8%A7%D9%87%D8%B4-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88%DB%8C-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%DA%AF%DB%8C-%D8%A8%D9%87-%DB%B1%DB%B2-%D8%AF%D9%82%DB%8C%D9%82%D9%87-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2" target="_blank">کاهش گفت‌وگوی خانوادگی به ۱۲ دقیقه در روز</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۱۸"><a href="/news/98111913777/%DA%A9%D8%A7%D9%87%D8%B4-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88%DB%8C-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%DA%AF%DB%8C-%D8%A8%D9%87-%DB%B1%DB%B2-%D8%AF%D9%82%DB%8C%D9%82%D9%87-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913776/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D9%85%D9%84%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B8%D9%84%D9%88%D9%85-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">انقلاب اسلامی الگوی ملت‌های مظلوم جهان است</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۱۶"><a href="/news/98111913776/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D9%84%DA%AF%D9%88%DB%8C-%D9%85%D9%84%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B8%D9%84%D9%88%D9%85-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98111913775/%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-15-%D8%B1%D9%88%D8%B2-%D8%A2%D9%84%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">خراسان جنوبی در سال 15 روز آلاینده دارد</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۴:۱۶"><a href="/news/98111913775/%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-15-%D8%B1%D9%88%D8%B2-%D8%A2%D9%84%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%AF%D8%A7%D8%B1%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box585" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=260" target="_blank" title="آرشیو آخرین‌های آذربایجان شرقی">آخرین‌های آذربایجان شرقی</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98111913753/%D8%B1%DB%8C%D8%B2%D8%B4-%D8%A2%D9%88%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%DA%A9-%DB%8C%D8%A7%D8%BA%DA%86%DB%8C%D8%A7%D9%86-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-4-%D9%85%D8%B5%D8%AF%D9%88%D9%85-%D8%A8%D8%B1%D8%AC%D8%A7%DB%8C-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA" target="_blank">ریزش آوار در شهرک یاغچیان تبریز 4 مصدوم برجای گذاشت</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۵۳"><a href="/news/98111913753/%D8%B1%DB%8C%D8%B2%D8%B4-%D8%A2%D9%88%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%DA%A9-%DB%8C%D8%A7%D8%BA%DA%86%DB%8C%D8%A7%D9%86-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-4-%D9%85%D8%B5%D8%AF%D9%88%D9%85-%D8%A8%D8%B1%D8%AC%D8%A7%DB%8C-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98111913738/%DA%A9%D8%A7%D9%87%D8%B4-5-%D8%AA%D8%A7-12-%D8%AF%D8%B1%D8%AC%D9%87-%D8%A7%DB%8C-%D8%AF%D9%85%D8%A7%DB%8C-%D9%87%D9%88%D8%A7-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C" target="_blank">کاهش 5 تا 12 درجه‌ای دمای هوا در آذربایجان شرقی</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۴۷"><a href="/news/98111913738/%DA%A9%D8%A7%D9%87%D8%B4-5-%D8%AA%D8%A7-12-%D8%AF%D8%B1%D8%AC%D9%87-%D8%A7%DB%8C-%D8%AF%D9%85%D8%A7%DB%8C-%D9%87%D9%88%D8%A7-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C">۴۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98111913711/%D8%A2%D9%85%D8%A7%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%DB%8C" target="_blank">آمادگی دستگاه‌های آذربایجان شرقی برای مقابله با بحرانی‌های احتمالی ناشی از شرایط جوی</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۳:۲۷"><a href="/news/98111913711/%D8%A2%D9%85%D8%A7%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913667/%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%85%D8%AD%D9%88%D8%B7%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A8%D9%86%D8%AF%D8%B1-%D8%B4%D8%B1%D9%81%D8%AE%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D8%B4%D8%A8%D8%B3%D8%AA%D8%B1" target="_blank">پیشرفت ۷۰ درصدی پروژه محوطه‌سازی بندر شرفخانه در شبستر</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۲:۵۴"><a href="/news/98111913667/%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%85%D8%AD%D9%88%D8%B7%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A8%D9%86%D8%AF%D8%B1-%D8%B4%D8%B1%D9%81%D8%AE%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D8%B4%D8%A8%D8%B3%D8%AA%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913657/%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D9%85%DB%8C%D9%88%D9%87-%D8%B4%D8%A8-%D8%B9%DB%8C%D8%AF-%D9%86%D8%A8%D8%A7%D8%B4%D9%86%D8%AF" target="_blank">مردم استان نگران تامین میوه شب عید نباشند</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۲:۵۰"><a href="/news/98111913657/%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D9%85%DB%8C%D9%88%D9%87-%D8%B4%D8%A8-%D8%B9%DB%8C%D8%AF-%D9%86%D8%A8%D8%A7%D8%B4%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913653/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D9%85%D8%B3%D8%AA%D9%86%D8%AF-%D8%B4%D9%87%DB%8C%D8%AF-%D8%A8%DB%8C%D8%B6%D8%A7%DB%8C%DB%8C-%DA%A9%D9%84%DB%8C%D8%AF-%D8%AE%D9%88%D8%B1%D8%AF" target="_blank">تولید «فیلم مستند شهید بیضایی» کلید خورد</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۱۲:۴۹"><a href="/news/98111913653/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D9%85%D8%B3%D8%AA%D9%86%D8%AF-%D8%B4%D9%87%DB%8C%D8%AF-%D8%A8%DB%8C%D8%B6%D8%A7%DB%8C%DB%8C-%DA%A9%D9%84%DB%8C%D8%AF-%D8%AE%D9%88%D8%B1%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111913364/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%85%D9%87%D9%84%D8%AA-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A8%D9%87-%DA%AF%D8%B1%D8%AF%D9%87%D9%85%D8%A7%DB%8C%DB%8C-%D9%85%D9%86%D8%AC%D9%85%D8%A7%D9%86-%D8%A2%D9%85%D8%A7%D8%AA%D9%88%D8%B1" target="_blank">تمدید مهلت ارسال آثار به گردهمایی منجمان آماتور</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۰۹:۳۰"><a href="/news/98111913364/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%85%D9%87%D9%84%D8%AA-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A8%D9%87-%DA%AF%D8%B1%D8%AF%D9%87%D9%85%D8%A7%DB%8C%DB%8C-%D9%85%D9%86%D8%AC%D9%85%D8%A7%D9%86-%D8%A2%D9%85%D8%A7%D8%AA%D9%88%D8%B1">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98111913284/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D8%B2-%D8%AF%D9%86%D8%AF%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AE%D9%88%D8%AF-%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%AA-%DA%A9%D9%86%DB%8C%D9%85" target="_blank">چگونه از دندان‌های خود مراقبت کنیم؟</a>
        
    </h3>
        <time title="شنبه ۱۹ بهمن ۱۳۹۸ - ۰۷:۵۳"><a href="/news/98111913284/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D8%B2-%D8%AF%D9%86%D8%AF%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AE%D9%88%D8%AF-%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%AA-%DA%A9%D9%86%DB%8C%D9%85">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98111813225/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AA%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D9%85%D8%A7%D8%B4%DB%8C%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D9%88-%D9%BE%DB%8C%DA%A9%D8%A7%D9%86" target="_blank">دیدار تیم‌های فوتبال ماشین‌سازی تبریز و پیکان</a>
        
    </h3>
        <time title="جمعه ۱۸ بهمن ۱۳۹۸ - ۱۹:۳۸"><a href="/photo/98111813225/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AA%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D9%85%D8%A7%D8%B4%DB%8C%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D9%88-%D9%BE%DB%8C%DA%A9%D8%A7%D9%86">دیروز ۱۹:۳۸</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98111813217/%D9%81%D8%B1%D8%A7%D8%B1-%D8%AA%D8%B1%D8%A7%DA%A9%D8%AA%D9%88%D8%B1-%DB%B1%DB%B0-%D9%86%D9%81%D8%B1%D9%87-%D8%A7%D8%B2-%D8%B4%DA%A9%D8%B3%D8%AA" target="_blank">فرار تراکتور ۱۰ نفره از شکست</a>
        
    </h3>
        <time title="جمعه ۱۸ بهمن ۱۳۹۸ - ۱۸:۴۵"><a href="/news/98111813217/%D9%81%D8%B1%D8%A7%D8%B1-%D8%AA%D8%B1%D8%A7%DA%A9%D8%AA%D9%88%D8%B1-%DB%B1%DB%B0-%D9%86%D9%81%D8%B1%D9%87-%D8%A7%D8%B2-%D8%B4%DA%A9%D8%B3%D8%AA">دیروز ۱۸:۴۵</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98111813190/%D9%88%DB%8C%D8%B3%DB%8C-%D8%A7%DA%AF%D8%B1-%D9%85%DB%8C-%D8%A8%D8%A7%D8%AE%D8%AA%DB%8C%D9%85-%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%87-%D8%A8%D9%88%D8%AF-%DB%B1%DB%B5-%D9%85%D8%B1%D8%A8%DB%8C-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D9%86%D8%AF-%D8%A8%D9%87-%D9%BE%DB%8C%DA%A9%D8%A7%D9%86" target="_blank">ویسی:‌ اگر می‌باختیم ظالمانه بود/ ۱۵ مربی می‌خواستند به پیکان بیایند</a>
        
    </h3>
        <time title="جمعه ۱۸ بهمن ۱۳۹۸ - ۱۷:۱۹"><a href="/news/98111813190/%D9%88%DB%8C%D8%B3%DB%8C-%D8%A7%DA%AF%D8%B1-%D9%85%DB%8C-%D8%A8%D8%A7%D8%AE%D8%AA%DB%8C%D9%85-%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%87-%D8%A8%D9%88%D8%AF-%DB%B1%DB%B5-%D9%85%D8%B1%D8%A8%DB%8C-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D9%86%D8%AF-%D8%A8%D9%87-%D9%BE%DB%8C%DA%A9%D8%A7%D9%86">دیروز ۱۷:۱۹</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98111813185/%D9%85%D8%A7%D8%B4%DB%8C%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%DB%B2-%D9%BE%DB%8C%DA%A9%D8%A7%D9%86-%DB%B2-%D8%AA%DB%8C%D9%85-%D9%88%DB%8C%D8%B3%DB%8C-%DB%B4-%D8%AF%D9%82%DB%8C%D9%82%D9%87-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA" target="_blank">ماشین‌سازی ۲ - پیکان ۲/ تیم ویسی ۴ دقیقه پایانی به بازی برگشت</a>
        
    </h3>
        <time title="جمعه ۱۸ بهمن ۱۳۹۸ - ۱۶:۵۶"><a href="/news/98111813185/%D9%85%D8%A7%D8%B4%DB%8C%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%DB%B2-%D9%BE%DB%8C%DA%A9%D8%A7%D9%86-%DB%B2-%D8%AA%DB%8C%D9%85-%D9%88%DB%8C%D8%B3%DB%8C-%DB%B4-%D8%AF%D9%82%DB%8C%D9%82%D9%87-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA">دیروز ۱۶:۵۶</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98111813122/%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%B1%D9%88%D8%B2-%D9%88%D8%AD%D8%AF%D8%AA-%D9%88-%D9%87%D9%85%D8%A8%D8%B3%D8%AA%DA%AF%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">۲۲ بهمن، روز وحدت و همبستگی است</a>
        
    </h3>
        <time title="جمعه ۱۸ بهمن ۱۳۹۸ - ۱۵:۰۷"><a href="/news/98111813122/%DB%B2%DB%B2-%D8%A8%D9%87%D9%85%D9%86-%D8%B1%D9%88%D8%B2-%D9%88%D8%AD%D8%AF%D8%AA-%D9%88-%D9%87%D9%85%D8%A8%D8%B3%D8%AA%DA%AF%DB%8C-%D8%A7%D8%B3%D8%AA">دیروز ۱۵:۰۷</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98111812878/%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%A8%D8%A7%D8%B1%D8%B4-%D8%A8%D8%B1%D9%81-%D9%88-%D9%88%D8%B2%D8%B4-%D8%A8%D8%A7%D8%AF-%D8%A7%D8%B2-%D8%B4%D9%86%D8%A8%D9%87-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C" target="_blank">پیش‌بینی بارش برف و وزش باد از شنبه در آذربایجان شرقی</a>
        
    </h3>
        <time title="جمعه ۱۸ بهمن ۱۳۹۸ - ۰۱:۰۱"><a href="/news/98111812878/%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%A8%D8%A7%D8%B1%D8%B4-%D8%A8%D8%B1%D9%81-%D9%88-%D9%88%D8%B2%D8%B4-%D8%A8%D8%A7%D8%AF-%D8%A7%D8%B2-%D8%B4%D9%86%D8%A8%D9%87-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C">دیروز ۰۱:۰۱</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98111712806/%D8%AA%D8%B1%D8%A7%DA%A9%D8%AA%D9%88%D8%B1-%D8%AF%D8%B1-%D8%AA%D8%B9%D9%82%DB%8C%D8%A8-%D8%B3%D9%BE%D8%A7%D9%87%D8%A7%D9%86-%D9%88-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3" target="_blank">تراکتور در تعقیب سپاهان و پرسپولیس</a>
        
    </h3>
        <time title="جمعه ۱۸ بهمن ۱۳۹۸ - ۰۱:۰۰"><a href="/news/98111712806/%D8%AA%D8%B1%D8%A7%DA%A9%D8%AA%D9%88%D8%B1-%D8%AF%D8%B1-%D8%AA%D8%B9%D9%82%DB%8C%D8%A8-%D8%B3%D9%BE%D8%A7%D9%87%D8%A7%D9%86-%D9%88-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3">دیروز ۰۱:۰۰</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/01/20/0/61546002.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/01/25/0/61549820.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_547">
                                <figure><a href="/redirect/ads/547" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/30/0/57901472.gif" alt="قاصدک 24" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_847">
                                <figure><a href="/redirect/ads/847" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/04/0/61501492.gif" alt="مسیر سبز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_905">
                                <figure><a href="/redirect/ads/905" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/22/0/61547508.gif" alt="کاراف" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_934">
                                <figure><a href="/redirect/ads/934" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/08/0/61563005.gif" alt="لکو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_929">
                                <figure><a href="/redirect/ads/929" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/04/0/61558876.gif" alt="دلتابان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_923">
                                <figure><a href="/redirect/ads/923" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/02/0/61556634.gif" alt="تیک‌بان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_931">
                                <figure><a href="/redirect/ads/931" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/05/0/61560506.gif" alt="سه بعدی دات کام" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_930">
                                <figure><a href="/redirect/ads/930" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/04/0/61558881.gif" alt="اینپین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_924">
                                <figure><a href="/redirect/ads/924" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/02/0/61556642.gif" alt="آی‌نو‌تی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_932">
                                <figure><a href="/redirect/ads/932" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/05/0/61560507.gif" alt="آسان ثبت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_928">
                                <figure><a href="/redirect/ads/928" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/03/0/61558414.gif" alt="ونوس لیزر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_893">
                                <figure><a href="/redirect/ads/893" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/06/0/61533236.gif" alt="الی‌گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_894">
                                <figure><a href="/redirect/ads/894" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/27/0/61552170.gif" alt="املاک سوله" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_903">
                                <figure><a href="/redirect/ads/903" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/03/0/61558215.gif" alt="راد" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_912">
                                <figure><a href="/redirect/ads/912" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/25/0/61550318.gif" alt="بیسان گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_901">
                                <figure><a href="/redirect/ads/901" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/15/0/61541562.gif" alt="ساد 24" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_914">
                                <figure><a href="/redirect/ads/914" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/26/0/61550673.gif" alt="ماکروتل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_915">
                                <figure><a href="/redirect/ads/915" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/26/0/61550674.gif" alt="فنی برق" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>