<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>رئیس پیشین هیات دوومیدانی اردبیل: دلیل برکناری‌ام را بگویید - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="رئیس پیشین هیات دوومیدانی اردبیل: دلیل برکناری‌ام را بگویید" />
    <meta name="description" property="dc.description" content="رئیس هیات دوومیدانی اردبیل پس از برکناری از ریاست این هیات گفت: مطمئن هستم که برکناری من به شرکت نکردنم در مجمع انتخاباتی دوومیدانی مربوط می‌شود." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99010703264/رئیس-پیشین-هیات-دوومیدانی-اردبیل-دلیل-برکناری-ام-را-بگویید" />
    <meta property="article:modified_time" content="2020-03-26T09:12:55Z" />
    <meta property="article:section" content="ورزشی &gt; سایر ورزش‌ها" />
    <meta name="keywords" property="article:tag" content="دووميداني,انتخابات فدراسیون دوومیدانی" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Sports" />
    <meta property="nastooh:subtopic" content="9006" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="talk" />
    <meta property="nastooh:publishDate" content="2020-03-26" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="99010703264" />
    <meta property="nastooh:nid" content="61359876" />
    <meta property="og:title" itemprop="headline" content="رئیس پیشین هیات دوومیدانی اردبیل: دلیل برکناری‌ام را بگویید" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="رئیس هیات دوومیدانی اردبیل پس از برکناری از ریاست این هیات گفت: مطمئن هستم که برکناری من به شرکت نکردنم در مجمع انتخاباتی دوومیدانی مربوط می‌شود." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2020/01/10/1/61537623.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2020/01/10/4/61537623.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-03-26T09:12:54Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-03-26T09:12:55Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99010703264/رئیس-پیشین-هیات-دوومیدانی-اردبیل-دلیل-برکناری-ام-را-بگویید" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99010703264/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99010703264/رئیس-پیشین-هیات-دوومیدانی-اردبیل-دلیل-برکناری-ام-را-بگویید","@type":"NewsArticle","@context":"http://schema.org","headline":"رئیس پیشین هیات دوومیدانی اردبیل: دلیل برکناری‌ام را بگویید","datePublished":"2020-03-26T09:12:54Z","dateModified":"2020-03-26T09:12:55Z","author":{"@type":"Person","name":"معصومه مومی‌وند"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2020/01/10/2/61537623.jpg","description":"رئیس هیات دوومیدانی اردبیل پس از برکناری از ریاست این هیات گفت: مطمئن هستم که برکناری من به شرکت نکردنم در مجمع انتخاباتی دوومیدانی مربوط می‌شود.","url":"https://www.isna.ir/news/99010703264/رئیس-پیشین-هیات-دوومیدانی-اردبیل-دلیل-برکناری-ام-را-بگویید","keywords":["دووميداني","انتخابات فدراسیون دوومیدانی"],"image":["https://cdn.isna.ir/d/2020/01/10/4/61537623.jpg","https://cdn.isna.ir/d/2020/01/10/3/61537623.jpg","https://cdn.isna.ir/d/2020/01/10/2/61537623.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-03-26 T 16:14:13 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20200107" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-talk">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="active">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۱۴</li>
                <li>GMT 11:44</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Sports">سرویس ورزشی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Sports/9001" target="_self">فوتبال، فوتسال</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9002" target="_self">کشتی، رزمی</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9003" target="_self">جهان ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9007" target="_self">توپ و تور</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9004" target="_self">ورزش بانوان</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9005" target="_self">علم ورزش</a>
                            </li>
                            <li class="active">
                                <a href="/service/Sports/9006" target="_self">سایر ورزش‌ها</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/livescore" target="_self">نتایج زنده</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-03-26 13:42:54.446" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">پنجشنبه /</span> <span class="text-meta">۷ فروردین ۱۳۹۹ / ۱۳:۴۲</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        سایر ورزش‌ها
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99010703264</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71613</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99010703264/رئیس-پیشین-هیات-دوومیدانی-اردبیل-دلیل-برکناری-ام-را-بگویید"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">رئیس پیشین هیات دوومیدانی اردبیل: دلیل برکناری‌ام را بگویید</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2020/01/10/3/61537623.jpg" alt="رئیس پیشین هیات دوومیدانی اردبیل: دلیل برکناری‌ام را بگویید" class="" title="رئیس پیشین هیات دوومیدانی اردبیل: دلیل برکناری‌ام را بگویید" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">رئیس هیات دوومیدانی اردبیل پس از برکناری از ریاست این هیات گفت: مطمئن هستم که برکناری من به شرکت نکردنم در مجمع انتخاباتی دوومیدانی مربوط می‌شود.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p style="text-align:justify">به گزارش ایسنا، مهدی مبینی، سرپرست فدراسیون دوومیدانی روز گذشته با ارسال به نامه‌ای سرپرست جدیدی برای هیات دوومیدانی اردبیل انتخاب کرد. این در حالی است که اکبر ورودی دی ماه ۹۸ با رای اعضای مجمع به عنوان رئیس این هیات انتخاب شده بود.</p> 
<p style="text-align:justify">ورودی که معتقد است برکناری او به دلیل شرکت نکردن در مجمع انتخاباتی ریاست فدراسیون است، به ایسنا گفت: نمی‌دانم جریان چیست و چرا آقای مبینی به سرپرست اداره کل نامه نوشته و نیامده من را برکنار کرده است اما مطمئن هستم که به مجمع انتخاباتی ۱۹ اسفند مربوط می‌شود که به دلیل شیوع کرونا شرکت نکرده بودم در حالی که به جز من خیلی از استان‌ها شرکت نکرده بودند.</p> 
<p style="text-align:justify">او در ادامه افزود: به نظرم سرپرست اداره کل را برای برکناری من، تحت فشار قرار داده‌اند.</p> 
<p style="text-align:justify">ورودی بیان کرد: ۱۵ دی با رای اعضای مجمع به عنوان رئیس هیات انتخاب شدم و ۲۲ دی هم با ابلاغ آقای عرب برای چهار سال رئیس هیات شدم. سرپرست اداره کل بعد از مجمع انتخاباتی نامه‌ای برای برکناری من دریافت می‌کند و بعد از معارفه آقای مبینی به عنوان سرپرست جدید فدراسیون، او پیگیر نامه بود تا اینکه پنجم فروردین به جای من سرپرست مشخص کردند.</p> 
<p style="text-align:justify">او گفت: به رای کسانی که مجمع را برگزار کردند احترام می‌گذارم اما همه چیز مشخص است. وقتی هنوز دو ماه نیست که رئیس هیات شده‌ام و هیچ مشکل مالی، فنی و فرهنگی نداشته‌ام و حتی به خاطر کرونا هنوز مستقر نشده‌ام چگونه برکنار می‌شوم؟</p> 
<p style="text-align:justify">ورودی در مورد پیگیری برکناری از ریاست هیات گفت: برای مدیرم نامه نوشته‌ام که علت عزل من را بگوید. پیگیر هستم چون این موضوع نوعی بداخلاقی نسبت به خانواده دوومیدانی است.</p> 
<p style="text-align:justify">انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99010703264/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99010703264?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99010703264%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99010703264?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99010703264%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>معصومه مومی‌وند</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>محمدعلی ایزدی</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99010703264/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%AF%D9%88%D9%88%D9%85%D9%8A%D8%AF%D8%A7%D9%86%D9%8A" rel="Index, Tag">دووميداني</a></li>
                                            <li><a href="/tag/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86+%D8%AF%D9%88%D9%88%D9%85%DB%8C%D8%AF%D8%A7%D9%86%DB%8C" rel="Index, Tag">انتخابات فدراسیون دوومیدانی</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/03/19/0/61598559.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/02/23/0/61579582.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61359876" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box168" class="box " style="" data-conf="{}">
                <div><section class="section-sports-live">
    <header class="sport-live">
        <h3 >نتايج زنده</h3>
        <div class="sport-live-day">
            <span class="font-sport-text today">امروز</span>
            <span class="font-sport-text yesterday">ديروز</span>
            <div></div>
        </div>
    </header>
    <div class="scroll-slider">
        <div class="live-main"></div>
    </div>
</section>
<script type="text/javascript" src="https://widget.isna.ir/js/jquery.slimscroll.min.js"></script>
<script language="javascript">
	runScript();
	
	function runScript() {
		// Script that does something and depends on jQuery being there.
		if( window.$ ) {
        	// do your action that depends on jQuery.
			$('head').append('<link rel="stylesheet" type="text/css" href="https://widget.isna.ir/css/sports_style.css">');
			$(document).ready(function() {
				
				function slimScript() {
					if( $('.scroll-slider').slimScroll ){
							$('.scroll-slider').slimScroll({
								'max-height': '100px',
								width: '100%',
								color:'#999',
								allowPageScroll: true,
								railVisible: true,
								railColor:'#aaa'
							}).parent().css({
							});
					}else{
						window.setTimeout( slimScript, 50 );
					}
				};
				slimScript();

				function liveCheck(){
					$.ajax({
						url: 'https://widget.isna.ir/live.php',
					}).done(function(data){
							$('.live-main').empty();
							$('.live-main').append($(data));
							if( $('.sport-live-day div').hasClass('lastday') ){
								$('.main-today').css('display','none');
								$('.main-yesterday').css('display','block')
							}else{
								$('.main-yesterday').css('display','none');
								$('.main-today').css('display','block');
							}
							
							$('.sport-league h5 i').bind("click",function(){
								$(this).parent(this).parent(this).find('.sport-game').toggleClass('sport-open');
							});
							
							$('.game-open-box').bind('click',function(){
								$(this).parent(this).find('.ditales-section').toggleClass('ditail-open');
							});
		
					}); 
				}
				liveCheck();
				setInterval( liveCheck, 30000);
				
				$('.sport-live-day span').click(function(){
					if( $(this).hasClass('yesterday') ){
						$('.sport-live-day div').addClass('lastday');
						$('.main-today').css('display','none');
						$('.main-yesterday').css('display','block');
					}else{
						$('.sport-live-day div').removeClass('lastday');
						$('.main-yesterday').css('display','none');
						$('.main-today').css('display','block');
					}
				});
				/*----------------------------------------------------*/
			});			
			
		} else {
			// wait 50 milliseconds and try again.
			window.setTimeout( runScript, 50 );
		}
	}

</script>

                </div>
                
            </section>
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/01/18/0/61544235.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703379/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%AF%D8%B1-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%AF%D9%87-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%AF%D8%B1-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%A2%D8%AA%D8%B4-%D8%A8%D8%B3" target="_blank">بیانیه وزارت خارجه در حمایت از ایده سازمان ملل در اجرای آتش‌بس سراسری در افغانستان</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۱۲"><a href="/news/99010703379/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%AF%D8%B1-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%AF%D9%87-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%AF%D8%B1-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%A2%D8%AA%D8%B4-%D8%A8%D8%B3">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703373/%D8%B7%D8%B1%D8%A7%D8%AD%DB%8C-%D8%B3%D8%A7%DB%8C%D8%AA-%D8%B4%D8%B1%D8%B7-%D9%84%D8%A7%D8%B2%D9%85-%D9%88-%D8%B6%D8%B1%D9%88%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%DA%A9%D8%B3%D8%A8-%D9%88-%DA%A9%D8%A7%D8%B1-%D8%B4%D9%85%D8%A7" target="_blank">طراحی سایت، شرط لازم و ضروری برای موفقیت کسب و کار شما</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۰۸"><a href="/news/99010703373/%D8%B7%D8%B1%D8%A7%D8%AD%DB%8C-%D8%B3%D8%A7%DB%8C%D8%AA-%D8%B4%D8%B1%D8%B7-%D9%84%D8%A7%D8%B2%D9%85-%D9%88-%D8%B6%D8%B1%D9%88%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%DA%A9%D8%B3%D8%A8-%D9%88-%DA%A9%D8%A7%D8%B1-%D8%B4%D9%85%D8%A7">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99010703372/%D9%88%D8%B2%DB%8C%D8%B1-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%85%D8%B3%DB%8C%D8%AD-%D8%AF%D8%B1-%D8%B9%DB%8C%D8%AF-%D9%BE%D8%A7%DA%A9-%D9%85%D8%A7-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%B1-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%86%D8%AC%D8%A7%D8%AA-%D9%85%DB%8C-%D8%AF%D9%87%D8%AF" target="_blank">وزیر بهداشت اسرائیل: مسیح در عید پاک ما را از شر کرونا نجات می‌دهد</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۰۶"><a href="/news/99010703372/%D9%88%D8%B2%DB%8C%D8%B1-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%85%D8%B3%DB%8C%D8%AD-%D8%AF%D8%B1-%D8%B9%DB%8C%D8%AF-%D9%BE%D8%A7%DA%A9-%D9%85%D8%A7-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%B1-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%86%D8%AC%D8%A7%D8%AA-%D9%85%DB%8C-%D8%AF%D9%87%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="graphic">
<div class="desc">
    <h3><a href="/news/99010703369/%D8%A7%DB%8C%D9%86%D9%81%D9%88%DA%AF%D8%B1%D8%A7%D9%81%DB%8C%DA%A9-%D8%AA%D8%B5%D9%85%DB%8C%D9%85%D8%A7%D8%AA-%D8%AA%D8%A7%D8%B2%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">اینفوگرافیک / تصمیمات تازه برای مقابله با کرونا</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۰۵"><a href="/news/99010703369/%D8%A7%DB%8C%D9%86%D9%81%D9%88%DA%AF%D8%B1%D8%A7%D9%81%DB%8C%DA%A9-%D8%AA%D8%B5%D9%85%DB%8C%D9%85%D8%A7%D8%AA-%D8%AA%D8%A7%D8%B2%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010703368/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D9%BE%DB%8C%DA%A9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%A7-%D9%85%DB%8C%D8%A7%D9%86%D9%87-%D9%81%D8%B1%D9%88%D8%B1%D8%AF%DB%8C%D9%86-%D9%BE%D9%84%D8%A7%D8%B3%D9%85%D8%A7%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B1%DB%8C-%DB%8C%D8%A7-%D8%AE%DB%8C%D8%B1" target="_blank">احتمال پیک کرونا تا میانه فروردین / پلاسمادرمانی آری یا خیر؟</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۰۴"><a href="/news/99010703368/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D9%BE%DB%8C%DA%A9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%A7-%D9%85%DB%8C%D8%A7%D9%86%D9%87-%D9%81%D8%B1%D9%88%D8%B1%D8%AF%DB%8C%D9%86-%D9%BE%D9%84%D8%A7%D8%B3%D9%85%D8%A7%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A2%D8%B1%DB%8C-%DB%8C%D8%A7-%D8%AE%DB%8C%D8%B1">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99010703365/%D8%AE%D9%84%D9%88%D8%AA%DB%8C-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%D8%A7%D8%B2-%D8%AF%DB%8C%D8%AF-%D9%85%D8%A7%D9%87%D9%88%D8%A7%D8%B1%D9%87-%D9%87%D8%A7" target="_blank">خلوتی شهرهای جهان به دلیل &quot;کرونا ویروس&quot; از دید ماهواره‌ها</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۵۵"><a href="/news/99010703365/%D8%AE%D9%84%D9%88%D8%AA%DB%8C-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%D8%A7%D8%B2-%D8%AF%DB%8C%D8%AF-%D9%85%D8%A7%D9%87%D9%88%D8%A7%D8%B1%D9%87-%D9%87%D8%A7">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99010703364/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A8%D8%B3%DB%8C%D8%AC-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%B1%D8%A7-%D8%AA%D8%A7-%DB%B1%DB%B2-%D8%A2%D9%88%D8%B1%DB%8C%D9%84-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D8%AF" target="_blank">لبنان بسیج عمومی برای مقابله با کرونا را تا ۱۲ آوریل تمدید کرد</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۵۴"><a href="/news/99010703364/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A8%D8%B3%DB%8C%D8%AC-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%B1%D8%A7-%D8%AA%D8%A7-%DB%B1%DB%B2-%D8%A2%D9%88%D8%B1%DB%8C%D9%84-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D8%AF">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703363/%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%85%D8%AD%D8%B5%D9%88%D9%84%D8%A7%D8%AA-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C" target="_blank">دسترسی به محصولات فرهنگی در روزهای کرونایی</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۴۳"><a href="/news/99010703363/%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%85%D8%AD%D8%B5%D9%88%D9%84%D8%A7%D8%AA-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703361/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%88%DB%8C%D8%AF%D8%A6%D9%88%DB%8C-%D8%B1%D9%88%D8%B2-%D9%85%D9%84%DB%8C-%D9%87%D9%86%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DB%8C-%D8%A8%D8%A7-%D8%B4%D8%B9%D8%A7%D8%B1-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%AE%D8%A7%D9%86%D9%87" target="_blank">انتشار ویدئوی روز ملی هنرهای نمایشی با شعار «امسال را در خانه می‌مانیم»</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۴۱"><a href="/news/99010703361/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%88%DB%8C%D8%AF%D8%A6%D9%88%DB%8C-%D8%B1%D9%88%D8%B2-%D9%85%D9%84%DB%8C-%D9%87%D9%86%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DB%8C-%D8%A8%D8%A7-%D8%B4%D8%B9%D8%A7%D8%B1-%D8%A7%D9%85%D8%B3%D8%A7%D9%84-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%AE%D8%A7%D9%86%D9%87">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703360/%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA-%DB%B1%DB%B3%DB%B5%DB%B8-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D8%B3%DB%8C%D9%84-%D8%A8%D9%87-%D8%A8%D8%AE%D8%B4-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C" target="_blank">خسارت ۱۳۵۸ میلیارد تومانی سیل به بخش کشاورزی</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۴۰"><a href="/news/99010703360/%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA-%DB%B1%DB%B3%DB%B5%DB%B8-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D8%B3%DB%8C%D9%84-%D8%A8%D9%87-%D8%A8%D8%AE%D8%B4-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C">۳۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010703359/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%A8%D8%A7%D8%B1%D8%B4-%D8%AA%DA%AF%D8%B1%DA%AF-%D8%AF%D8%B1-%DB%B7-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">احتمال بارش تگرگ در ۷ استان کشور</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۳۶"><a href="/news/99010703359/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%A8%D8%A7%D8%B1%D8%B4-%D8%AA%DA%AF%D8%B1%DA%AF-%D8%AF%D8%B1-%DB%B7-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D8%B4%D9%88%D8%B1">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99010703358/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D8%A7%D9%84%D9%82%DB%8C%D8%A7%D8%B1%D9%87-%D8%AF%D8%B1-%D9%85%D9%88%D8%B5%D9%84-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%AD%D9%88%DB%8C%D9%84-%D8%AF%D8%A7%D8%AF" target="_blank">آمریکا پایگاه القیاره در موصل را به عراق تحویل داد</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۳۵"><a href="/news/99010703358/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D8%A7%D9%84%D9%82%DB%8C%D8%A7%D8%B1%D9%87-%D8%AF%D8%B1-%D9%85%D9%88%D8%B5%D9%84-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%AD%D9%88%DB%8C%D9%84-%D8%AF%D8%A7%D8%AF">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703356/%D9%84%D8%BA%D9%88-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AF%D9%88%D9%88%D9%85%DB%8C%D8%AF%D8%A7%D9%86%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">لغو مسابقات دوومیدانی قهرمانی جوانان جهان به دلیل شیوع کرونا</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۳۳"><a href="/news/99010703356/%D9%84%D8%BA%D9%88-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AF%D9%88%D9%88%D9%85%DB%8C%D8%AF%D8%A7%D9%86%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99010703355/%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%85%D8%B3%DA%A9%D9%86-%D9%87%D9%86%D9%88%D8%B2-%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1-%D8%A7%D8%AD%D8%AA%DA%A9%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">بازار مسکن هنوز درگیر احتکار است</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۳۲"><a href="/news/99010703355/%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%85%D8%B3%DA%A9%D9%86-%D9%87%D9%86%D9%88%D8%B2-%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1-%D8%A7%D8%AD%D8%AA%DA%A9%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA">۴۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99010703353/%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D8%B9%D8%AF%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B2%D8%B1%D9%81%DB%8C-%D8%A8%D8%A7-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D8%B4%D8%AF%D9%86-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A8%D9%87-%D8%B5%D8%AD%D9%86%D9%87-%D8%AA%D8%B3%D9%88%DB%8C%D9%87-%D8%AD%D8%B3%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C" target="_blank">مخالفت عدنان الزرفی با تبدیل شدن عراق به صحنه تسویه حساب‌های خارجی</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۲۶"><a href="/news/99010703353/%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D8%B9%D8%AF%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B2%D8%B1%D9%81%DB%8C-%D8%A8%D8%A7-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D8%B4%D8%AF%D9%86-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A8%D9%87-%D8%B5%D8%AD%D9%86%D9%87-%D8%AA%D8%B3%D9%88%DB%8C%D9%87-%D8%AD%D8%B3%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C">۴۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703350/%D9%BE%D8%A7%D8%B3%D8%AE%DB%8C-%D8%A8%D9%87-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA" target="_blank">پاسخی به انتقادهای مهاجری از سریال «پایتخت»</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۲۴"><a href="/news/99010703350/%D9%BE%D8%A7%D8%B3%D8%AE%DB%8C-%D8%A8%D9%87-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA">۴۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99010703348/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%87%D8%A7-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF%D8%AF%D8%A7%D8%B1-%D9%81%D8%B4%D8%A7%D8%B1-%D8%A8%D8%B1-%D8%B4%D8%A8%DA%A9%D9%87-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA" target="_blank">ایرانی‌ها؛ رکورددار فشار بر شبکه اینترنت!</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۲۴"><a href="/news/99010703348/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%87%D8%A7-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF%D8%AF%D8%A7%D8%B1-%D9%81%D8%B4%D8%A7%D8%B1-%D8%A8%D8%B1-%D8%B4%D8%A8%DA%A9%D9%87-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA">۴۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99010703346/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D9%85%D9%82%D8%AA%D8%AF%DB%8C-%D8%B5%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D9%88%D9%82%D9%81-%D8%AC%D9%86%DA%AF-%D8%AF%D8%B1-%DB%8C%D9%85%D9%86-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%88-%D9%84%DB%8C%D8%A8%DB%8C" target="_blank">درخواست مقتدی صدر برای توقف جنگ در یمن، سوریه و لیبی</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۲۱"><a href="/news/99010703346/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D9%85%D9%82%D8%AA%D8%AF%DB%8C-%D8%B5%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D9%88%D9%82%D9%81-%D8%AC%D9%86%DA%AF-%D8%AF%D8%B1-%DB%8C%D9%85%D9%86-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%88-%D9%84%DB%8C%D8%A8%DB%8C">۵۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703344/%D9%BE%D8%A7%D8%B3%D8%AE-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D9%87-%D8%A7%D8%AF%D8%B9%D8%A7%DB%8C-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7%D8%A8%D8%B1%D8%AA-%D9%84%D9%88%DB%8C%D9%86%D8%B3%D9%88%D9%86" target="_blank">پاسخ سخنگوی وزارت خارجه به ادعای خانواده رابرت لوینسون</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۱۹"><a href="/news/99010703344/%D9%BE%D8%A7%D8%B3%D8%AE-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D9%87-%D8%A7%D8%AF%D8%B9%D8%A7%DB%8C-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7%D8%A8%D8%B1%D8%AA-%D9%84%D9%88%DB%8C%D9%86%D8%B3%D9%88%D9%86">۵۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99010703341/%D9%BE%D8%B1%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A7%DB%8C%D8%B3%D9%86%D8%A7-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%85-%D9%81%D8%B1%D9%88%D8%B1%D8%AF%DB%8C%D9%86" target="_blank">پربازدیدترین اخبار سیاسی ایسنا در هفتم فروردین</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۱۷"><a href="/news/99010703341/%D9%BE%D8%B1%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A7%DB%8C%D8%B3%D9%86%D8%A7-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%85-%D9%81%D8%B1%D9%88%D8%B1%D8%AF%DB%8C%D9%86">۵۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010703380/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D9%85%D8%A8%D8%AA%D9%84%D8%A7%DB%8C%D8%A7%D9%86-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D9%87-%D9%A1%DB%B6%D9%A8-%D9%86%D9%81%D8%B1-%D8%B1%D8%B3%DB%8C%D8%AF" target="_blank">تعداد مبتلایان به کرونا در سیستان وبلوچستان به ١۶٨ نفر رسید</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۱۳"><a href="/news/99010703380/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D9%85%D8%A8%D8%AA%D9%84%D8%A7%DB%8C%D8%A7%D9%86-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D9%87-%D9%A1%DB%B6%D9%A8-%D9%86%D9%81%D8%B1-%D8%B1%D8%B3%DB%8C%D8%AF">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703378/%D9%85%DB%8C%D8%B2%D8%A8%D8%A7%D9%86%DB%8C-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B2-%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%B3%D8%B1%D8%A7%D8%B3%D8%B1%DB%8C-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A2%DB%8C%D8%A7%D8%AA" target="_blank">میزبانی خراسان شمالی از سومین جشنواره سراسری تئاتر آیات</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۱۱"><a href="/news/99010703378/%D9%85%DB%8C%D8%B2%D8%A8%D8%A7%D9%86%DB%8C-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B2-%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%B3%D8%B1%D8%A7%D8%B3%D8%B1%DB%8C-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A2%DB%8C%D8%A7%D8%AA">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010703375/%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AA%D8%B1%D8%AF%D8%AF-%D8%A8%D9%87-%DB%B1%DB%B0%DB%B0-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%DB%8C%DB%8C%D9%84%D8%A7%D9%82%DB%8C-%D9%85%D9%87%D8%B1%DB%8C%D8%B2" target="_blank">محدودیت تردد به ۱۰۰ روستای ییلاقی مهریز</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۰۹"><a href="/news/99010703375/%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AA%D8%B1%D8%AF%D8%AF-%D8%A8%D9%87-%DB%B1%DB%B0%DB%B0-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%DB%8C%DB%8C%D9%84%D8%A7%D9%82%DB%8C-%D9%85%D9%87%D8%B1%DB%8C%D8%B2">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99010703371/%D9%86%D8%B4%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%A8%D9%87-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%82%D8%B2-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">نشانه‌های ابتلای به ویروس کرونا در سقز تغییر کرده است</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۰۶"><a href="/news/99010703371/%D9%86%D8%B4%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%A8%D9%87-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%82%D8%B2-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010703370/%D8%AF%D9%84-%D9%BE%D8%B1-%D8%A7%D9%87%D8%A7%D9%84%DB%8C-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA-100-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D9%85%D8%A7-%D8%B1%D8%A7-%DA%86%D9%87" target="_blank">دلِ پُر اهالی تئاتر کرمانشاه/ خسارت 100 میلیون تومانی ما را چه کسی می‌دهد؟</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۰۵"><a href="/news/99010703370/%D8%AF%D9%84-%D9%BE%D8%B1-%D8%A7%D9%87%D8%A7%D9%84%DB%8C-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA-100-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D9%85%D8%A7-%D8%B1%D8%A7-%DA%86%D9%87">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="graphic">
<div class="desc">
    <h3><a href="/news/99010703369/%D8%A7%DB%8C%D9%86%D9%81%D9%88%DA%AF%D8%B1%D8%A7%D9%81%DB%8C%DA%A9-%D8%AA%D8%B5%D9%85%DB%8C%D9%85%D8%A7%D8%AA-%D8%AA%D8%A7%D8%B2%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">اینفوگرافیک / تصمیمات تازه برای مقابله با کرونا</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۰۵"><a href="/news/99010703369/%D8%A7%DB%8C%D9%86%D9%81%D9%88%DA%AF%D8%B1%D8%A7%D9%81%DB%8C%DA%A9-%D8%AA%D8%B5%D9%85%DB%8C%D9%85%D8%A7%D8%AA-%D8%AA%D8%A7%D8%B2%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99010703367/%D8%B4%DB%8C%D9%88%D8%B9-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A7%D8%B9%D9%85%D8%A7%D9%84-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA" target="_blank">شیوع ویروس کرونا در کردستان افزایش یافت/افزایش اعمال محدودیت ها</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۶:۰۳"><a href="/news/99010703367/%D8%B4%DB%8C%D9%88%D8%B9-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A7%D8%B9%D9%85%D8%A7%D9%84-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010703366/%D8%A8%D9%87-%D8%B4%D9%85%D8%A7%D8%B1%D9%87-%D9%87%D8%A7%DB%8C-%DB%B4%DB%B0%DB%B3%DB%B0-%D9%BE%D8%A7%D8%B3%D8%AE-%D8%AF%D9%87%DB%8C%D8%AF" target="_blank">به شماره‌های «۴۰۳۰» پاسخ دهید</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۵۶"><a href="/news/99010703366/%D8%A8%D9%87-%D8%B4%D9%85%D8%A7%D8%B1%D9%87-%D9%87%D8%A7%DB%8C-%DB%B4%DB%B0%DB%B3%DB%B0-%D9%BE%D8%A7%D8%B3%D8%AE-%D8%AF%D9%87%DB%8C%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010703362/%D8%A7%D8%AB%D8%B1-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%B4%D8%A8-%D8%B9%DB%8C%D8%AF-%D8%A8%D8%B1-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%D8%B1%D9%88%D8%B2-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%DB%8C-%D8%AB%D8%A8%D8%AA-%DB%B4%DB%B6-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AF%D8%B1" target="_blank">اثر خرید شب عید بر افزایش بروز بیماری / ثبت ۴۶ بیمار جدید در خوزستان</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۴۲"><a href="/news/99010703362/%D8%A7%D8%AB%D8%B1-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%B4%D8%A8-%D8%B9%DB%8C%D8%AF-%D8%A8%D8%B1-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%D8%B1%D9%88%D8%B2-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%DB%8C-%D8%AB%D8%A8%D8%AA-%DB%B4%DB%B6-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AF%D8%B1">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703354/%D8%AE%D8%A7%D9%86%D9%87-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%B4%D9%87%D8%AF-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84-%D8%A7%D9%86%D8%AF-%D8%A7%D8%B2-%D9%87%D8%B1%DA%AF%D9%88%D9%86%D9%87-%D9%BE%D8%B0%DB%8C%D8%B1%D8%B4-%D9%85%D8%B3%D8%A7%D9%81%D8%B1-%D8%AF%D8%B1-%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C" target="_blank">خانه‌مسافرهای مشهد تعطیل‌اند</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۲۹"><a href="/news/99010703354/%D8%AE%D8%A7%D9%86%D9%87-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%B4%D9%87%D8%AF-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84-%D8%A7%D9%86%D8%AF-%D8%A7%D8%B2-%D9%87%D8%B1%DA%AF%D9%88%D9%86%D9%87-%D9%BE%D8%B0%DB%8C%D8%B1%D8%B4-%D9%85%D8%B3%D8%A7%D9%81%D8%B1-%D8%AF%D8%B1-%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C">۴۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=134" target="_blank" title="آرشیو آخرین‌های سایر ورزش‌ها">آخرین‌های سایر ورزش‌ها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99010703356/%D9%84%D8%BA%D9%88-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AF%D9%88%D9%88%D9%85%DB%8C%D8%AF%D8%A7%D9%86%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">لغو مسابقات دوومیدانی قهرمانی جوانان جهان به دلیل شیوع کرونا</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۵:۳۳"><a href="/news/99010703356/%D9%84%D8%BA%D9%88-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AF%D9%88%D9%88%D9%85%DB%8C%D8%AF%D8%A7%D9%86%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99010703309/%D8%A7%D8%AD%D8%B3%D8%A7%D9%86-%D8%AD%D8%AF%D8%A7%D8%AF%DB%8C-%D8%AA%D8%B3%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%A7%D8%AF" target="_blank">احسان حدادی تست کرونا داد</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۴:۲۷"><a href="/news/99010703309/%D8%A7%D8%AD%D8%B3%D8%A7%D9%86-%D8%AD%D8%AF%D8%A7%D8%AF%DB%8C-%D8%AA%D8%B3%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%A7%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010703302/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7%D9%87%D8%A7%DB%8C-%D9%81%DB%8C%D8%AF%D9%87-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%A8%D9%87-%D8%B9%D9%84%D8%AA-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%86%DB%8C%D9%85%D9%87-%DA%A9%D8%A7%D8%B1%D9%87" target="_blank">مسابقات شطرنج کاندیداهای فیده ۲۰۲۰ به علت شیوع کرونا نیمه‌کاره ماند</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۴:۲۱"><a href="/news/99010703302/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7%D9%87%D8%A7%DB%8C-%D9%81%DB%8C%D8%AF%D9%87-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%A8%D9%87-%D8%B9%D9%84%D8%AA-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%86%DB%8C%D9%85%D9%87-%DA%A9%D8%A7%D8%B1%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010703264/%D8%B1%D8%A6%DB%8C%D8%B3-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D9%87%DB%8C%D8%A7%D8%AA-%D8%AF%D9%88%D9%88%D9%85%DB%8C%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%B1%D8%AF%D8%A8%DB%8C%D9%84-%D8%AF%D9%84%DB%8C%D9%84-%D8%A8%D8%B1%DA%A9%D9%86%D8%A7%D8%B1%DB%8C-%D8%A7%D9%85-%D8%B1%D8%A7-%D8%A8%DA%AF%D9%88%DB%8C%DB%8C%D8%AF" target="_blank">رئیس پیشین هیات دوومیدانی اردبیل: دلیل برکناری‌ام را بگویید</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۳:۴۲"><a href="/news/99010703264/%D8%B1%D8%A6%DB%8C%D8%B3-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D9%87%DB%8C%D8%A7%D8%AA-%D8%AF%D9%88%D9%88%D9%85%DB%8C%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%B1%D8%AF%D8%A8%DB%8C%D9%84-%D8%AF%D9%84%DB%8C%D9%84-%D8%A8%D8%B1%DA%A9%D9%86%D8%A7%D8%B1%DB%8C-%D8%A7%D9%85-%D8%B1%D8%A7-%D8%A8%DA%AF%D9%88%DB%8C%DB%8C%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010703234/%D9%84%D8%BA%D9%88-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AA%D9%88%D9%85%D8%A8%DB%8C%D9%84%D8%B1%D8%A7%D9%86%DB%8C-%D9%81%D8%B1%D9%85%D9%88%D9%84-%DB%8C%DA%A9-%D9%87%D9%84%D9%86%D8%AF-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D9%88-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" target="_blank">لغو رقابت‌های اتومبیلرانی فرمول یک هلند، اسپانیا و فرانسه</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۳:۰۴"><a href="/news/99010703234/%D9%84%D8%BA%D9%88-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AA%D9%88%D9%85%D8%A8%DB%8C%D9%84%D8%B1%D8%A7%D9%86%DB%8C-%D9%81%D8%B1%D9%85%D9%88%D9%84-%DB%8C%DA%A9-%D9%87%D9%84%D9%86%D8%AF-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D9%88-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99010703228/%D8%A8%D8%A7-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%DB%8C%DA%A9-%D8%B3%D8%A7%D9%84%D9%87-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9%DB%8C-%D9%87%D8%A7-%DA%86%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">با تعویق یک ساله المپیک، تکلیف حقوق المپیکی‌ها چه می‌شود؟</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۲:۵۹"><a href="/news/99010703228/%D8%A8%D8%A7-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%DB%8C%DA%A9-%D8%B3%D8%A7%D9%84%D9%87-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9%DB%8C-%D9%87%D8%A7-%DA%86%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010703159/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DB%8C%DA%A9-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88" target="_blank">اعلام یک تاریخ احتمالی برای برگزاری المپیک توکیو</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۱۱:۴۱"><a href="/news/99010703159/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DB%8C%DA%A9-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010703059/%D9%86%D8%AC%D9%85%D9%87-%D8%AE%D8%AF%D9%85%D8%AA%DB%8C-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A8%D9%87-%D9%86%D9%81%D8%B9-%D9%85%D8%A7-%D8%B4%D8%AF" target="_blank">نجمه خدمتی: تعویق المپیک به نفع ما شد</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۰۹:۴۴"><a href="/news/99010703059/%D9%86%D8%AC%D9%85%D9%87-%D8%AE%D8%AF%D9%85%D8%AA%DB%8C-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A8%D9%87-%D9%86%D9%81%D8%B9-%D9%85%D8%A7-%D8%B4%D8%AF">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98122518982/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%DB%8C%DA%A9-%D8%B3%D8%A7%D9%84-%D9%BE%D8%B1%D8%AD%D8%A7%D8%B4%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">پایان یک سال پرحاشیه برای وزنه برداری ایران</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۰۱:۰۰"><a href="/news/98122518982/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%DB%8C%DA%A9-%D8%B3%D8%A7%D9%84-%D9%BE%D8%B1%D8%AD%D8%A7%D8%B4%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">۱۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010703009/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA%DB%8C-%D9%81%DB%8C%D8%B1%D9%88%D8%B2%D8%AC%D8%A7-%D9%86%DB%8C%D9%85%D9%87-%DA%A9%D8%A7%D8%B1%D9%87-%D9%85%D8%A7%D9%86%D8%AF" target="_blank">مسابقات شطرنج اینترنتی فیروزجا نیمه کاره ماند!</a>
        
    </h3>
        <time title="پنجشنبه ۷ فروردین ۱۳۹۹ - ۰۰:۴۹"><a href="/news/99010703009/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA%DB%8C-%D9%81%DB%8C%D8%B1%D9%88%D8%B2%D8%AC%D8%A7-%D9%86%DB%8C%D9%85%D9%87-%DA%A9%D8%A7%D8%B1%D9%87-%D9%85%D8%A7%D9%86%D8%AF">۱۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010602751/%D8%AF%D8%A8%DB%8C%D8%B1%DA%A9%D9%84-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D9%85%D9%84%DB%8C-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%DB%B2%DB%B0%DB%B2%DB%B0-%D9%81%D8%B1%D8%B5%D8%AA-%D8%AE%D9%88%D8%A8%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C" target="_blank">دبیرکل کمیته ملی پارالمپیک: تعویق پارالمپیک ۲۰۲۰ فرصت خوبی برای ماست</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۱۴:۴۶"><a href="/news/99010602751/%D8%AF%D8%A8%DB%8C%D8%B1%DA%A9%D9%84-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D9%85%D9%84%DB%8C-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%DB%B2%DB%B0%DB%B2%DB%B0-%D9%81%D8%B1%D8%B5%D8%AA-%D8%AE%D9%88%D8%A8%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C">دیروز ۱۴:۴۶</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010602519/%D9%85%DB%8C%D8%B1%D8%B1%D8%AD%DB%8C%D9%85%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D9%81%D8%B1%D8%B5%D8%AA-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%DB%8C%D8%B1%D9%88%DA%A9%D9%85%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">میررحیمی: تغییر زمان المپیک فرصت مناسبی برای تیروکمان است</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۱۰:۵۲"><a href="/news/99010602519/%D9%85%DB%8C%D8%B1%D8%B1%D8%AD%DB%8C%D9%85%DB%8C-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D9%81%D8%B1%D8%B5%D8%AA-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%DB%8C%D8%B1%D9%88%DA%A9%D9%85%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">دیروز ۱۰:۵۲</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010602463/%D9%81%D8%AE%D8%B1%DB%8C-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%AE%D9%88%D8%A8%DB%8C-%D8%A8%D9%88%D8%AF-%DA%A9%D8%A7%D8%B1-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D9%85%D9%84%DB%8C-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1" target="_blank">فخری: تعویق المپیک اتفاق خوبی بود/ کار کمیته ملی المپیک بیشتر می‌شود</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۰۹:۳۹"><a href="/news/99010602463/%D9%81%D8%AE%D8%B1%DB%8C-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%AE%D9%88%D8%A8%DB%8C-%D8%A8%D9%88%D8%AF-%DA%A9%D8%A7%D8%B1-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D9%85%D9%84%DB%8C-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1">دیروز ۰۹:۳۹</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010602458/%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%87%D9%81%D8%AA%D9%87-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A7%D8%B1%D8%AF%D9%88%D9%87%D8%A7-%D8%AA%D8%B5%D9%85%DB%8C%D9%85" target="_blank">سخنگوی فدراسیون تیراندازی: هفته آینده برای آغاز اردوها تصمیم می‌گیریم</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۰۹:۲۹"><a href="/news/99010602458/%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%87%D9%81%D8%AA%D9%87-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A7%D8%B1%D8%AF%D9%88%D9%87%D8%A7-%D8%AA%D8%B5%D9%85%DB%8C%D9%85">دیروز ۰۹:۲۹</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99010602423/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%DA%98%DB%8C%D9%85%D9%86%D8%A7%D8%B3%D8%AA%DB%8C%DA%A9-%D8%A8%D9%87-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%DB%B2%DB%B0%DB%B2%DB%B0" target="_blank">واکنش فدراسیون جهانی ژیمناستیک به تعویق المپیک ۲۰۲۰</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۰۱:۴۸"><a href="/news/99010602423/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%DA%98%DB%8C%D9%85%D9%86%D8%A7%D8%B3%D8%AA%DB%8C%DA%A9-%D8%A8%D9%87-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%DB%B2%DB%B0%DB%B2%DB%B0">دیروز ۰۱:۴۸</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010602422/%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%D8%A7%D8%AF-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA" target="_blank">فدراسیون جهانی شطرنج مسابقات المپیاد جهانی را به تعویق انداخت</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۰۱:۴۴"><a href="/news/99010602422/%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%D8%A7%D8%AF-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA">دیروز ۰۱:۴۴</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99010401756/%D9%88%D8%B1%D8%B2%D8%B4-%D8%AF%D8%B1-%DA%86%D9%87-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%D8%A7%D8%B3%D8%AA" target="_blank">ورزش در چه مرحله ای از ابتلا به کرونا ممنوع است؟</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۰۱:۴۰"><a href="/news/99010401756/%D9%88%D8%B1%D8%B2%D8%B4-%D8%AF%D8%B1-%DA%86%D9%87-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%D8%A7%D8%B3%D8%AA">دیروز ۰۱:۴۰</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010602416/%D8%AD%D8%B1%DA%A9%D8%A7%D8%AA-%D8%A7%D8%A8%D8%AF%D8%A7%D8%B9%DB%8C-%D8%AF%D9%88-%DA%98%DB%8C%D9%85%D9%86%D8%A7%D8%B3%D8%AA-%D8%A7%DB%8C%D8%B1%D9%88%D8%A8%DB%8C%DA%A9-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%88%D8%B1%D8%AF-%D8%AA%D8%A7%DB%8C%DB%8C%D8%AF-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AC%D9%87%D8%A7%D9%86%DB%8C" target="_blank">حرکات ابداعی دو ژیمناست ایروبیک ایران مورد تایید فدراسیون جهانی قرار گرفت</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۰۱:۰۰"><a href="/news/99010602416/%D8%AD%D8%B1%DA%A9%D8%A7%D8%AA-%D8%A7%D8%A8%D8%AF%D8%A7%D8%B9%DB%8C-%D8%AF%D9%88-%DA%98%DB%8C%D9%85%D9%86%D8%A7%D8%B3%D8%AA-%D8%A7%DB%8C%D8%B1%D9%88%D8%A8%DB%8C%DA%A9-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%88%D8%B1%D8%AF-%D8%AA%D8%A7%DB%8C%DB%8C%D8%AF-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AC%D9%87%D8%A7%D9%86%DB%8C">دیروز ۰۱:۰۰</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98122518981/%DB%B6-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D9%85%D9%87%D9%85-%D8%AA%D8%B1%DB%8C%D9%86-%D8%AF%D8%B3%D8%AA%D8%A7%D9%88%D8%B1%D8%AF-%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%DB%B9%DB%B8" target="_blank">۶ سهمیه المپیک؛ مهم‌ترین دستاورد تیراندازی در سال ۹۸</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۰۱:۰۰"><a href="/news/98122518981/%DB%B6-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D9%85%D9%87%D9%85-%D8%AA%D8%B1%DB%8C%D9%86-%D8%AF%D8%B3%D8%AA%D8%A7%D9%88%D8%B1%D8%AF-%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%DB%B9%DB%B8">دیروز ۰۱:۰۰</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99010602407/%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D9%85%D9%84%DB%8C-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%B6%D8%B1%D8%B1-%D9%85%D8%A7%D9%84%DB%8C-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA" target="_blank">تعویق المپیک توکیو برای کمیته ملی المپیک ضرر مالی نداشت</a>
        
    </h3>
        <time title="چهارشنبه ۶ فروردین ۱۳۹۹ - ۰۰:۰۶"><a href="/news/99010602407/%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D9%85%D9%84%DB%8C-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%B6%D8%B1%D8%B1-%D9%85%D8%A7%D9%84%DB%8C-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA">دیروز ۰۰:۰۶</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_983">
                                <figure><a href="/redirect/ads/983" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/03/20/0/61598737.gif" alt="راندنو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/03/18/0/61597317.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_985">
                                <figure><a href="/redirect/ads/985" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/03/25/0/61601836.gif" alt="ویزور کیدز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_973">
                                <figure><a href="/redirect/ads/973" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/03/14/0/61593963.gif" alt="داور ملودی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_955">
                                <figure><a href="/redirect/ads/955" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/03/05/0/61588203.gif" alt="زنبیل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_940">
                                <figure><a href="/redirect/ads/940" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/02/12/0/61568308.gif" alt="مشاورانه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_986">
                                <figure><a href="/redirect/ads/986" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/03/26/0/61602273.gif" alt="بزرگمهر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_984">
                                <figure><a href="/redirect/ads/984" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/03/24/0/61600716.gif" alt="باتری کار" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>