<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>آیین «هوربابا»، بازماندۀ جشن ‌«هیرومبا» - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="آیین «هوربابا»، بازماندۀ جشن ‌«هیرومبا»" />
    <meta name="description" property="dc.description" content="شب نیمه ماه رمضان در برخی مناطق کشور آیین‌های سنتی برگزار می‌شود که در نوش‌آباد، از آن به هوربابا یاد می شود. در این آیین کودکان به منزل اهالی رفته و با خواندن اشعاری عامیانه، فرزند کوچک خانواده را دعا می‌کنند و هدیه می‌گیرند." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99022014086/آیین-هوربابا-بازماندۀ-جشن-هیرومبا" />
    <meta property="article:modified_time" content="2020-05-09T08:25:37Z" />
    <meta property="article:section" content="استان ها &gt; اصفهان" />
    <meta name="keywords" property="article:tag" content="آیین‌های سنتی,استانی-شهرستانها" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="isfahan" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="text" />
    <meta property="nastooh:publishDate" content="2020-05-09" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="99022014086" />
    <meta property="nastooh:nid" content="61390860" />
    <meta property="og:title" itemprop="headline" content="آیین «هوربابا»، بازماندۀ جشن ‌«هیرومبا»" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="شب نیمه ماه رمضان در برخی مناطق کشور آیین‌های سنتی برگزار می‌شود که در نوش‌آباد، از آن به هوربابا یاد می شود. در این آیین کودکان به منزل اهالی رفته و با خواندن اشعاری عامیانه، فرزند کوچک خانواده را دعا می‌کنند و هدیه می‌گیرند." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/off/isfahan/2020/05/09/1/61631228.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/off/isfahan/2020/05/09/4/61631228.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-05-09T08:25:37Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-05-09T08:25:37Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99022014086/آیین-هوربابا-بازماندۀ-جشن-هیرومبا" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99022014086/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99022014086/آیین-هوربابا-بازماندۀ-جشن-هیرومبا","@type":"NewsArticle","@context":"http://schema.org","headline":"آیین «هوربابا»، بازماندۀ جشن ‌«هیرومبا»","datePublished":"2020-05-09T08:25:37Z","dateModified":"2020-05-09T08:25:37Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/off/isfahan/2020/05/09/2/61631228.jpg","description":"شب نیمه ماه رمضان در برخی مناطق کشور آیین‌های سنتی برگزار می‌شود که در نوش‌آباد، از آن به هوربابا یاد می شود. در این آیین کودکان به منزل اهالی رفته و با خواندن اشعاری عامیانه، فرزند کوچک خانواده را دعا می‌کنند و هدیه می‌گیرند.","url":"https://www.isna.ir/news/99022014086/آیین-هوربابا-بازماندۀ-جشن-هیرومبا","keywords":["آیین‌های سنتی","استانی-شهرستانها"],"image":["https://cdn.isna.ir/d/off/isfahan/2020/05/09/4/61631228.jpg","https://cdn.isna.ir/d/off/isfahan/2020/05/09/3/61631228.jpg","https://cdn.isna.ir/d/off/isfahan/2020/05/09/2/61631228.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-05-09 T 14:05:06 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20200107" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-text">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان اصفهان</span>
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۵</li>
                <li>GMT 09:35</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="active">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-05-09 12:55:37.077" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">شنبه /</span> <span class="text-meta">۲۰ اردیبهشت ۱۳۹۹ / ۱۲:۵۵</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        اصفهان
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99022014086</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">نمایندگی دانشگاه اصفهان</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99022014086/آیین-هوربابا-بازماندۀ-جشن-هیرومبا"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">آیین «هوربابا»، بازماندۀ جشن ‌«هیرومبا»</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/off/isfahan/2020/05/09/3/61631228.jpg" alt="آیین «هوربابا»، بازماندۀ جشن ‌«هیرومبا»" class="legacy" title="آیین «هوربابا»، بازماندۀ جشن ‌«هیرومبا»" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description"><span class="src">ایسنا/اصفهان </span>شب نیمه ماه رمضان در برخی مناطق کشور آیین‌های سنتی برگزار می‌شود که در نوش‌آباد، از آن به هوربابا یاد می شود. در این آیین کودکان به منزل اهالی رفته و با خواندن اشعاری عامیانه، فرزند کوچک خانواده را دعا می‌کنند و هدیه می‌گیرند.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p style="text-align:justify">محمد مشهدی، پژوهشگر تاریخ و تمدن معتقد است که هوربابا، یک آیین اسلامی است که درون‌مایه ایرانی دارد، مشابه آیین هیرومبا که در بین زرتشتیان شریف‌آباد در منطقه اردکان است، برگزار می شود.</p> 
<p style="text-align:justify">این عضو هیئت‌علمی دانشگاه کاشان به ایسنا، گفت: در بسیاری از شهرهای ایران در نیمه ماه رمضان آیین‌هایی برگزار می‌شود که براساس آن کودکان به خانه اهالی می‌روند و با خواندن اشعار عامیانه برای فرزند خانواده دعا کرده و صاحب‌خانه نیز با دادن هدیه‌ای به آن‌ها، بچه ها&nbsp; را روانه خانه‌های دیگر می‌کند.</p> 
<p style="text-align:justify">وی اظهار کرد: این آیین در منطقه کاشان به نام <strong>«هوم بابا»</strong> و در نوش‌آباد، «<strong>هوربابا</strong>» گفته می‌شود، اما در مناطق دیگر ایران نام‌هایی مثل «گرگیعان» در استان خوزستان، «گریگشو» در استان بوشهر، «الله رمضونی» در یزد، «اَلِم تِرانی» در ساوه، «رموضونیکه» در سیستان، «یارمضان» در بین ترکمنان استان گلستان و «جیرجیرونه» در روستای بَرز نطنز دارد.</p> 
<p style="text-align:justify">مشهدی افزود: آیین هوربابا اگرچه در نیمه ماه رمضان و به تقویم اسلامی برگزار می‌شود، اما درون‌مایه‌ای ایرانی دارد و مشابه آیین هیرومبا است که صورتی دیگر از جشن سده بوده و توسط زرتشتیان شریف‌آباد در اردکان برگزار می‌شود.</p> 
<p style="text-align:justify">وی تصریح کرد: این دو آیین با ایزدی کهن در فرهنگ ایران به نام «رپیثوین» در پیوند است که این ایزد نیز قابل تطبیق با نمونه‌های مشابه مانند اسطوره ایشتر و تموزی در ایران و آسیای غربی است. این آیین به نسبت ساده‌ای که امروزه کم رونق شده پیشینه چند هزارساله در فرهنگ ایران دارد.</p> 
<p style="text-align:justify">نویسنده کتاب توغهای ایرانی در مورد جشن هیرومبا، گفت: این جشن سه روزه مفصلی است که شامل جمع آوری هیزم، برافروختن آتش و خواندن اشعار توسط کودکان و نوجوانان در خانه اهالی و دریافت هدیه صاحب‌خانه می‌شود.</p> 
<p style="text-align:justify">وی افزود: جشن هیرومبا در نام، ساختار کلی، اشعار، محتوای تولد و برکت بخشی با محوریت کودکان، مشابه آیین هوربابا است. از این‌رو به نظر می‌رسد آیین هوربابا که هنوز در بسیاری از نقاط ایران برگزار می‌شود، بازمانده جشن کهن هیرومبا و سده است.</p> 
<p style="text-align:justify">این پژوهشگر تاریخ و تمدن، اظهار کرد: در هر دو آیین، کودکان یا نوجوانان شامگاهان به صورت گروهی به خانه اهالی رفته و سرگروه، اشعار دعاگونه‌ای برای صاحب‌خانه یا یکی از فرزندان آن خانه می‌خواند و بقیه کودکان با ندایی آن را تأیید می‌کنند و در پایان، صاحب‌خانه به آن‌ها هدیه‌ای می‌دهد.</p> 
<p style="text-align:justify">مشهدی تصریح کرد: با توجه به مشابهت‌های واژگانی و کاربرد یکسان آن در این دو آیین، می‌توان اصل این دو واژه را یکی دانست. در حوزه زرتشتی، نام این آیین هیرومبا است، به اعتبار واژه‌ای که از سوی گروه در جواب طلب آمرزش هیربد گفته می‌شود، همچنان که نام هوربابا یا هوم بابا نیز برگرفته از پاسخی است که کودکان در ندای سرگروه می‌دهند. درواقع، هر دو نام‌گذاری برگرفته از پاسخ هماهنگ و بلند گروه، به دعای سرگروه است.</p> 
<p style="text-align:justify">این پژوهشگر تاریخ و تمدن با اشاره به شعر هر دو آیین، تأکید کرد: یکی از مشابهت‌های آیین هیرومبا و هوربابا، یکی از اشعار اصلی آن‌ها است. زرتشتیان می‌خوانند «شاخ، شاخ هرمنی، هر کی شاخی بدهد، خدا مرادش بدهد».</p> 
<p style="text-align:justify">وی گفت: تلفظ دقیق این واژه و همین‌طور پاره دوم این چامه نزد مسلمانان در جشن هوربابا حفظ شده است و این شعر توسط سردسته اینگونه خوانده می‌شده است «این شاخ، شاخ درمنه، کنده به شاخ درمنه، هر که در این را بده، علی نجاتش را بده.»</p> 
<p style="text-align:justify">نویسنده کتاب پیشینه مباحث کلامی گفت: صورت درست کلمه هرمنی، باید<strong> «درمنه»</strong> باشد که نام گیاه خودرو و خوشبویی است که در اطراف شریف‌آباد و دیگر مناطق کویر مرکزی ازجمله منطقه کاشان یافت می‌شود.</p> 
<p style="text-align:justify">وی افزود: محور جشن هیرومبا و هوربابا و مشابه‌های آن، کودکان هستند. در آیین‌های برکت بخشی و طلب باران، کودکان نقش مهمی دارند. ممکن است در اینجا نیز جمع کودکان و نوجوانان که با شعرخوانی، هدیه‌ای را از هر خانه طلب می‌کنند، منطق حاجت‌خواهی و برکت بخشی داشته باشد.</p> 
<p style="text-align:justify">این عضو هیئت علمی دانشگاه کاشان، تصریح کرد: نوع هدایا تشابهت دیگر این دو آیین است. در <strong>هیرومبا کدبانوی خانه بشقابی از آجیل شامل نخودچی، کشمش، پسته، مغز بادام </strong>و مانند آن به <strong>بچه‌ها می‌دهد و هدایای هوربابا نیز در گذشته بیشتر آجیل بوده </strong>اگرچه امروزه پول نقد جایگزین آن شده است.</p> 
<p style="text-align:justify">مشهدی گفت: امروزه برافروختن آتش در هوربابا نداریم، اما نشانه‌هایی هست که در گذشته چنین رسمی وجود داشته است. شاخ درمنه در همان شعر مشترک هیرومبا و هوربابا، شاهد آن است تا چند دهه پیش در آیین هوربابا در نوش‌آباد خوانده می‌شد و ممکن است مربوط به زمانی باشد که نشان دهنده نقش محوری آتش در آیین هورباباست.</p> 
<p style="text-align:justify">انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99022014086/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99022014086?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99022014086%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99022014086?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99022014086%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>سید حبیب الله وکیل زاده</strong>
                                                </li>
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span>
                                                    <strong>جلال جلیلی</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99022014086/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A2%DB%8C%DB%8C%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C+%D8%B3%D9%86%D8%AA%DB%8C" rel="Index, Tag">آیین‌های سنتی</a></li>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%B4%D9%87%D8%B1%D8%B3%D8%AA%D8%A7%D9%86%D9%87%D8%A7" rel="Index, Tag">استانی-شهرستانها</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/02/23/0/61579582.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/05/04/0/61628169.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_640">
                                <figure><a href="/redirect/ads/640" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/01/0/57902049.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61390860" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/01/18/0/61544235.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99022014196/%D9%88%D9%82%D9%88%D8%B9-%D8%B3%DA%A9%D8%AA%D9%87-%D9%85%D8%BA%D8%B2%DB%8C-%D8%AF%D8%B1-%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%D8%B9%D8%AF%D9%85-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF" target="_blank">وقوع سکته مغزی در ۵ درصد بیماران کرونایی/تکذیب عدم ابتلای افراد معتاد و سیگاری به کرونا</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۴"><a href="/news/99022014196/%D9%88%D9%82%D9%88%D8%B9-%D8%B3%DA%A9%D8%AA%D9%87-%D9%85%D8%BA%D8%B2%DB%8C-%D8%AF%D8%B1-%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%D8%B9%D8%AF%D9%85-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/99022014195/%D8%AC%D9%84%D8%B3%D9%87-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B9%D8%A7%D9%84%DB%8C-%D9%87%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D8%B3%D8%B1%D8%A7%D9%86-%D8%B3%D9%87-%D9%82%D9%88%D9%87" target="_blank">جلسه شورای عالی هماهنگی اقتصادی با حضور سران سه قوه</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۴"><a href="/photo/99022014195/%D8%AC%D9%84%D8%B3%D9%87-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B9%D8%A7%D9%84%DB%8C-%D9%87%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D8%B3%D8%B1%D8%A7%D9%86-%D8%B3%D9%87-%D9%82%D9%88%D9%87">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99022014194/%D8%AE%D8%B4%D9%85-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B2-%D9%85%D8%A7%D8%B3%DA%A9-%D9%86%D8%B2%D8%AF%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%88-%D8%A7%D8%B3%D9%BE%D8%B1-%D8%AF%D8%B1-%D8%AC%D9%85%D8%B9-%DA%A9%D9%87%D9%86%D9%87-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%AC%D9%86%DA%AF-%D8%AC%D9%87%D8%A7%D9%86%DB%8C" target="_blank">خشم مجازی از ماسک نزدن ترامپ و اسپر در جمع کهنه سربازان جنگ جهانی دوم</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۴"><a href="/news/99022014194/%D8%AE%D8%B4%D9%85-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B2-%D9%85%D8%A7%D8%B3%DA%A9-%D9%86%D8%B2%D8%AF%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%88-%D8%A7%D8%B3%D9%BE%D8%B1-%D8%AF%D8%B1-%D8%AC%D9%85%D8%B9-%DA%A9%D9%87%D9%86%D9%87-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%AC%D9%86%DA%AF-%D8%AC%D9%87%D8%A7%D9%86%DB%8C">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99022014192/%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%B7%D8%B1%D8%A7%D8%AD%D8%A7%D9%86-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B7%D8%B1%D8%A7%D8%AD%DB%8C-%D8%B3%D8%A7%DB%8C%D9%86%D8%A7" target="_blank">مشارکت طراحان آلمان در طراحی ساینا</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۰"><a href="/news/99022014192/%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%B7%D8%B1%D8%A7%D8%AD%D8%A7%D9%86-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B7%D8%B1%D8%A7%D8%AD%DB%8C-%D8%B3%D8%A7%DB%8C%D9%86%D8%A7">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022014191/%D8%B4%D8%A7%D8%AE%D8%B5-%D8%A8%D9%88%D8%B1%D8%B3-%DB%8C%DA%A9-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%88%D8%A7%D8%AD%D8%AF%DB%8C-%D8%B4%D8%AF" target="_blank">شاخص بورس یک میلیون واحدی شد</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۰"><a href="/news/99022014191/%D8%B4%D8%A7%D8%AE%D8%B5-%D8%A8%D9%88%D8%B1%D8%B3-%DB%8C%DA%A9-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%88%D8%A7%D8%AD%D8%AF%DB%8C-%D8%B4%D8%AF">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99022014188/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%DB%B1%DB%B9-%D8%A8%D8%AF%D9%88%D9%86-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%87%D9%85-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF" target="_blank">ترامپ: کووید-۱۹ بدون واکسن هم می‌رود</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۰"><a href="/news/99022014188/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%DB%B1%DB%B9-%D8%A8%D8%AF%D9%88%D9%86-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%87%D9%85-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99022014186/%D9%BE%D8%AA%D8%B1-%DA%86%DA%A9-%D8%AF%D9%88%D8%B3%D8%AA-%D8%AF%D8%A7%D8%B4%D8%AA%D9%85-%D8%AF%D8%B1-%DA%86%D9%84%D8%B3%DB%8C-%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%DA%A9%D9%86%D9%85-%D9%88%D9%84%DB%8C-%D9%86%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%86%D8%AF" target="_blank">پتر چک: دوست داشتم در چلسی خداحافظی کنم ولی نگذاشتند</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۵۷"><a href="/news/99022014186/%D9%BE%D8%AA%D8%B1-%DA%86%DA%A9-%D8%AF%D9%88%D8%B3%D8%AA-%D8%AF%D8%A7%D8%B4%D8%AA%D9%85-%D8%AF%D8%B1-%DA%86%D9%84%D8%B3%DB%8C-%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%DA%A9%D9%86%D9%85-%D9%88%D9%84%DB%8C-%D9%86%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%86%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99022014185/%D8%A8%D8%A7%D8%B2%DB%8C%D8%AF-%D9%81%D8%AA%D8%A7%D8%AD-%D8%A7%D8%B2-%D8%A8%D9%87%D8%B4%D8%AA-%D8%B2%D9%87%D8%B1%D8%A7-%D9%88-%D9%86%D8%AD%D9%88%D9%87-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D9%85%D8%AA%D9%88%D9%81%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86" target="_blank">بازید فتاح از بهشت زهرا و نحوه خدمات رسانی به متوفیان در بحران کرونا</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۵۵"><a href="/news/99022014185/%D8%A8%D8%A7%D8%B2%DB%8C%D8%AF-%D9%81%D8%AA%D8%A7%D8%AD-%D8%A7%D8%B2-%D8%A8%D9%87%D8%B4%D8%AA-%D8%B2%D9%87%D8%B1%D8%A7-%D9%88-%D9%86%D8%AD%D9%88%D9%87-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D9%85%D8%AA%D9%88%D9%81%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022014183/%D8%A2%D8%BA%D8%A7%D8%B2-%D9%81%D8%A7%D8%B2-%D8%AF%D9%88%D9%85-%D8%BA%D8%B1%D8%A8%D8%A7%D9%84%DA%AF%D8%B1%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">آغاز فاز دوم غربالگری کرونا در تهران</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۵۲"><a href="/news/99022014183/%D8%A2%D8%BA%D8%A7%D8%B2-%D9%81%D8%A7%D8%B2-%D8%AF%D9%88%D9%85-%D8%BA%D8%B1%D8%A8%D8%A7%D9%84%DA%AF%D8%B1%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99022014181/%D9%88%D8%AC%D9%88%D8%AF-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%DA%A9%D9%87-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D8%A7%D8%AD%D8%B2%D8%A7%D8%A8-%D8%A8%D8%B1-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86" target="_blank">وجود خانواده‌های سیاسی در عراق که بیش از احزاب بر فعالیت پارلمان و دولت تاثیر دارند</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۵۲"><a href="/news/99022014181/%D9%88%D8%AC%D9%88%D8%AF-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%DA%A9%D9%87-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D8%A7%D8%AD%D8%B2%D8%A7%D8%A8-%D8%A8%D8%B1-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99022014179/%D8%AF%D9%84%DB%8C%D9%84-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%DB%8C-%D9%86%D8%A7%DB%8C%D8%A8-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%A8%D8%A7%D9%86%D9%88%D8%A7%D9%86-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D9%85%D8%B3%D9%88%D9%88%D9%84-%D8%A8%D9%88%D8%AF%D9%85-%D8%A7%D9%85%D8%A7-%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C" target="_blank">دلیل استعفای نایب رییس بانوان دوچرخه سواری؛ مسوول بودم اما اختیاری نداشتم</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۴۸"><a href="/news/99022014179/%D8%AF%D9%84%DB%8C%D9%84-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%DB%8C-%D9%86%D8%A7%DB%8C%D8%A8-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%A8%D8%A7%D9%86%D9%88%D8%A7%D9%86-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D9%85%D8%B3%D9%88%D9%88%D9%84-%D8%A8%D9%88%D8%AF%D9%85-%D8%A7%D9%85%D8%A7-%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022014178/%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86-%D8%B3%D9%88%D8%AE%D8%AA-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D9%81%D8%B1%D8%A2%D9%88%D8%B1%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D9%86%D9%81%D8%AA%DB%8C-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">متقاضیان سوخت در سامانه درخواست فرآورده‌های نفتی ثبت‌نام کنند</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۴۷"><a href="/news/99022014178/%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86-%D8%B3%D9%88%D8%AE%D8%AA-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D9%81%D8%B1%D8%A2%D9%88%D8%B1%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D9%86%D9%81%D8%AA%DB%8C-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DA%A9%D9%86%D9%86%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99022014176/%DA%A9%D8%B4%D9%81-%D8%B3%D9%84%D9%88%D9%84-%D9%87%D8%A7%DB%8C%DB%8C-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%D8%A7%DB%8C%D9%85%D9%86%DB%8C-%D8%A8%D9%87-%D8%B9%D9%81%D9%88%D9%86%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AA%D9%86%D9%81%D8%B3%DB%8C-%D9%86%D9%82%D8%B4" target="_blank">کشف سلول‌هایی که در واکنش سیستم ایمنی به عفونت‌های تنفسی نقش دارند</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۴۶"><a href="/news/99022014176/%DA%A9%D8%B4%D9%81-%D8%B3%D9%84%D9%88%D9%84-%D9%87%D8%A7%DB%8C%DB%8C-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%D8%A7%DB%8C%D9%85%D9%86%DB%8C-%D8%A8%D9%87-%D8%B9%D9%81%D9%88%D9%86%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AA%D9%86%D9%81%D8%B3%DB%8C-%D9%86%D9%82%D8%B4">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99022014174/%D8%A7%D9%88%D8%A8%D8%A7%D9%85%D8%A7-%D8%AD%D8%A7%DA%A9%D9%85%DB%8C%D8%AA-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%AF%D8%B1-%D9%85%D8%B9%D8%B1%D8%B6-%D8%AE%D8%B7%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">اوباما: حاکمیت قانون در معرض خطر است</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۴۵"><a href="/news/99022014174/%D8%A7%D9%88%D8%A8%D8%A7%D9%85%D8%A7-%D8%AD%D8%A7%DA%A9%D9%85%DB%8C%D8%AA-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%AF%D8%B1-%D9%85%D8%B9%D8%B1%D8%B6-%D8%AE%D8%B7%D8%B1-%D8%A7%D8%B3%D8%AA">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99022014173/%D9%86%D8%B8%D8%B1-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D9%88%D8%B1%D8%B3-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B1%D8%B4%D8%AF-%D8%B4%D8%A7%D8%AE%D8%B5" target="_blank">نظر رییس سازمان بورس در مورد رشد شاخص</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۴۴"><a href="/news/99022014173/%D9%86%D8%B8%D8%B1-%D8%B1%DB%8C%DB%8C%D8%B3-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D9%88%D8%B1%D8%B3-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B1%D8%B4%D8%AF-%D8%B4%D8%A7%D8%AE%D8%B5">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99022014171/%D9%85%D9%84%DB%8C-%D9%BE%D9%88%D8%B4%D8%A7%D9%86-%D8%B4%D9%86%D8%A7-%D9%88-%D8%B4%DB%8C%D8%B1%D8%AC%D9%87-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B3%D8%AA%D8%AE%D8%B1%D9%87%D8%A7" target="_blank">ملی‌پوشان شنا و شیرجه در انتظار بازگشایی دوباره استخرها</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۴۲"><a href="/news/99022014171/%D9%85%D9%84%DB%8C-%D9%BE%D9%88%D8%B4%D8%A7%D9%86-%D8%B4%D9%86%D8%A7-%D9%88-%D8%B4%DB%8C%D8%B1%D8%AC%D9%87-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B3%D8%AA%D8%AE%D8%B1%D9%87%D8%A7">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99022014164/%D8%A7%D9%81%D8%B4%D8%A7%DB%8C-%D9%81%D8%A7%DB%8C%D9%84-%D8%B5%D9%88%D8%AA%DB%8C-%DA%AF%D9%81%D8%AA%DA%AF%D9%88%DB%8C-%DA%AF%D9%88%D8%A7%DB%8C%D8%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D8%A7%D9%85%D9%84-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D9%86%D8%A7%D9%81%D8%B1%D8%AC%D8%A7%D9%85" target="_blank">افشای فایل صوتی گفتگوی گوایدو با عامل آمریکایی عملیات نافرجام علیه مادورو</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۳۸"><a href="/news/99022014164/%D8%A7%D9%81%D8%B4%D8%A7%DB%8C-%D9%81%D8%A7%DB%8C%D9%84-%D8%B5%D9%88%D8%AA%DB%8C-%DA%AF%D9%81%D8%AA%DA%AF%D9%88%DB%8C-%DA%AF%D9%88%D8%A7%DB%8C%D8%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D8%A7%D9%85%D9%84-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D9%86%D8%A7%D9%81%D8%B1%D8%AC%D8%A7%D9%85">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99022014163/%D8%A7%D9%85%D8%AA%DB%8C%D8%A7%D8%B2-%D9%88%DB%8C%DA%98%D9%87-%D8%AC%D9%88%D8%A7%DB%8C%D8%B2-%DA%AF%D9%84%D8%AF%D9%86-%DA%AF%D9%84%D9%88%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%81%DB%8C%D9%84%D9%85-%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C" target="_blank">امتیاز ویژه جوایز گلدن گلوب برای فیلم‌های خارجی</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۳۷"><a href="/news/99022014163/%D8%A7%D9%85%D8%AA%DB%8C%D8%A7%D8%B2-%D9%88%DB%8C%DA%98%D9%87-%D8%AC%D9%88%D8%A7%DB%8C%D8%B2-%DA%AF%D9%84%D8%AF%D9%86-%DA%AF%D9%84%D9%88%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%81%DB%8C%D9%84%D9%85-%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99022014161/%D8%AA%D8%B6%D9%85%DB%8C%D9%86-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%B5%D9%86%D8%B9%D8%AA%DA%AF%D8%B1%D8%A7%D9%86-%D9%88-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D9%BE%D9%84%DB%8C%D8%B3-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C" target="_blank">تضمین امنیت صنعتگران و تولیدکنندگان توسط پلیس/ رونمایی از سامانه‌های خدمات‌رسانی در ماه‌های آتی</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۳۶"><a href="/news/99022014161/%D8%AA%D8%B6%D9%85%DB%8C%D9%86-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%B5%D9%86%D8%B9%D8%AA%DA%AF%D8%B1%D8%A7%D9%86-%D9%88-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D9%BE%D9%84%DB%8C%D8%B3-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99022014160/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D9%82%D8%B1%D8%A2%D9%86-%DA%A9%D8%B1%DB%8C%D9%85-%D8%AF%D8%B1-%D8%B4%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D9%87-%D8%B5%D9%88%D8%B1%D8%AA-%D8%A7%D8%B2-%D8%B1%D8%A7%D9%87-%D8%AF%D9%88%D8%B1" target="_blank">برگزاری مسابقات قرآن کریم در شارجه به صورت از راه دور</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۳۴"><a href="/news/99022014160/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D9%82%D8%B1%D8%A2%D9%86-%DA%A9%D8%B1%DB%8C%D9%85-%D8%AF%D8%B1-%D8%B4%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D9%87-%D8%B5%D9%88%D8%B1%D8%AA-%D8%A7%D8%B2-%D8%B1%D8%A7%D9%87-%D8%AF%D9%88%D8%B1">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022014197/%D9%85%D9%84%D9%88%D9%86-%D9%88-%D8%A2%D9%86%D8%A7%D9%86%D8%A7%D8%B3-%D9%88%D8%A7%D8%B1%D8%AF-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%87%D9%85%D8%AF%D8%A7%D9%86-%D8%B4%D8%AF" target="_blank">ملون و آناناس وارد بازار همدان شد</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۴"><a href="/news/99022014197/%D9%85%D9%84%D9%88%D9%86-%D9%88-%D8%A2%D9%86%D8%A7%D9%86%D8%A7%D8%B3-%D9%88%D8%A7%D8%B1%D8%AF-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%87%D9%85%D8%AF%D8%A7%D9%86-%D8%B4%D8%AF">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99022014193/%DB%B1%DB%B8-%D9%87%D8%B2%D8%A7%D8%B1-%D8%BA%D8%B0%D8%A7%DB%8C-%DA%AF%D8%B1%D9%85-%D9%85%DB%8C%D8%A7%D9%86-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF%D8%A7%D9%86-%DA%86%D9%87%D8%A7%D8%B1%D9%85%D8%AD%D8%A7%D9%84-%D9%88-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%B4%D8%AF" target="_blank">۱۸ هزار غذای گرم میان نیازمندان چهارمحال و بختیاری توزیع شد</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۳"><a href="/news/99022014193/%DB%B1%DB%B8-%D9%87%D8%B2%D8%A7%D8%B1-%D8%BA%D8%B0%D8%A7%DB%8C-%DA%AF%D8%B1%D9%85-%D9%85%DB%8C%D8%A7%D9%86-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF%D8%A7%D9%86-%DA%86%D9%87%D8%A7%D8%B1%D9%85%D8%AD%D8%A7%D9%84-%D9%88-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%B4%D8%AF">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99022014190/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B1%D8%AF%D8%A7%D9%86%D8%AF%D9%86-%DA%AF%D9%84%D9%87-%DA%AF%D9%88%D8%B3%D9%81%D9%86%D8%AF%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D9%85%D8%A7%D9%85%D9%88%D8%B1%D8%A7%D9%86-%D9%88%D8%B8%DB%8C%D9%81%D9%87-%D8%B4%D9%86%D8%A7%D8%B3-%DA%86%D8%A7%D9%84%D8%B4%D8%AA%D8%B1" target="_blank">بازگرداندن گله گوسفندان توسط ماموران وظیفه شناس چالشتر</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۰"><a href="/news/99022014190/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B1%D8%AF%D8%A7%D9%86%D8%AF%D9%86-%DA%AF%D9%84%D9%87-%DA%AF%D9%88%D8%B3%D9%81%D9%86%D8%AF%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D9%85%D8%A7%D9%85%D9%88%D8%B1%D8%A7%D9%86-%D9%88%D8%B8%DB%8C%D9%81%D9%87-%D8%B4%D9%86%D8%A7%D8%B3-%DA%86%D8%A7%D9%84%D8%B4%D8%AA%D8%B1">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99022014189/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%A8%D9%86-%DA%A9%D8%A7%D8%B1%D8%AA-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2" target="_blank">آغاز توزیع بن کارت معیشتی در شیراز</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۴:۰۰"><a href="/news/99022014189/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%A8%D9%86-%DA%A9%D8%A7%D8%B1%D8%AA-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99022014187/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%DA%86%D9%87%D8%A7%D8%B1-%D8%B3%D8%A7%D9%84-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%D8%A8%D9%87-%D9%82%D8%AF%D8%B1%D8%AA-%D8%A8%D9%84%D8%A7%D9%85%D9%86%D8%A7%D8%B2%D8%B9-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">ایران در چهار سال گذشته به قدرت بلامنازع منطقه تبدیل شده است</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۵۸"><a href="/news/99022014187/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%DA%86%D9%87%D8%A7%D8%B1-%D8%B3%D8%A7%D9%84-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%D8%A8%D9%87-%D9%82%D8%AF%D8%B1%D8%AA-%D8%A8%D9%84%D8%A7%D9%85%D9%86%D8%A7%D8%B2%D8%B9-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99022014184/%D8%A8%D8%B1%D9%88%DA%A9%D8%B1%D8%A7%D8%B3%DB%8C-%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%DA%AF%D8%B1%D8%A7%D9%86-%D8%AA%D9%85%D8%A7%D9%85-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">«بروکراسی اداری» برای تولیدکنندگان گران تمام می‌شود</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۵۵"><a href="/news/99022014184/%D8%A8%D8%B1%D9%88%DA%A9%D8%B1%D8%A7%D8%B3%DB%8C-%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%DA%AF%D8%B1%D8%A7%D9%86-%D8%AA%D9%85%D8%A7%D9%85-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99022014182/%D9%81%D8%A7%D8%B2-%D9%86%D8%AE%D8%B3%D8%AA-%DA%A9%D9%85%D8%B1%D8%A8%D9%86%D8%AF%DB%8C-%D8%AF%D9%88%D9%85-%D8%A7%D8%B1%D9%88%D9%85%DB%8C%D9%87-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%84-%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4-%D9%85%DB%8C-%DB%8C%D8%A7%D8%A8%D8%AF" target="_blank">فاز نخست کمربندی دوم ارومیه تا پایان سال گشایش می یابد</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۵۲"><a href="/news/99022014182/%D9%81%D8%A7%D8%B2-%D9%86%D8%AE%D8%B3%D8%AA-%DA%A9%D9%85%D8%B1%D8%A8%D9%86%D8%AF%DB%8C-%D8%AF%D9%88%D9%85-%D8%A7%D8%B1%D9%88%D9%85%DB%8C%D9%87-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%84-%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4-%D9%85%DB%8C-%DB%8C%D8%A7%D8%A8%D8%AF">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99022014180/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D8%AC%D8%A7%D9%85%D8%B9-%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D8%AD%D9%85%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3-%DB%B2%DB%B3-%D8%AE%D8%B1%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">انتخابات مجامع هلال احمر فارس ۲۳ خرداد برگزار می‌شود</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۴۹"><a href="/news/99022014180/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D8%AC%D8%A7%D9%85%D8%B9-%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D8%AD%D9%85%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3-%DB%B2%DB%B3-%D8%AE%D8%B1%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99022014177/%D8%B7%D9%88%D9%84%D8%A7%D9%86%DB%8C-%D8%B4%D8%AF%D9%86-%D9%BE%D8%B1%D9%88%D8%B3%D9%87-%D8%B7%D8%B1%D8%AD-%D8%AA%D9%81%D8%B5%DB%8C%D9%84%DB%8C-%D8%A7%D8%A8%D9%87%D8%B1%DB%8C-%D9%87%D8%A7-%D8%B1%D8%A7-%D8%B1%D9%86%D8%AC-%D9%85%DB%8C-%D8%AF%D9%87%D8%AF" target="_blank">طولانی شدن پروسه طرح تفصیلی، ابهری‌ها را رنج می‌دهد</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۴۷"><a href="/news/99022014177/%D8%B7%D9%88%D9%84%D8%A7%D9%86%DB%8C-%D8%B4%D8%AF%D9%86-%D9%BE%D8%B1%D9%88%D8%B3%D9%87-%D8%B7%D8%B1%D8%AD-%D8%AA%D9%81%D8%B5%DB%8C%D9%84%DB%8C-%D8%A7%D8%A8%D9%87%D8%B1%DB%8C-%D9%87%D8%A7-%D8%B1%D8%A7-%D8%B1%D9%86%D8%AC-%D9%85%DB%8C-%D8%AF%D9%87%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99022014175/626-%D8%A8%D8%B3%D8%AA%D9%87-%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%DB%8C%D9%86-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D8%A8%DB%8C%D8%B1%D8%AC%D9%86%D8%AF%DB%8C-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%B4%D8%AF" target="_blank">626 بسته نان در بین نیازمندان بیرجندی توزیع شد</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۴۵"><a href="/news/99022014175/626-%D8%A8%D8%B3%D8%AA%D9%87-%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%DB%8C%D9%86-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D8%A8%DB%8C%D8%B1%D8%AC%D9%86%D8%AF%DB%8C-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%B4%D8%AF">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box585" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=258" target="_blank" title="آرشیو آخرین‌های اصفهان">آخرین‌های اصفهان</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99022014159/%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%DB%B1%DB%B4-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%86-%D8%A7%D9%86%D9%88%D8%A7%D8%B9-%D9%85%D8%AD%D8%B5%D9%88%D9%84%D8%A7%D8%AA-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D9%88%D8%B1%D8%A7%D8%B3%DB%8C%D8%A7" target="_blank">صادرات ۱۴ هزار تن انواع محصولات کشاورزی اصفهان به کشورهای اوراسیا</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۳۳"><a href="/news/99022014159/%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%DB%B1%DB%B4-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%86-%D8%A7%D9%86%D9%88%D8%A7%D8%B9-%D9%85%D8%AD%D8%B5%D9%88%D9%84%D8%A7%D8%AA-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D9%88%D8%B1%D8%A7%D8%B3%DB%8C%D8%A7">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99022014117/%D8%B3%D8%B1%D9%81%D9%87-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%B4%D9%86%D8%A7%D8%B3%DB%8C%D8%AF" target="_blank">سرفه‌های کرونایی را بشناسید</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۱۰"><a href="/news/99022014117/%D8%B3%D8%B1%D9%81%D9%87-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%B4%D9%86%D8%A7%D8%B3%DB%8C%D8%AF">۵۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022014098/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A7%D8%A8%D8%B1-%D9%88-%D9%88%D8%B2%D8%B4-%D8%A8%D8%A7%D8%AF-%D8%B4%D8%AF%DB%8C%D8%AF-%D8%AF%D8%B1-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86" target="_blank">افزایش ابر و وزش باد شدید در بیشتر مناطق اصفهان</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۳:۰۰"><a href="/news/99022014098/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A7%D8%A8%D8%B1-%D9%88-%D9%88%D8%B2%D8%B4-%D8%A8%D8%A7%D8%AF-%D8%B4%D8%AF%DB%8C%D8%AF-%D8%AF%D8%B1-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022014086/%D8%A2%DB%8C%DB%8C%D9%86-%D9%87%D9%88%D8%B1%D8%A8%D8%A7%D8%A8%D8%A7-%D8%A8%D8%A7%D8%B2%D9%85%D8%A7%D9%86%D8%AF%DB%80-%D8%AC%D8%B4%D9%86-%D9%87%DB%8C%D8%B1%D9%88%D9%85%D8%A8%D8%A7" target="_blank">آیین «هوربابا»، بازماندۀ جشن ‌«هیرومبا»</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۲:۵۵"><a href="/news/99022014086/%D8%A2%DB%8C%DB%8C%D9%86-%D9%87%D9%88%D8%B1%D8%A8%D8%A7%D8%A8%D8%A7-%D8%A8%D8%A7%D8%B2%D9%85%D8%A7%D9%86%D8%AF%DB%80-%D8%AC%D8%B4%D9%86-%D9%87%DB%8C%D8%B1%D9%88%D9%85%D8%A8%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99022013902/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-1300-%D8%B3%D8%A7%DB%8C%D8%AA-%D9%88-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-320-%D8%B4%D8%A7%DB%8C%D8%B9%D9%87-%D8%B3%D8%A7%D8%B2-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C" target="_blank">شناسایی 1300 سایت و بازداشت 320 شایعه‌ساز کرونایی</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۱:۰۰"><a href="/news/99022013902/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-1300-%D8%B3%D8%A7%DB%8C%D8%AA-%D9%88-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-320-%D8%B4%D8%A7%DB%8C%D8%B9%D9%87-%D8%B3%D8%A7%D8%B2-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99022013890/%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B3%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%D8%AD%D9%88%D8%B1-%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%B7%D8%B1%D8%AD-%D9%81%D8%A7%D8%B5%D9%84%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C" target="_blank">کنترل بیش از ۳۰ هزار محور مواصلاتی در طرح فاصله‌گذاری اجتماعی</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۰:۵۵"><a href="/news/99022013890/%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B3%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%D8%AD%D9%88%D8%B1-%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A7%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%B7%D8%B1%D8%AD-%D9%81%D8%A7%D8%B5%D9%84%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022013869/%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%A7%D8%B1%D9%88%DB%8C-%D9%85%D8%A7%D9%84%D8%A7%D8%B1%DB%8C%D8%A7-%D9%86%DB%8C%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">درمان کرونا با داروی مالاریا نیاز به تحقیقات بیشتر دارد</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۰:۴۳"><a href="/news/99022013869/%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%A7%D8%B1%D9%88%DB%8C-%D9%85%D8%A7%D9%84%D8%A7%D8%B1%DB%8C%D8%A7-%D9%86%DB%8C%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%AF%D8%A7%D8%B1%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022013851/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B7%D8%B1%D8%AD-%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%DB%80-%DA%A9%D8%AA%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86" target="_blank">آغاز طرح «بهارانۀ کتاب» در اصفهان</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۱۰:۳۰"><a href="/news/99022013851/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B7%D8%B1%D8%AD-%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%DB%80-%DA%A9%D8%AA%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022013807/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%86%D8%B1%D8%AE-%D8%A8%DB%8C%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%DB%B1%DB%B3-%D8%AF%D8%B1%D8%B5%D8%AF" target="_blank">احتمال افزایش نرخ بیکاری اصفهان به ۱۳ درصد</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۰۹:۵۸"><a href="/news/99022013807/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%86%D8%B1%D8%AE-%D8%A8%DB%8C%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86-%D8%A8%D9%87-%DB%B1%DB%B3-%D8%AF%D8%B1%D8%B5%D8%AF">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022013746/%DB%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D9%81%D8%B1%D8%B2%D9%86%D8%AF-%DB%8C%D8%AA%DB%8C%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D8%AD%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86" target="_blank">۵ هزار فرزند یتیم بدون حامی در استان اصفهان</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۰۹:۰۵"><a href="/news/99022013746/%DB%B5-%D9%87%D8%B2%D8%A7%D8%B1-%D9%81%D8%B1%D8%B2%D9%86%D8%AF-%DB%8C%D8%AA%DB%8C%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D8%AD%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99022013734/%D8%B9%D8%B5%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%DB%B3%DB%B0%DB%B0-%D8%B3%D8%A7%D9%84%D9%87-%D8%AF%D8%B1-%D9%85%D8%B9%D8%B1%D8%B6-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%DA%A9%D8%B4%DB%8C" target="_blank">عصارخانه‌ای ۳۰۰ ساله در معرض تخریب برای خیابان کِشی</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۰۸:۵۶"><a href="/news/99022013734/%D8%B9%D8%B5%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%DB%B3%DB%B0%DB%B0-%D8%B3%D8%A7%D9%84%D9%87-%D8%AF%D8%B1-%D9%85%D8%B9%D8%B1%D8%B6-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%DA%A9%D8%B4%DB%8C">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99022013729/%D9%85%D9%87%D9%85%D8%AA%D8%B1%DB%8C%D9%86-%D8%B6%D8%B9%D9%81-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D9%87%D9%85-%D8%AF%D8%B1-%D8%A8%D8%B9%D8%AF-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D9%88%D8%AF" target="_blank">مهمترین ضعف مجلس دهم در بُعد نظارت بود</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۰۸:۴۷"><a href="/news/99022013729/%D9%85%D9%87%D9%85%D8%AA%D8%B1%DB%8C%D9%86-%D8%B6%D8%B9%D9%81-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D9%87%D9%85-%D8%AF%D8%B1-%D8%A8%D8%B9%D8%AF-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D9%88%D8%AF">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021712796/%D8%B4%D8%B1%D8%AD-%D8%AF%D8%B9%D8%A7%DB%8C-%D8%B1%D9%88%D8%B2-%D9%BE%D8%A7%D9%86%D8%B2%D8%AF%D9%87%D9%85-%D9%85%D8%A7%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%DA%A9-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%B5%D9%88%D8%AA" target="_blank">شرح دعای روز پانزدهم ماه مبارک رمضان+صوت</a>
        
    </h3>
        <time title="شنبه ۲۰ اردیبهشت ۱۳۹۹ - ۰۴:۲۲"><a href="/news/99021712796/%D8%B4%D8%B1%D8%AD-%D8%AF%D8%B9%D8%A7%DB%8C-%D8%B1%D9%88%D8%B2-%D9%BE%D8%A7%D9%86%D8%B2%D8%AF%D9%87%D9%85-%D9%85%D8%A7%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%DA%A9-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%B5%D9%88%D8%AA">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021913556/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%DB%B1%DB%B5%DB%B5%DB%B6-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AC%D8%A7%D9%86%D8%A8%D8%A7%D8%AE%D8%AA%D9%86-%DB%B5%DB%B5-%D9%86%D9%81%D8%B1" target="_blank">شناسایی ۱۵۵۶ بیمار جدید مبتلا به کرونا/جانباختن ۵۵ نفر</a>
        
    </h3>
        <time title="جمعه ۱۹ اردیبهشت ۱۳۹۹ - ۱۳:۵۴"><a href="/news/99021913556/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%DB%B1%DB%B5%DB%B5%DB%B6-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AC%D8%A7%D9%86%D8%A8%D8%A7%D8%AE%D8%AA%D9%86-%DB%B5%DB%B5-%D9%86%D9%81%D8%B1">دیروز ۱۳:۵۴</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99021913453/%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%85%D8%A7%D9%85-%D8%B9%D9%84%DB%8C-%D8%B9-%D9%86%D9%88%D8%B4-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%AF%D8%B1-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A2%D8%B3%DB%8C%D8%A8-%D8%AC%D8%AF%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">مسجد امام علی(ع) نوش‌آباد در معرض آسیب جدی است</a>
        
    </h3>
        <time title="جمعه ۱۹ اردیبهشت ۱۳۹۹ - ۱۰:۴۸"><a href="/news/99021913453/%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%85%D8%A7%D9%85-%D8%B9%D9%84%DB%8C-%D8%B9-%D9%86%D9%88%D8%B4-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%AF%D8%B1-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A2%D8%B3%DB%8C%D8%A8-%D8%AC%D8%AF%DB%8C-%D8%A7%D8%B3%D8%AA">دیروز ۱۰:۴۸</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/04/25/0/61621869.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/03/18/0/61597317.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_579">
                                <figure><a href="/redirect/ads/579" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/04/19/0/61617285.gif" alt="وبزی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1011">
                                <figure><a href="/redirect/ads/1011" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/28/0/61624357.gif" alt="استاپ کرونا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_985">
                                <figure><a href="/redirect/ads/985" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/03/25/0/61601836.gif" alt="ویزور کیدز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1017">
                                <figure><a href="/redirect/ads/1017" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/02/0/61626416.gif" alt="هفت مغز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1007">
                                <figure><a href="/redirect/ads/1007" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/21/0/61619287.gif" alt="مبتکران شیمی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1025">
                                <figure><a href="/redirect/ads/1025" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/09/0/61630891.gif" alt="پی‌جو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1024">
                                <figure><a href="/redirect/ads/1024" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/06/0/61629793.gif" alt="به روز رسان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1021">
                                <figure><a href="/redirect/ads/1021" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/05/0/61628525.gif" alt="سبزی من" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1016">
                                <figure><a href="/redirect/ads/1016" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/02/0/61626410.gif" alt="مشاوره اکسپرت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1012">
                                <figure><a href="/redirect/ads/1012" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/29/0/61624938.gif" alt="فافا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1008">
                                <figure><a href="/redirect/ads/1008" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/21/0/61619290.gif" alt="راست‌چین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1026">
                                <figure><a href="/redirect/ads/1026" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/09/0/61631244.gif" alt="سیمیاروم" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1000">
                                <figure><a href="/redirect/ads/1000" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/13/0/61613619.gif" alt="گیلان گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1023">
                                <figure><a href="/redirect/ads/1023" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/06/0/61629792.gif" alt="عزت خواه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1020">
                                <figure><a href="/redirect/ads/1020" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/04/0/61628171.gif" alt="سداد" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1010">
                                <figure><a href="/redirect/ads/1010" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/25/0/61621866.gif" alt="کارت‌پرداز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1009">
                                <figure><a href="/redirect/ads/1009" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/22/0/61620451.gif" alt="توانی نو " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_998">
                                <figure><a href="/redirect/ads/998" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/21/0/61619474.gif" alt="سه کنج" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_997">
                                <figure><a href="/redirect/ads/997" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/12/0/61612570.gif" alt="اکسیر آکادمی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1001">
                                <figure><a href="/redirect/ads/1001" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/17/1/61616002.jpg" alt="آنی‌بین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1005">
                                <figure><a href="/redirect/ads/1005" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/19/0/61617723.gif" alt="بیان نو" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>