<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>وجود ۷۰۰ معدن غیر فعال در خراسان رضوی - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="وجود ۷۰۰ معدن غیر فعال در خراسان رضوی" />
    <meta name="description" property="dc.description" content="رئیس خانه معدن خراسان رضوی گفت: ۷۰۰ معدن غیرفعال در خراسان رضوی داریم که بیش از نیمی از آنان باید به مزایده گذاشته شوند، اما نزدیک به یک سال است که پشت سد دستورالعمل‌های سازمان منابع طبیعی منتظر مانده‌اند." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99041007170/وجود-۷۰۰-معدن-غیر-فعال-در-خراسان-رضوی" />
    <meta property="article:modified_time" content="2020-06-29T20:10:24Z" />
    <meta property="article:section" content="استان ها &gt; خراسان رضوی" />
    <meta name="keywords" property="article:tag" content="استانی-اقتصادی,معدن و صنایع معدنی,احیای معادن غیرفعال" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="khorasan" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="talk" />
    <meta property="nastooh:publishDate" content="2020-06-30" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="99041007170" />
    <meta property="nastooh:nid" content="61428204" />
    <meta property="og:title" itemprop="headline" content="وجود ۷۰۰ معدن غیر فعال در خراسان رضوی" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="رئیس خانه معدن خراسان رضوی گفت: ۷۰۰ معدن غیرفعال در خراسان رضوی داریم که بیش از نیمی از آنان باید به مزایده گذاشته شوند، اما نزدیک به یک سال است که پشت سد دستورالعمل‌های سازمان منابع طبیعی منتظر مانده‌اند." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/off/khorasan/2020/06/29/1/61669306.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/off/khorasan/2020/06/29/4/61669306.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-06-29T20:10:21Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-06-29T20:10:24Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99041007170/وجود-۷۰۰-معدن-غیر-فعال-در-خراسان-رضوی" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99041007170/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99041007170/وجود-۷۰۰-معدن-غیر-فعال-در-خراسان-رضوی","@type":"NewsArticle","@context":"http://schema.org","headline":"وجود ۷۰۰ معدن غیر فعال در خراسان رضوی","datePublished":"2020-06-29T20:10:21Z","dateModified":"2020-06-29T20:10:24Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/off/khorasan/2020/06/29/2/61669306.jpg","description":"رئیس خانه معدن خراسان رضوی گفت: ۷۰۰ معدن غیرفعال در خراسان رضوی داریم که بیش از نیمی از آنان باید به مزایده گذاشته شوند، اما نزدیک به یک سال است که پشت سد دستورالعمل‌های سازمان منابع طبیعی منتظر مانده‌اند.","url":"https://www.isna.ir/news/99041007170/وجود-۷۰۰-معدن-غیر-فعال-در-خراسان-رضوی","keywords":["استانی-اقتصادی","معدن و صنایع معدنی","احیای معادن غیرفعال"],"image":["https://cdn.isna.ir/d/off/khorasan/2020/06/29/4/61669306.jpg","https://cdn.isna.ir/d/off/khorasan/2020/06/29/3/61669306.jpg","https://cdn.isna.ir/d/off/khorasan/2020/06/29/2/61669306.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-06-30 T 10:01:09 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=202000716_4" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-talk">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="www.tasnimnews.com">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان خراسان رضوی</span>
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۱۰:۰۱</li>
                <li>GMT 05:31</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="active">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-06-30 00:40:21.086" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">سه‌شنبه /</span> <span class="text-meta">۱۰ تیر ۱۳۹۹ / ۰۰:۴۰</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        خراسان رضوی
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99041007170</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">50093</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99041007170/وجود-۷۰۰-معدن-غیر-فعال-در-خراسان-رضوی"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">رئیس خانه معدن خراسان رضوی مطرح کرد؛</h2>
                                <h1 class="first-title" itemprop="headline">وجود ۷۰۰ معدن غیر فعال در خراسان رضوی</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/off/khorasan/2020/06/29/3/61669306.jpg" alt="وجود ۷۰۰ معدن غیر فعال در خراسان رضوی" class="legacy" title="وجود ۷۰۰ معدن غیر فعال در خراسان رضوی" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description"><span class="src">ایسنا/خراسان رضوی </span>رئیس خانه معدن خراسان رضوی گفت: ۷۰۰ معدن غیرفعال در خراسان رضوی داریم که بیش از نیمی از آنان باید به مزایده گذاشته شوند، اما نزدیک به یک سال است که پشت سد دستورالعمل‌های سازمان منابع طبیعی منتظر مانده‌اند.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>غلامرضا نازپرور در گفت‌وگو با ایسنا، در خصوص وضعیت معدن در خراسان رضوی و مشکلات معدن در دوران کرونا و پساکرونا، اظهار کرد: افرادی که در معادن مشغول به فعالیت بودند، به خاطر باز بودن فضا و رعایت پروتکل‌های بهداشتی مشکلات کمتری نسبت به سایر صنایع داشته‌اند. پروتکل‌هایی که دانشگاه علوم پزشکی در دو نوبت به ما ابلاغ کرد را به تمام معدن‌داران اعلام کردیم و خوشبختانه از کرونا آسیب کمتری دیدند.</p> 
<p>وی افزود: در اوایل که پروتکل‌ها و دستورالعمل‌های بهداشتی صادر نشده بود، انجام فعالیت‌ها کمی دشوار بود، اما پس از فروردین ماه با این موضوع کنار آمدند و با یک برنامه‌ریزی به فعالیت‌های خود ادامه دادند. همچنین بهره‌بردارها چه در بخش معدن و چه در صنایع معدنی، برای خرید ۲۰ میلیارد تومان تجهیزات به دانشگاه علوم پزشکی کمک کردند که تاکنون پرداخت نیمی از این میزان تحقق پیدا کرده است.</p> 
<p><strong>احیاء کوچکترین معدن در استان موجب اشتغال ۲۰ نفر خواهد شد</strong></p> 
<p>نازپرور در خصوص معادن غیرفعال و راکد در خراسان رضوی، گفت: در این مورد معادن ‌ما به دو بخش تقسیم می‌شوند. معادنی داریم که باید به مزایده گذاشته شوند، از سوی دیگر معادنی وجود دارد که به دلایلی مانند عدم زیرساخت مناسب، مشکلات فروش، اکتشاف ناقص و... غیرفعال مانده و باید احیا شوند.</p> 
<p>رئیس خانه معدن خراسان رضوی ادامه داد: برای حل این موضوع طرحی در کشور با نام احیاء معادن کوچک‌مقیاس تشکیل شد که در خراسان رضوی هنوز به خوبی عملی نشده است. شرکت تهیه و تولید مواد معدنی ایران این موضوع را در چند استان به خوبی اجرا کرد، اما به دلیل اینکه معادن غیرفعالی زیادی در استان داریم، این موضوع باید در خراسان رضوی عملی شود. اگر بتوانیم کوچکترین معدن‌مان را فعال کنیم، به طور مستقیم برای ۲۰ نفر اشتغال‌زایی خواهد داشت، قطعا به صورت غیرمستقیم بیشتر از این میزان خواهد بود.</p> 
<p><strong>خراسان رضوی بیش از یک سال مزایده معدنی نداشته است</strong></p> 
<p>وی بیان کرد: در بخش مزایده یک مشکل اساسی داریم که مطابق قانون باید استعلامات این محدوده‌ها از منابع طبیعی و سایر دستگاه‌ها گرفته شده و سپس به مزایده گذاشته شود. متاسفانه سد بزرگی به نام منابع طبیعی داریم که به موقع جواب استعلام‌ها را نمی‌دهد. خراسان رضوی بیش از یک سال است که مزایده معدنی نداشته و تنها به خاطر این است که منتظر هستیم پاسخ استعلام‌ها برای‌ ما ارسال شود. این موضوع را به معاون اقتصادی استاندار و رییس سازمان صمت نیز اعلام کردیم که خانه معدن خراسان رضوی آمادگی هرگونه کمک برای غربالگری و استعلامات را دارد.</p> 
<p>نازپرور خاطرنشان کرد: در حال حاضر تعداد معادن غیرفعالی که نیاز به احیا دارند بیش از ۳۰۰ مورد است، همچنین بیش از ۴۰۰ مورد معدن برای مزایده داریم. اگر این معادن در خراسان رضوی فعال شود، اشتغال‌زایی بسیار بالایی به وجود خواهد آمد و معادن متوسط‌مقیاس، بالای۵۰ نفر اشتغال‌زایی خواهند داشت. با توجه به شعار جهش تولید در سال جاری باید همدلی میان دستگاه‌ها افزایش یابد و باید این موضوع برای سایر دستگاه‌ها روشن شود که اشتغال‌زایی در مناطق محروم از سایر مسائل اهمیت بیشتری دارد.</p> 
<p>رئیس خانه معدن خراسان رضوی اضافه کرد: تعدد قوانین باعث پیچیده شدن این موضوع شده است. سازمان منابع طبیعی و وزارت صنعت و معدن هر یک دستورالعمل‌های خاص خود را دارند، البته در خراسان رضوی نسبت به سایر استان‌ها کمتر شاهد این قضیه هستیم. طی شناختی که از محدوده‌ها داریم، خانه معدن در صورت تفویض اختیارات، در خصوص احیاء معادن غیرفعال و مزایده معادن کوچک و متوسط‌مقیاس اعلام آمادگی و همکاری کرده است. متاسفانه در این زمینه درخواستی از خانه معدن صورت نگرفته و فقط در حد صحبت و مذاکره بوده است.</p> 
<p><strong>۸۵ درصد سرمایه‌گذاری‌ها در سال گذشته مربوط به صنایع معدنی بوده است</strong></p> 
<p>وی افزود: به یک اقدام عملی و اجرایی در این مورد نیاز داریم. به محض فعال شدن این معادن، صنایع معدنی نیز بلافاصله فعال خواهند شد. در سال گذشته ۸۵ درصد سرمایه‌گذاری در استان مربوط به بخش صنایع معدنی بوده است. به دلیل مواد معدنی و پتانسیل‌هایی که در استان وجود دارد، صنایع معدنی شکل گرفته‌اند، بنابراین توصیه می‌کنیم که اقدامات عملی در این بخش تسریع شود تا این معادن در استان فعالیت بیشتری انجام دهند.</p> 
<p>نازپرور در خصوص اقدامات و برنامه‌ریزی‌ها برای توسعه معادن و صنایع معدنی و صدور پروانه‌ بهره‌برداری جدید در سال جاری، تصریح کرد: این مراحل طبق روال انجام می‌شود. بهره‌برداران پس از ثبت محدوده، در مرحله اکتشاف با سد منابع طبیعی و در برخی موارد راهداری و مسکن و شهرسازی روبه‌رو می‌شوند. بیشترین مشکل به دلیل دستورالعمل‌های منابع طبیعی است.</p> 
<p><strong>در شرایط تحریم، راه‌اندازی هر معدن به تنهایی تحولی ایجاد خواهد کرد</strong></p> 
<p>رئیس خانه معدن خراسان رضوی ادامه داد: شورای معادن و یا کمیته تدبیر استان باید در این زمینه ورود کرده و اختلافات را هرچه سریع‌تر حل کند تا بتوانیم از این معادن بهره‌برداری کنیم. در شرایط تحریم و فشارهای اقتصادی، راه‌اندازی هر معدن به تنهایی تحولی ایجاد خواهد کرد، اما متاسفانه همه پشت سد دستورالعمل‌های منابع طبیعی گیر کرده‌اند.</p> 
<p>وی بیان کرد: باید مشکل مزایده‌ها را حل کنیم. سرمایه‌گذار وجود دارد، اما در مرحله اخذ پروانه اکتشاف مشکل دارند. در خصوص&nbsp; مشکلات احیاء معادن کوچک‌مقیاس، شرکت تهیه و توزیع مواد معدنی ایران باید به طور جدی وارد شود. جلسه‌ای در شهریور ماه سال گذشته برگزار شد، اما پس از آن برای حل این مشکل جلسه‌ دیگری برگزار نشد، مگر در موارد خاص که با این شرکت مکاتبه کرده و حدود چهار یا پنج معدن را هم فعال کردیم.</p> 
<p>نازپرور اضافه کرد: این فرایند به یک اراده جدی نیاز دارد. سازمان صمت نیز باید با ما همکاری کند تا این مشکلات را غربالگری کنیم. بهترین کار این است که معادن راکد که بیش از ۷۰۰ مورد است را فعال کنیم. خراسان رضوی یک استان معدنی به شمار می‌آید. ما قطب تولید آهن، سنگ‌آهن، کنسانتره و گندله هستیم، در ایران هیچ منطقه‌ای به اندازه سنگ‌آهن خواف این حجم از ظرفیت کنسانتره و گندله را تولید نمی‌کند. طرح‌هایی که اخیرا افتتاح شد نیز ۵میلیون تن به ظرفیت گندله‌سازی استان اضافه کرد که برای واحدهای فولادی تغذیه خواهند شد.</p> 
<p><strong>حساب ۵۰ درصد از صنایع معدنی به استان منتقل نشده است</strong></p> 
<p>رئیس خانه معدن خراسان رضوی در خصوص نگه داشتن حساب‌های معادن و صنایع معدنی در استان، عنوان کرد: سه جلسه در شورای معادن استان داشتیم که این اقدام حتما در استان رخ خواهد دهد. برخی از معادن و صنایع معدنی حساب‌‎های خود را به استان انتقال داده‌اند، اما هنوز این اتفاق به طور کامل رخ نداده و بیش از ۵۰ درصد از حساب‌ها باقیمانده تا به استان منتقل شود. استاندار، معاون استاندار و سازمان صمت پیگیر این قضیه هستند تا گردش مالی این منابع درون استان رقم بخورد.</p> 
<p>وی با اشاره به کمک معدن در وضعیت اقتصادی کنونی کشور، تصریح کرد: معادن کوچک و متوسط می‌توانند بیشترین سهم را در توسعه بخش معدن و کارآفرینی داشته باشند. معادن بزرگ معمولا در اختیار شرکت‌های بزرگ و سرمایه‌دار هستند، اما برای معادن کوچک و متوسط می‌توان سرمایه‌گذار پیدا کرد. همچنین بسیاری از افراد علاقه دارند که در این زمینه فعالیت کنند.</p> 
<p>نازپرور افزود: باید نگاه ویژه‌ای به این قضیه شود. معدن چیزی نیست که از خارج وارد ایران شود. تمام معادن در ایران وجود دارد، تنها باید آنها را فعال و احیا کنیم. پس از استخراج و تامین مواد اولیه کارخانجات ایران، موضوع خام‌فروشی و یا فرآوری مطرح می‌شود. فرآوری زمانی معنا پیدا می‌کند که بخواهیم این مواد اولیه را به خارج از ایران صادر کنیم، در حالی که کارخانجات درون کشور به این مواد اولیه نیاز دارند. کاری نیست که یک تشکل آن را انجام دهد. باید همه پای کار بیایند و کمک کنند و در کمیته خاصی بررسی شود. حتی پیشنهاد این قضیه را به استاندار داده‌ و جهت احیاء معادن کوچک‌مقیاس به استانداری اعلام آمادگی کرده‌ایم، زیرا علاوه بر تخصص لازم در این زمینه از نیروی کافی نیز برخورداریم.</p> 
<p>رئیس خانه معدن خراسان رضوی در خصوص میزان صادرات صنایع معدنی، گفت: در سال جاری قطعا صادرات و بازگشت ارز وجود دارد. بهترین مواد معدنی با کیفیت خوب و تنوع بالا را در اختیار داریم که سنگ‌آهن تنها یکی از این موارد است. حدود ۴۶ نوع مواد معدنی در خراسان رضوی داریم که این تنوع در هیچ استانی وجود ندارد. معادنی داریم که تولیدشان می‌تواند بیش از مصرف داخلی باشد. پس مصرف مازاد باید صادر شود.</p> 
<p><strong>قدمت ماشین‌آلات بخش معدن ما بالای ۳۰ سال است</strong></p> 
<p>وی با اشاره به مشکلات خانه معدن، تصریح کرد: در سال جاری دستورالعملی آمده که هنوز به ما ابلاغ نشده است. ماشین‌آلات بخش معدن‌ ما فرسوده بوده و قدمت آنها بالای ۳۰ سال است. مطابق این دستورالعمل قرار بود بهره‌برداران بتوانند با پروانه معدنی خود ماشین‌آلات با قدمت‌های پنج و ۱۰ ساله را به اشکالی وارد کنند. گویا در این خصوص در حال بازنگری هستند، اما باید عجله کنند. در حال حاضر فعالیت با ماشین‌آلات فرسوده سخت است. ماشین‌آلاتی نیستند که تمام آنان در هپکو تولید شوند. باید این قضیه جدی گرفته شده و به زودی اجرایی شود.</p> 
<p><strong>سازمان صمت کار معدن را به رسمیت بشناسد</strong></p> 
<p>نازپرور عنوان کرد: از سازمان صمت انتظار داریم که حیطه کار معدن را به رسمیت بشناسد و حمایت بیشتری از خانه معدن داشته باشد. در وزارتخانه، سازمان و اتاق بازرگانی، بخش معدن و صنایع معدنی از یکدیگر جدا نیستند. متاسفانه ما با خانه صنعت و معدن همپوشانی داریم که آنان نه تخصص این کار را دارند و در نه هیأت‌مدیره خود یک متخصص معدنی دارند، بنابراین مقداری در حیطه کاری ما دخالت می‌کنند و باعث می‌شوند ما کمرنگ دیده شویم. خانه معدن تنها تشکلی بوده که در قانون برای آن وظایفی دیده شده، اما متاسفانه در خراسان رضوی این موضوع کمرنگ شده و حمایت کافی از خانه معدن شکل نمی‌گیرد. انتظار داریم وزارت صمت و استانداری حمایت کنند.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99041007170/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99041007170?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99041007170%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99041007170?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99041007170%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>اکرم مقدسی</strong>
                                                </li>
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span>
                                                    <strong>مصطفی صارمی نیا</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99041007170/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C" rel="Index, Tag">استانی-اقتصادی</a></li>
                                            <li><a href="/tag/%D9%85%D8%B9%D8%AF%D9%86+%D9%88+%D8%B5%D9%86%D8%A7%DB%8C%D8%B9+%D9%85%D8%B9%D8%AF%D9%86%DB%8C" rel="Index, Tag">معدن و صنایع معدنی</a></li>
                                            <li><a href="/tag/%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C+%D9%85%D8%B9%D8%A7%D8%AF%D9%86+%D8%BA%DB%8C%D8%B1%D9%81%D8%B9%D8%A7%D9%84" rel="Index, Tag">احیای معادن غیرفعال</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1071">
                                <figure><a href="/redirect/ads/1071" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/14/0/61657676.gif" alt="آی‌ماینر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/06/21/0/61662817.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61428204" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/05/30/0/61647343.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_1033">
                                <figure><a href="/redirect/ads/1033" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/05/12/0/61633745.gif" alt="تبلیغ بازرگانی" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99041007322/%D8%AC%D9%86%D8%AC%D8%A7%D9%84-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B3%DB%8C%D9%87" target="_blank">جنجال دوباره آزمون در روسیه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۱۰:۰۰"><a href="/news/99041007322/%D8%AC%D9%86%D8%AC%D8%A7%D9%84-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B3%DB%8C%D9%87">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99041007319/%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A7%D8%B2-%D8%AF%D9%87%D9%87-%DA%A9%D8%B1%D8%A7%D9%85%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%B4%D8%B1-%D8%A7%D8%B1%D8%B2%D8%B4-%D9%87%D8%A7-%D9%88-%D9%85%D9%81%D8%A7%D9%87%DB%8C%D9%85-%D9%88%D8%A7%D9%84%D8%A7%DB%8C-%D8%AF%DB%8C%D9%86%DB%8C-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8" target="_blank">باید از دهه کرامت برای نشر ارزش‌ها و مفاهیم والای دینی انقلاب استفاده کنیم</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۸"><a href="/news/99041007319/%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A7%D8%B2-%D8%AF%D9%87%D9%87-%DA%A9%D8%B1%D8%A7%D9%85%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%B4%D8%B1-%D8%A7%D8%B1%D8%B2%D8%B4-%D9%87%D8%A7-%D9%88-%D9%85%D9%81%D8%A7%D9%87%DB%8C%D9%85-%D9%88%D8%A7%D9%84%D8%A7%DB%8C-%D8%AF%DB%8C%D9%86%DB%8C-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99041007318/%D8%B4%D9%87%D8%B1-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B1%D8%B3%D8%A7%D9%86%D8%AF%D9%86-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D8%AA%D9%85%D8%A7%D9%85-%D8%A7%D8%A8%D8%B9%D8%A7%D8%AF-%D8%B4%D9%87%D8%B1-%D8%A2%DA%AF%D8%A7%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86" target="_blank">&quot;شهر پایدار&quot; رساندن پایداری به تمام ابعاد شهر/آگاه سازی شهروندان گام نخست &quot;شهر پایدار&quot;</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۷"><a href="/news/99041007318/%D8%B4%D9%87%D8%B1-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B1%D8%B3%D8%A7%D9%86%D8%AF%D9%86-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D8%AA%D9%85%D8%A7%D9%85-%D8%A7%D8%A8%D8%B9%D8%A7%D8%AF-%D8%B4%D9%87%D8%B1-%D8%A2%DA%AF%D8%A7%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99041007317/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%D8%A7-%D9%81%DB%8C%D9%88%D9%86-%D8%A8%D9%87-%D8%AF%D9%88-%D8%B3%D8%A7%D9%84-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%D8%B4%D8%AF" target="_blank">&quot;فرانسوا فیون&quot; به دو سال زندان محکوم شد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۷"><a href="/news/99041007317/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%D8%A7-%D9%81%DB%8C%D9%88%D9%86-%D8%A8%D9%87-%D8%AF%D9%88-%D8%B3%D8%A7%D9%84-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%D8%B4%D8%AF">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99041007316/%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1-%DA%86%D8%A7%DB%8C-%D8%B3%D9%81%DB%8C%D8%AF-%D8%A8%D8%B1-%D8%AF%DB%8C%D8%A7%D8%A8%D8%AA" target="_blank">تاثیر چای سفید بر دیابت</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۷"><a href="/news/99041007316/%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1-%DA%86%D8%A7%DB%8C-%D8%B3%D9%81%DB%8C%D8%AF-%D8%A8%D8%B1-%D8%AF%DB%8C%D8%A7%D8%A8%D8%AA">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99041007314/%DA%A9%DB%8C%D9%81%DB%8C%D8%AA-%D9%87%D9%88%D8%A7%DB%8C-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%AF%D8%B1-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D8%A7%D8%B3%D8%AA" target="_blank">کیفیت هوای پایتخت امروز در شرایط مطلوب است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۶"><a href="/news/99041007314/%DA%A9%DB%8C%D9%81%DB%8C%D8%AA-%D9%87%D9%88%D8%A7%DB%8C-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%AF%D8%B1-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D8%A7%D8%B3%D8%AA">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99041007313/%D8%AE%DB%8C%D8%B2-%D8%B7%D9%84%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AB%D8%A8%D8%AA-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%B1%D8%B4%D8%AF-%D9%82%DB%8C%D9%85%D8%AA-%DB%B3-%D9%85%D8%A7%D9%87%D9%87" target="_blank">خیز طلا برای ثبت رکورد رشد قیمت ۳ ماهه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۶"><a href="/news/99041007313/%D8%AE%DB%8C%D8%B2-%D8%B7%D9%84%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AB%D8%A8%D8%AA-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%B1%D8%B4%D8%AF-%D9%82%DB%8C%D9%85%D8%AA-%DB%B3-%D9%85%D8%A7%D9%87%D9%87">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99041007312/%D8%AC%D8%AF%D8%A7%DB%8C%DB%8C-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D9%84%D9%88%DA%86-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D8%A8%D9%88%D8%B1%D8%B3-%DA%A9%D8%B1%D8%A7%DA%86%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%B9%D9%87%D8%AF%D9%87" target="_blank">جدایی‌طلبان بلوچ مسئولیت حمله به ساختمان بورس کراچی را برعهده گرفتند</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۴"><a href="/news/99041007312/%D8%AC%D8%AF%D8%A7%DB%8C%DB%8C-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D9%84%D9%88%DA%86-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA-%D8%AD%D9%85%D9%84%D9%87-%D8%A8%D9%87-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D8%A8%D9%88%D8%B1%D8%B3-%DA%A9%D8%B1%D8%A7%DA%86%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%B9%D9%87%D8%AF%D9%87">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99041007311/%D9%87%D8%B4%D8%AA%D9%85%DB%8C%D9%86-%DB%8C%D8%A7%D8%B1%D8%A7%D9%86%D9%87-%D8%A8%D9%86%D8%B2%DB%8C%D9%86%DB%8C-%D8%A7%D9%85%D8%B4%D8%A8-%D8%AF%D8%B1-%D8%AD%D8%B3%D8%A7%D8%A8-%D9%87%D8%A7%D8%B3%D8%AA" target="_blank">هشتمین یارانه بنزینی امشب در حساب‌هاست</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۳"><a href="/news/99041007311/%D9%87%D8%B4%D8%AA%D9%85%DB%8C%D9%86-%DB%8C%D8%A7%D8%B1%D8%A7%D9%86%D9%87-%D8%A8%D9%86%D8%B2%DB%8C%D9%86%DB%8C-%D8%A7%D9%85%D8%B4%D8%A8-%D8%AF%D8%B1-%D8%AD%D8%B3%D8%A7%D8%A8-%D9%87%D8%A7%D8%B3%D8%AA">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99041007310/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%BA%DB%8C%D8%B1%D8%B1%D8%B3%D9%85%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%B2%D8%A7%D9%87%D8%AF%D8%A7%D9%86" target="_blank">اخبار غیررسمی از انفجار در زاهدان</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۱"><a href="/news/99041007310/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%BA%DB%8C%D8%B1%D8%B1%D8%B3%D9%85%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%B2%D8%A7%D9%87%D8%AF%D8%A7%D9%86">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99041007308/%DB%B5-%D8%A8%D8%B1%D8%AF-%D9%BE%DB%8C%D8%A7%D9%BE%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D9%85%D8%AF%D8%B9%DB%8C-%D8%AA%D8%A7%D8%B2%D9%87" target="_blank">۵ برد پیاپی برای شاگردان نکونام/ فولاد، مدعی تازه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۰"><a href="/news/99041007308/%DB%B5-%D8%A8%D8%B1%D8%AF-%D9%BE%DB%8C%D8%A7%D9%BE%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D9%85%D8%AF%D8%B9%DB%8C-%D8%AA%D8%A7%D8%B2%D9%87">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99041007306/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2-%D9%85%DA%A9%D8%A7%D9%86%DB%8C%D8%B3%D9%85-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%A8%D8%B1%D8%A7%DB%8C" target="_blank">توضیحات نماینده روسیه در مورد خروج از مکانیسم سازمان ملل برای سوریه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۴۸"><a href="/news/99041007306/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2-%D9%85%DA%A9%D8%A7%D9%86%DB%8C%D8%B3%D9%85-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%A8%D8%B1%D8%A7%DB%8C">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99041007305/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%B1%D9%87%D9%85-%D8%B5%D8%A7%D9%84%D8%AD-%D8%A8%D8%A7-%D8%B3%D9%81%D8%B1%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF" target="_blank">دیدار برهم صالح با سفرای کشورهای اروپایی در بغداد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۴۸"><a href="/news/99041007305/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%B1%D9%87%D9%85-%D8%B5%D8%A7%D9%84%D8%AD-%D8%A8%D8%A7-%D8%B3%D9%81%D8%B1%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99041007301/%D8%AA%D8%B1%D8%A7%D9%81%DB%8C%DA%A9-%D9%BE%D8%B1%D8%AD%D8%AC%D9%85-%D8%AF%D8%B1-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%D9%87-%D9%88%D8%B1%D9%88%D8%AF%DB%8C-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA" target="_blank">ترافیک پرحجم در محدوده ورودی پایتخت</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۴۱"><a href="/news/99041007301/%D8%AA%D8%B1%D8%A7%D9%81%DB%8C%DA%A9-%D9%BE%D8%B1%D8%AD%D8%AC%D9%85-%D8%AF%D8%B1-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%D9%87-%D9%88%D8%B1%D9%88%D8%AF%DB%8C-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99041007300/%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%AD%D9%84-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D9%87-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B9%D9%87%D8%AF%D9%87-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA" target="_blank">شورای امنیت حل بحران سد النهضه را به عهده اتحادیه آفریقا گذاشت</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۳۹"><a href="/news/99041007300/%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%AD%D9%84-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D9%87-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B9%D9%87%D8%AF%D9%87-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99041007299/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D9%84%D8%A8%D8%A7%D8%B3-%D9%87%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA-%D8%AF%D9%88%D9%85-%D8%A8%D9%87-%DA%86%D8%B1%D8%AE%D9%87-%D9%81%D8%B1%D9%88%D8%B4-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">بازگشت لباس‌های دست دوم به چرخه فروش در جهان</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۳۹"><a href="/news/99041007299/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D9%84%D8%A8%D8%A7%D8%B3-%D9%87%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA-%D8%AF%D9%88%D9%85-%D8%A8%D9%87-%DA%86%D8%B1%D8%AE%D9%87-%D9%81%D8%B1%D9%88%D8%B4-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99041007298/%D9%85%D8%B4%DA%A9%D9%84-%D9%BE%DB%8C%D9%86%DA%AF-%D8%A8%D8%A7%D8%B2%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A2%D9%86%D9%84%D8%A7%DB%8C%D9%86-%D8%A8%D8%B1%D8%B7%D8%B1%D9%81-%D8%B4%D8%AF" target="_blank">مشکل پینگ بازی‌های آنلاین برطرف شد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۳۹"><a href="/news/99041007298/%D9%85%D8%B4%DA%A9%D9%84-%D9%BE%DB%8C%D9%86%DA%AF-%D8%A8%D8%A7%D8%B2%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A2%D9%86%D9%84%D8%A7%DB%8C%D9%86-%D8%A8%D8%B1%D8%B7%D8%B1%D9%81-%D8%B4%D8%AF">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99041007296/%D8%A8%D8%A7%D8%B1%D8%B4-%D9%BE%D8%B1%D8%A7%DA%A9%D9%86%D8%AF%D9%87-%D8%A8%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%AE%DB%8C-%D9%86%D9%82%D8%A7%D8%B7-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%AF%D9%85%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A7%D8%AD%D9%84-%D8%B4%D9%85%D8%A7%D9%84%DB%8C" target="_blank">بارش پراکنده باران در برخی نقاط کشور/ افزایش دما در سواحل شمالی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۳۷"><a href="/news/99041007296/%D8%A8%D8%A7%D8%B1%D8%B4-%D9%BE%D8%B1%D8%A7%DA%A9%D9%86%D8%AF%D9%87-%D8%A8%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%AE%DB%8C-%D9%86%D9%82%D8%A7%D8%B7-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%AF%D9%85%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A7%D8%AD%D9%84-%D8%B4%D9%85%D8%A7%D9%84%DB%8C">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99041007295/%D9%BE%D9%86%D8%AA%D8%A7%DA%AF%D9%88%D9%86-%D9%87%D9%85-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%A7-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%B9%D9%84%DB%8C%D9%87-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D8%B1%D8%AF" target="_blank">پنتاگون هم توافق روسیه با طالبان علیه نیروهای آمریکایی را رد کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۳۷"><a href="/news/99041007295/%D9%BE%D9%86%D8%AA%D8%A7%DA%AF%D9%88%D9%86-%D9%87%D9%85-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%A7-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%B9%D9%84%DB%8C%D9%87-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D8%B1%D8%AF">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99041007290/%D9%85%D8%A7%D8%B3%DA%A9-%D8%B2%D8%AF%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C%D8%AA%D8%A7%D9%86-%D8%B3%D8%AE%D8%AA-%D8%A7%D8%B3%D8%AA-%D8%A7%DB%8C%D9%86-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1-%D8%B1%D8%A7-%D8%A8%D8%A8%DB%8C%D9%86%DB%8C%D8%AF" target="_blank">ماسک‌زدن برایتان سخت است؟ این تصویر را ببینید!</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۳۴"><a href="/news/99041007290/%D9%85%D8%A7%D8%B3%DA%A9-%D8%B2%D8%AF%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C%D8%AA%D8%A7%D9%86-%D8%B3%D8%AE%D8%AA-%D8%A7%D8%B3%D8%AA-%D8%A7%DB%8C%D9%86-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1-%D8%B1%D8%A7-%D8%A8%D8%A8%DB%8C%D9%86%DB%8C%D8%AF">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99041007321/%DB%B5%DB%B5%DB%B0-%D8%AA%D9%86-%D9%85%D8%B1%D8%BA-%D9%85%D9%86%D8%AC%D9%85%D8%AF-%D8%AF%D8%B1%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">۵۵۰ تن مرغ منجمد درسیستان و بلوچستان توزیع می شود</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۹"><a href="/news/99041007321/%DB%B5%DB%B5%DB%B0-%D8%AA%D9%86-%D9%85%D8%B1%D8%BA-%D9%85%D9%86%D8%AC%D9%85%D8%AF-%D8%AF%D8%B1%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99041007315/%DB%B2%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%88%D8%A7%D8%AD%D8%AF-%D8%B5%D9%86%D9%81%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%B2-%D9%BE%D8%B1%D9%88%D8%A7%D9%86%D9%87-%DA%A9%D8%B3%D8%A8-%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">۲۰ هزار واحد صنفی در البرز پروانه کسب ندارند</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۶"><a href="/news/99041007315/%DB%B2%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%88%D8%A7%D8%AD%D8%AF-%D8%B5%D9%86%D9%81%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%B2-%D9%BE%D8%B1%D9%88%D8%A7%D9%86%D9%87-%DA%A9%D8%B3%D8%A8-%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99041007310/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%BA%DB%8C%D8%B1%D8%B1%D8%B3%D9%85%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%B2%D8%A7%D9%87%D8%AF%D8%A7%D9%86" target="_blank">اخبار غیررسمی از انفجار در زاهدان</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۱"><a href="/news/99041007310/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%BA%DB%8C%D8%B1%D8%B1%D8%B3%D9%85%DB%8C-%D8%A7%D8%B2-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%B2%D8%A7%D9%87%D8%AF%D8%A7%D9%86">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99041007309/%DA%A9%D8%B4%D9%81-%DB%B4%DB%B9-%DA%A9%DB%8C%D9%84%D9%88-%D8%AD%D8%B4%DB%8C%D8%B4-%D8%AF%D8%B1-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%D8%A7%D8%AA%DB%8C-%D9%BE%D9%84%DB%8C%D8%B3-%DB%8C%D8%B2%D8%AF" target="_blank">کشف ۴۹ کیلو حشیش در عملیات اطلاعاتی پلیس یزد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۱"><a href="/news/99041007309/%DA%A9%D8%B4%D9%81-%DB%B4%DB%B9-%DA%A9%DB%8C%D9%84%D9%88-%D8%AD%D8%B4%DB%8C%D8%B4-%D8%AF%D8%B1-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%D8%A7%D8%AA%DB%8C-%D9%BE%D9%84%DB%8C%D8%B3-%DB%8C%D8%B2%D8%AF">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99041007308/%DB%B5-%D8%A8%D8%B1%D8%AF-%D9%BE%DB%8C%D8%A7%D9%BE%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D9%85%D8%AF%D8%B9%DB%8C-%D8%AA%D8%A7%D8%B2%D9%87" target="_blank">۵ برد پیاپی برای شاگردان نکونام/ فولاد، مدعی تازه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۵۰"><a href="/news/99041007308/%DB%B5-%D8%A8%D8%B1%D8%AF-%D9%BE%DB%8C%D8%A7%D9%BE%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D9%85%D8%AF%D8%B9%DB%8C-%D8%AA%D8%A7%D8%B2%D9%87">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99041007307/%D8%B3%D9%BE%D8%A7%D9%87%D8%A7%D9%86-%D9%86%DB%8C%D9%85%D9%87-%D8%A7%D9%88%D9%84-%D9%81%D8%B1%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A8%D9%88%D8%AF" target="_blank">سپاهانِ نیمه اول، فراتر از لیگ برتر بود</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۴۹"><a href="/news/99041007307/%D8%B3%D9%BE%D8%A7%D9%87%D8%A7%D9%86-%D9%86%DB%8C%D9%85%D9%87-%D8%A7%D9%88%D9%84-%D9%81%D8%B1%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A8%D9%88%D8%AF">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99041007304/%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%B2%D9%85%DB%8C%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D9%85%D8%A7%D9%85-%DB%8C%D8%B2%D8%AF%DB%8C-%D9%87%D8%A7%DB%8C-%D9%81%D8%A7%D9%82%D8%AF-%D9%85%D8%B3%DA%A9%D9%86-%D9%87%D8%B3%D8%AA%DB%8C%D9%85-%DB%B1%DB%B4-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%AE%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C" target="_blank">آماده تامین زمین برای تمام یزدی‌های فاقد مسکن هستیم/۱۴ درصد خانه‌های یزد خالی هستند</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۴۷"><a href="/news/99041007304/%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%B2%D9%85%DB%8C%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D9%85%D8%A7%D9%85-%DB%8C%D8%B2%D8%AF%DB%8C-%D9%87%D8%A7%DB%8C-%D9%81%D8%A7%D9%82%D8%AF-%D9%85%D8%B3%DA%A9%D9%86-%D9%87%D8%B3%D8%AA%DB%8C%D9%85-%DB%B1%DB%B4-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%AE%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99041007303/%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D8%B1-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%D8%A7%D8%B5%D9%86%D8%A7%D9%81-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%A7%D9%85-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">استمرار نظارت بر عملکرد اصناف در ایام شیوع کرونا</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۴۷"><a href="/news/99041007303/%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D8%B1-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%D8%A7%D8%B5%D9%86%D8%A7%D9%81-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%A7%D9%85-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99041007302/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B3%D9%88%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D9%86%DB%8C%D9%85%D9%87-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%DA%AF%DB%8C%D9%84%D8%A7%D9%86" target="_blank">افتتاح پروژه سوله های نیمه صنعتی شرکت های دانش بنیان در گیلان</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۴۴"><a href="/news/99041007302/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B3%D9%88%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D9%86%DB%8C%D9%85%D9%87-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%DA%AF%DB%8C%D9%84%D8%A7%D9%86">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99041007297/%D8%B2%D9%85%DB%8C%D9%86%D9%87-%D8%B1%D9%81%D8%B9-%D9%85%D8%AD%D8%B1%D9%88%D9%85%DB%8C%D8%AA-%D8%A7%D8%B2-%DA%86%D9%87%D8%B1%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D9%88%D8%B4%D9%87%D8%B1-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%B4%D9%88%D8%AF" target="_blank">زمینه رفع محرومیت از چهره استان بوشهر برداشته شود</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۹:۳۸"><a href="/news/99041007297/%D8%B2%D9%85%DB%8C%D9%86%D9%87-%D8%B1%D9%81%D8%B9-%D9%85%D8%AD%D8%B1%D9%88%D9%85%DB%8C%D8%AA-%D8%A7%D8%B2-%DA%86%D9%87%D8%B1%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D9%88%D8%B4%D9%87%D8%B1-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%B4%D9%88%D8%AF">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box585" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=266" target="_blank" title="آرشیو آخرین‌های خراسان رضوی">آخرین‌های خراسان رضوی</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99041007230/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%AD%D8%B2%D8%A8-%D9%85%D8%AC%D9%85%D8%B9-%D9%85%D8%B4%D9%88%D8%B1%D8%AA%DB%8C-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B1%D8%B6%D9%88%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D9%88" target="_blank">درخواست حزب مجمع مشورتی اصلاح‌طلبان خراسان رضوی از استاندار و شهردار مشهد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۸:۴۹"><a href="/news/99041007230/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%AD%D8%B2%D8%A8-%D9%85%D8%AC%D9%85%D8%B9-%D9%85%D8%B4%D9%88%D8%B1%D8%AA%DB%8C-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B1%D8%B6%D9%88%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D9%88">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99041007195/%D8%A7%D9%86%DA%AF%D8%B4%D8%AA-%D9%BE%D8%A7%DB%8C-%DA%A9%D9%88%D9%88%DB%8C%D8%AF%DB%8C-%D9%85%D8%B1%D8%AA%D8%A8%D8%B7-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">انگشت پای کوویدی مرتبط با کرونا نیست</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۸:۱۴"><a href="/news/99041007195/%D8%A7%D9%86%DA%AF%D8%B4%D8%AA-%D9%BE%D8%A7%DB%8C-%DA%A9%D9%88%D9%88%DB%8C%D8%AF%DB%8C-%D9%85%D8%B1%D8%AA%D8%A8%D8%B7-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%86%DB%8C%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/99040907127/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88-%D8%A2%D8%B4%D9%81%D8%AA%D9%87-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%BE%D8%B1%D9%86%D8%AF%D9%87-%D9%81%D8%B1%D9%88%D8%B4%D8%A7%D9%86-%D9%85%D8%B4%D9%87%D8%AF%DB%8C" target="_blank">ویدئو / کرونا و آشفته‌بازار پرنده‌فروشان مشهدی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۷:۵۹"><a href="/news/99040907127/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88-%D8%A2%D8%B4%D9%81%D8%AA%D9%87-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%BE%D8%B1%D9%86%D8%AF%D9%87-%D9%81%D8%B1%D9%88%D8%B4%D8%A7%D9%86-%D9%85%D8%B4%D9%87%D8%AF%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99040907161/%DB%B4-%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D9%87%D9%85-%D9%BE%DB%8C%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A7%D9%86%D8%B5%D8%B1%D8%A7%D9%81-%D8%A7%D8%B2-%D9%84%DB%8C%DA%AF-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2%DB%8C-%D9%87%D8%A7-%D9%82%D8%A7%D9%81%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A8%D8%A7%D8%AE%D8%AA%D9%86%D8%AF" target="_blank">۴ تفاوت بزرگ هم‌پیمانان انصراف از لیگ/ تبریزی‌ها قافیه را باختند</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۳:۳۰"><a href="/news/99040907161/%DB%B4-%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D9%87%D9%85-%D9%BE%DB%8C%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A7%D9%86%D8%B5%D8%B1%D8%A7%D9%81-%D8%A7%D8%B2-%D9%84%DB%8C%DA%AF-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2%DB%8C-%D9%87%D8%A7-%D9%82%D8%A7%D9%81%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A8%D8%A7%D8%AE%D8%AA%D9%86%D8%AF">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99041007171/%DA%A9%D8%A7%D9%87%D8%B4-%DB%B5%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%B5%D8%A7%D8%AF%D8%B1%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A8%D8%A7-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B1%D9%88%D9%86%D8%AF-%D9%BE%DB%8C%D8%B4-%D8%B1%D9%88%DB%8C-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C" target="_blank">کاهش ۵۰ درصدی صادرکنندگان، با ادامه روند پیش‌ روی فعالان اقتصادی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۰:۴۱"><a href="/news/99041007171/%DA%A9%D8%A7%D9%87%D8%B4-%DB%B5%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%B5%D8%A7%D8%AF%D8%B1%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A8%D8%A7-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B1%D9%88%D9%86%D8%AF-%D9%BE%DB%8C%D8%B4-%D8%B1%D9%88%DB%8C-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99041007170/%D9%88%D8%AC%D9%88%D8%AF-%DB%B7%DB%B0%DB%B0-%D9%85%D8%B9%D8%AF%D9%86-%D8%BA%DB%8C%D8%B1-%D9%81%D8%B9%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B1%D8%B6%D9%88%DB%8C" target="_blank">وجود ۷۰۰ معدن غیر فعال در خراسان رضوی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۰ تیر ۱۳۹۹ - ۰۰:۴۰"><a href="/news/99041007170/%D9%88%D8%AC%D9%88%D8%AF-%DB%B7%DB%B0%DB%B0-%D9%85%D8%B9%D8%AF%D9%86-%D8%BA%DB%8C%D8%B1-%D9%81%D8%B9%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B1%D8%B6%D9%88%DB%8C">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99040907091/%D8%AD%D9%82%D9%88%D9%82-%D9%85%D8%B1%D8%AF%D9%85-%D8%AF%D8%B1-%D8%B7%D8%B1%D8%AD-%D9%86%D9%88%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B7%D8%B1%D8%A7%D9%81-%D8%AD%D8%B1%D9%85-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D9%86%D8%B4%D9%88%D8%AF-%D8%A2%D9%86-%D8%B1%D8%A7-%D9%85%D8%AA%D9%88%D9%82%D9%81-%D9%85%DB%8C-%DA%A9%D9%86%DB%8C%D9%85" target="_blank">حقوق مردم در طرح نوسازی اطراف حرم رعایت نشود، آن را متوقف می‌کنیم</a>
        
    </h3>
        <time title="دوشنبه ۹ تیر ۱۳۹۹ - ۱۹:۴۷"><a href="/news/99040907091/%D8%AD%D9%82%D9%88%D9%82-%D9%85%D8%B1%D8%AF%D9%85-%D8%AF%D8%B1-%D8%B7%D8%B1%D8%AD-%D9%86%D9%88%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B7%D8%B1%D8%A7%D9%81-%D8%AD%D8%B1%D9%85-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D9%86%D8%B4%D9%88%D8%AF-%D8%A2%D9%86-%D8%B1%D8%A7-%D9%85%D8%AA%D9%88%D9%82%D9%81-%D9%85%DB%8C-%DA%A9%D9%86%DB%8C%D9%85">دیروز ۱۹:۴۷</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99040907050/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%DB%B1%DB%B0%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A7%D9%88%D8%B1%D8%A7%D9%82-%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%B7-%DB%B3-%D9%82%D8%B7%D8%A7%D8%B1%D8%B4%D9%87%D8%B1%DB%8C-%D9%85%D8%B4%D9%87%D8%AF" target="_blank">انتشار ۱۰۰۰ میلیارد تومان اوراق مشارکت برای خط ۳ قطارشهری مشهد</a>
        
    </h3>
        <time title="دوشنبه ۹ تیر ۱۳۹۹ - ۱۷:۴۳"><a href="/news/99040907050/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%DB%B1%DB%B0%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A7%D9%88%D8%B1%D8%A7%D9%82-%D9%85%D8%B4%D8%A7%D8%B1%DA%A9%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%B7-%DB%B3-%D9%82%D8%B7%D8%A7%D8%B1%D8%B4%D9%87%D8%B1%DB%8C-%D9%85%D8%B4%D9%87%D8%AF">دیروز ۱۷:۴۳</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99040907014/%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%B4%D9%87%D8%B1-%D8%A8%D9%87-%D8%AD%D9%81%D8%B8-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%DA%A9%D9%85%DA%A9-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%DB%B5%DB%B0%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF" target="_blank">پروژه‌های بزرگ شهر به حفظ اشتغال کمک می‌کند/انتشار ۵۰۰۰ میلیارد اوراق مشارکت برای حمل‌ونقل شهری</a>
        
    </h3>
        <time title="دوشنبه ۹ تیر ۱۳۹۹ - ۱۶:۴۶"><a href="/news/99040907014/%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%B4%D9%87%D8%B1-%D8%A8%D9%87-%D8%AD%D9%81%D8%B8-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%DA%A9%D9%85%DA%A9-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%DB%B5%DB%B0%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF">دیروز ۱۶:۴۶</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99040906922/%D8%AE%D8%A7%D9%86%D9%87-%D8%B2%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D8%B9%D9%84%DB%8C-%D8%B4%D8%B1%DB%8C%D8%B9%D8%AA%DB%8C-%D9%85%D8%B1%D9%85%D8%AA-%D8%B4%D8%AF" target="_blank">خانه زادگاه علی شریعتی مرمت شد</a>
        
    </h3>
        <time title="دوشنبه ۹ تیر ۱۳۹۹ - ۱۵:۱۳"><a href="/news/99040906922/%D8%AE%D8%A7%D9%86%D9%87-%D8%B2%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D8%B9%D9%84%DB%8C-%D8%B4%D8%B1%DB%8C%D8%B9%D8%AA%DB%8C-%D9%85%D8%B1%D9%85%D8%AA-%D8%B4%D8%AF">دیروز ۱۵:۱۳</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99040906918/%D9%85%D8%B9%D8%A7%D8%AF%D9%86-%D9%BE%D8%AA%D8%A7%D9%86%D8%B3%DB%8C%D9%84-%D9%85%D8%BA%D9%81%D9%88%D9%84-%D8%AF%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AA%D8%B1%D8%B4%DB%8C%D8%B2" target="_blank">معادن؛ پتانسیل مغفول در توسعه پایدار ترشیز</a>
        
    </h3>
        <time title="دوشنبه ۹ تیر ۱۳۹۹ - ۱۵:۱۰"><a href="/news/99040906918/%D9%85%D8%B9%D8%A7%D8%AF%D9%86-%D9%BE%D8%AA%D8%A7%D9%86%D8%B3%DB%8C%D9%84-%D9%85%D8%BA%D9%81%D9%88%D9%84-%D8%AF%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%BE%D8%A7%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AA%D8%B1%D8%B4%DB%8C%D8%B2">دیروز ۱۵:۱۰</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99040906861/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AA%D8%A7%D8%A8%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%DA%A9%D8%A7%D9%86%D9%88%D9%86-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D9%81%DA%A9%D8%B1%DB%8C-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B1%D8%B6%D9%88%DB%8C" target="_blank">آغاز ثبت‌نام فعالیت‌های تابستانی کانون پرورش فکری خراسان رضوی</a>
        
    </h3>
        <time title="دوشنبه ۹ تیر ۱۳۹۹ - ۱۴:۲۰"><a href="/news/99040906861/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AA%D8%A7%D8%A8%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%DA%A9%D8%A7%D9%86%D9%88%D9%86-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D9%81%DA%A9%D8%B1%DB%8C-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%B1%D8%B6%D9%88%DB%8C">دیروز ۱۴:۲۰</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99040906852/%DB%B1%DB%B6%DB%B2-%D8%AC%D8%A7%D9%86-%D8%A8%D8%A7%D8%AE%D8%AA%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DB%B2%DB%B4-%D8%B3%D8%A7%D8%B9%D8%AA-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%D8%AE%DB%8C%D8%B2-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1" target="_blank">۱۶۲ جان‌باخته کرونا در ۲۴ ساعت گذشته / خیز قابل توجه بیماری در تهران</a>
        
    </h3>
        <time title="دوشنبه ۹ تیر ۱۳۹۹ - ۱۴:۱۵"><a href="/news/99040906852/%DB%B1%DB%B6%DB%B2-%D8%AC%D8%A7%D9%86-%D8%A8%D8%A7%D8%AE%D8%AA%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DB%B2%DB%B4-%D8%B3%D8%A7%D8%B9%D8%AA-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%D8%AE%DB%8C%D8%B2-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1">دیروز ۱۴:۱۵</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99040906841/%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D8%B1%D9%88%D8%A7%D9%86%DB%8C-%D9%88-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-%D8%AC%D8%A7%D9%85%D8%B9%D9%87" target="_blank">کرونا و سلامت روانی و اجتماعی جامعه</a>
        
    </h3>
        <time title="دوشنبه ۹ تیر ۱۳۹۹ - ۱۴:۰۶"><a href="/news/99040906841/%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D8%B1%D9%88%D8%A7%D9%86%DB%8C-%D9%88-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-%D8%AC%D8%A7%D9%85%D8%B9%D9%87">دیروز ۱۴:۰۶</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99040906807/%D9%81%D8%B6%D8%A7%DB%8C-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D9%88-%D8%B1%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%85%D8%B4%D8%A7%D8%BA%D9%84-%D8%AE%D8%B1%D8%AF" target="_blank">فضای مجازی و رهایی از بحران کرونا در مشاغل خُرد</a>
        
    </h3>
        <time title="دوشنبه ۹ تیر ۱۳۹۹ - ۱۳:۴۲"><a href="/news/99040906807/%D9%81%D8%B6%D8%A7%DB%8C-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D9%88-%D8%B1%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%85%D8%B4%D8%A7%D8%BA%D9%84-%D8%AE%D8%B1%D8%AF">دیروز ۱۳:۴۲</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/06/29/0/61669122.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/06/02/0/61649571.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1069">
                                <figure><a href="/redirect/ads/1069" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/21/0/61662945.gif" alt="سایت کیلید" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1051">
                                <figure><a href="/redirect/ads/1051" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/30/0/61647248.gif" alt="جهاد اصفهان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1050">
                                <figure><a href="/redirect/ads/1050" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/30/0/61646722.gif" alt="خرید بلیط هواپیما" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1080">
                                <figure><a href="/redirect/ads/1080" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61669759.gif" alt="خوشه آنلاین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1079">
                                <figure><a href="/redirect/ads/1079" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/23/0/61664481.gif" alt="هژیر صنعت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1072">
                                <figure><a href="/redirect/ads/1072" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/15/0/61659327.gif" alt="ایزی‌پی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1065">
                                <figure><a href="/redirect/ads/1065" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/09/0/61654796.gif" alt="فینتو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1064">
                                <figure><a href="/redirect/ads/1064" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/09/0/61654144.gif" alt="کارگزاری نماد شاهدان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1057">
                                <figure><a href="/redirect/ads/1057" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/07/0/61652080.gif" alt="آنی‌بین رسانه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1070">
                                <figure><a href="/redirect/ads/1070" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/14/0/61657660.gif" alt="آرون دریک" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1054">
                                <figure><a href="/redirect/ads/1054" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/02/0/61649459.gif" alt="فناوران انرژی سبز" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>