<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>بهره‌برداری از ۵۱ طرح اقتصادی در قالب جهش تولید - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="بهره‌برداری از ۵۱ طرح اقتصادی در قالب جهش تولید" />
    <meta name="description" property="dc.description" content="معاون هماهنگی امور اقتصادی استانداری لرستان از بهره‌برداری ۵۱ طرح اقتصادی در قالب جهش تولید در استان خبر داد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99042418349/بهره-برداری-از-۵۱-طرح-اقتصادی-در-قالب-جهش-تولید" />
    <meta property="article:modified_time" content="2020-07-14T18:55:22Z" />
    <meta property="article:section" content="استان ها &gt; لرستان" />
    <meta name="keywords" property="article:tag" content="استانی-اقتصادی,جهش تولید" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="lorestan" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="received" />
    <meta property="nastooh:publishDate" content="2020-07-14" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="99042418349" />
    <meta property="nastooh:nid" content="61440209" />
    <meta property="og:title" itemprop="headline" content="بهره‌برداری از ۵۱ طرح اقتصادی در قالب جهش تولید" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="معاون هماهنگی امور اقتصادی استانداری لرستان از بهره‌برداری ۵۱ طرح اقتصادی در قالب جهش تولید در استان خبر داد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2020/05/11/1/61632651.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2020/05/11/4/61632651.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-07-14T18:55:22Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-07-14T18:55:22Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99042418349/بهره-برداری-از-۵۱-طرح-اقتصادی-در-قالب-جهش-تولید" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99042418349/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99042418349/بهره-برداری-از-۵۱-طرح-اقتصادی-در-قالب-جهش-تولید","@type":"NewsArticle","@context":"http://schema.org","headline":"بهره‌برداری از ۵۱ طرح اقتصادی در قالب جهش تولید","datePublished":"2020-07-14T18:55:22Z","dateModified":"2020-07-14T18:55:22Z","author":{"@type":"Person","name":"ابراهیم شریفی"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2020/05/11/2/61632651.jpg","description":"معاون هماهنگی امور اقتصادی استانداری لرستان از بهره‌برداری ۵۱ طرح اقتصادی در قالب جهش تولید در استان خبر داد.","url":"https://www.isna.ir/news/99042418349/بهره-برداری-از-۵۱-طرح-اقتصادی-در-قالب-جهش-تولید","keywords":["استانی-اقتصادی","جهش تولید"],"image":["https://cdn.isna.ir/d/2020/05/11/4/61632651.jpg","https://cdn.isna.ir/d/2020/05/11/3/61632651.jpg","https://cdn.isna.ir/d/2020/05/11/2/61632651.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-07-14 T 23:48:06 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=202000716_4" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-received">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="www.tasnimnews.com">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان لرستان</span>
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۴۸</li>
                <li>GMT 19:18</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="active">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-07-14 23:25:22.7" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">سه‌شنبه /</span> <span class="text-meta">۲۴ تیر ۱۳۹۹ / ۲۳:۲۵</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        لرستان
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99042418349</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">50176</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99042418349/بهره-برداری-از-۵۱-طرح-اقتصادی-در-قالب-جهش-تولید"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">معاون هماهنگی امور اقتصادی استانداری لرستان خبر داد: ‍ </h2>
                                <h1 class="first-title" itemprop="headline">بهره‌برداری از ۵۱ طرح اقتصادی در قالب جهش تولید</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2020/05/11/3/61632651.jpg" alt="بهره‌برداری از ۵۱ طرح اقتصادی در قالب جهش تولید" class="" title="بهره‌برداری از ۵۱ طرح اقتصادی در قالب جهش تولید" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description"><span class="src">ایسنا/لرستان </span>معاون هماهنگی امور اقتصادی استانداری لرستان از بهره‌برداری ۵۱ طرح اقتصادی در قالب جهش تولید در استان خبر داد.  
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>اسد عبداللهی ۲۴ تیر ماه در جلسه کمیته اقتصادی طرح‌های جهش تولید گفت: ۵۱ طرح اقتصادی در قالب جهش تولید در سال ۹۹ برای استان پیش‌بینی شده و لازم است تا پایان سال به بهره‌برداری برسد.</p> 
<p>وی تصریح کرد: این واحدهای اقتصادی در حوزه جهش تولید در لرستان توسط بخش خصوصی و دولتی حمایت می‌شوند که تعدادی از آن‌ها افتتاح شده و یا در شرف افتتاح است.<br> <br> معاون هماهنگی امور اقتصادی استانداری لرستان در این زمینه به پروژه نیروگاه خرم‌آباد اشاره کرد که فاز اول آن به بهره‌برداری رسیده و فاز دوم آن تا پایان سال جاری به بهره‌برداری خواهد رسید.</p> 
<p>وی همچنین پالایشگاه پلدختر را به عنوان یکی دیگر از پروژه‌های جهش تولید معرفی کرد که توسط بخش خصوصی ایجاد شده و با سرمایه‌گذاری ۳۵۰ میلیارد تومان فاز اول آن شامل تولید قیر و گازوئیل افتتاح شده است.</p> 
<p>عبداللهی اجرای فاز دوم پتروشیمی خرم‌آباد را به عنوان یکی از واحدهای بی نظیر در کشور در قالب این پروژه ها عنوان کرد که آماده افتتاح و بهره برداری است.</p> 
<p>وی همچنین به واحد عظیم خودرو بروجرد اشاره کرد که با رفع مشکلات و با پیگیری لازم به مرحله بهره‌برداری رسیده است.</p> 
<p>معاون هماهنگی امور اقتصادی استاندار لرستان در پایان ابراز امیدواری کرد که همه این پروژه‌ها تا پایان سال طبق برنامه به بهره‌برداری برسند.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99042418349/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99042418349?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99042418349%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99042418349?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99042418349%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>ابراهیم شریفی</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>ابراهیم شریفی</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99042418349/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C" rel="Index, Tag">استانی-اقتصادی</a></li>
                                            <li><a href="/tag/%D8%AC%D9%87%D8%B4+%D8%AA%D9%88%D9%84%DB%8C%D8%AF" rel="Index, Tag">جهش تولید</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1097">
                                <figure><a href="/redirect/ads/1097" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/13/0/61680920.gif" alt="عزت خواه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1071">
                                <figure><a href="/redirect/ads/1071" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/14/0/61657676.gif" alt="آی‌ماینر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/07/09/0/61677273.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61440209" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/05/30/0/61647343.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418350/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C%D8%A7%D9%86-%D8%AA%D8%A7%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%88-%D9%84%DB%8C%D9%88%D8%B1%D9%BE%D9%88%D9%84-%D8%A8%D9%87-%D8%A8%D8%AE%D8%B4%DB%8C%D8%AF%D9%87-%D8%B4%D8%AF%D9%86-%D9%85%D9%86%DA%86%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C%D8%AA%DB%8C-%D9%85%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D9%88" target="_blank">واکنش سرمربیان تاتنهام و لیورپول به بخشیده‌شدن منچسترسیتی/ مورینیو: شرم‌آور بود!</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۲۹"><a href="/news/99042418350/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C%D8%A7%D9%86-%D8%AA%D8%A7%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%88-%D9%84%DB%8C%D9%88%D8%B1%D9%BE%D9%88%D9%84-%D8%A8%D9%87-%D8%A8%D8%AE%D8%B4%DB%8C%D8%AF%D9%87-%D8%B4%D8%AF%D9%86-%D9%85%D9%86%DA%86%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C%D8%AA%DB%8C-%D9%85%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D9%88">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418346/%D8%B3%D9%87%D8%B1%D8%A7%D8%A8-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%B4%D9%87%D8%B1-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%B4%D8%AF" target="_blank">سهراب بختیاری‌زاده سرمربی جدید شهر خودرو شد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۱۵"><a href="/news/99042418346/%D8%B3%D9%87%D8%B1%D8%A7%D8%A8-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%B4%D9%87%D8%B1-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%B4%D8%AF">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418344/%D8%A7%D8%B2-%D8%AF%D8%B1%D8%A2%D9%85%D8%AF-%DB%B3%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%A8%D9%87-%DB%B8%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%B1%D8%B3%DB%8C%D8%AF%D9%87-%D8%A7%DB%8C%D9%85-%D8%A8%D8%A7-%DA%86%D8%A7%D9%84%D8%B4-%D9%86%DA%AF%D9%87%D8%AF%D8%A7%D8%B1%DB%8C" target="_blank">از درآمد ۳۰ میلیاردی به ۸۰۰ میلیون رسیده‌ایم/ با چالش نگهداری اماکن تاریخی مواجه می‌شویم</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۵۹"><a href="/news/99042418344/%D8%A7%D8%B2-%D8%AF%D8%B1%D8%A2%D9%85%D8%AF-%DB%B3%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%A8%D9%87-%DB%B8%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%B1%D8%B3%DB%8C%D8%AF%D9%87-%D8%A7%DB%8C%D9%85-%D8%A8%D8%A7-%DA%86%D8%A7%D9%84%D8%B4-%D9%86%DA%AF%D9%87%D8%AF%D8%A7%D8%B1%DB%8C">۴۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99042418342/%D8%B3%D9%82%D9%88%D8%B7-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%88%D9%85%D8%A7%D9%84%DB%8C" target="_blank">سقوط هواپیمای اتحادیه آفریقا در سومالی</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۵۶"><a href="/news/99042418342/%D8%B3%D9%82%D9%88%D8%B7-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%88%D9%85%D8%A7%D9%84%DB%8C">۵۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418339/%D8%B9%D9%82%D9%84-%D9%88-%D9%85%D9%86%D8%B7%D9%82-%D8%AD%DA%A9%D9%85-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A7%D8%AA-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%A7-%DA%86%DB%8C%D9%86-%D8%AA%D9%82%D9%88%DB%8C%D8%AA-%DA%A9%D9%86%D8%AF" target="_blank">«دروغ بزرگ» تن گوبلز را در گور لرزاند</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۴۹"><a href="/news/99042418339/%D8%B9%D9%82%D9%84-%D9%88-%D9%85%D9%86%D8%B7%D9%82-%D8%AD%DA%A9%D9%85-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A7%D8%AA-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%A7-%DA%86%DB%8C%D9%86-%D8%AA%D9%82%D9%88%DB%8C%D8%AA-%DA%A9%D9%86%D8%AF">۵۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99042418336/%D9%86%D8%A7%D8%B8%D8%B1%DB%8C%D9%86-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D8%B1-%D9%85%D8%AC%D8%A7%D9%85%D8%B9-%D9%88-%D9%87%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7-%D9%81%D8%B1%D8%AF%D8%A7-%D9%85%D8%B4%D8%AE%D8%B5-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">ناظرین کمیسیون فرهنگی مجلس در  مجامع و هیات‌ها فردا مشخص می‌شوند</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۲۱"><a href="/news/99042418336/%D9%86%D8%A7%D8%B8%D8%B1%DB%8C%D9%86-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D8%B1-%D9%85%D8%AC%D8%A7%D9%85%D8%B9-%D9%88-%D9%87%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7-%D9%81%D8%B1%D8%AF%D8%A7-%D9%85%D8%B4%D8%AE%D8%B5-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418334/%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D9%86%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D9%85-%DA%86%D9%88%D8%A8-%D9%84%D8%A7%DB%8C-%DA%86%D8%B1%D8%AE-%D8%AF%D9%88%D9%84%D8%AA-%D8%A8%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D9%85-%D9%86%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87" target="_blank">قالیباف: نمی‌خواهیم چوب لای چرخ دولت بگذاریم/ نمی‌شود نماینده مردم باشیم و در میان مردم نباشیم</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۱۷"><a href="/news/99042418334/%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D9%86%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D9%85-%DA%86%D9%88%D8%A8-%D9%84%D8%A7%DB%8C-%DA%86%D8%B1%D8%AE-%D8%AF%D9%88%D9%84%D8%AA-%D8%A8%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D9%85-%D9%86%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418332/%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AE%D9%88%D9%86%DB%8C%D9%86-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B1%D8%B2-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D9%88-%D8%A7%D8%B1%D9%85%D9%86%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">درگیری خونین نیروهای نظامی در مرز جمهوری آذربایجان و ارمنستان</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۱۰"><a href="/news/99042418332/%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AE%D9%88%D9%86%DB%8C%D9%86-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B1%D8%B2-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D9%88-%D8%A7%D8%B1%D9%85%D9%86%D8%B3%D8%AA%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418330/%D8%B1%D8%A7%DB%8C%D8%B2%D9%86%DB%8C-%D8%B8%D8%B1%DB%8C%D9%81-%D8%A8%D8%A7-%D9%88%D8%B2%DB%8C%D8%B1%D8%A7%D9%86-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D9%88-%D8%A7%D8%B1%D9%85%D9%86%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">رایزنی ظریف با وزیران خارجه آذربایجان و ارمنستان</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۰۴"><a href="/news/99042418330/%D8%B1%D8%A7%DB%8C%D8%B2%D9%86%DB%8C-%D8%B8%D8%B1%DB%8C%D9%81-%D8%A8%D8%A7-%D9%88%D8%B2%DB%8C%D8%B1%D8%A7%D9%86-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D9%88-%D8%A7%D8%B1%D9%85%D9%86%D8%B3%D8%AA%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418329/%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%85%D8%A7%D8%B3%DA%A9-%D8%B1%D8%A7-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%AC%D8%A8%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">ماکرون ماسک را دوباره اجباری می‌کند</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۰۱"><a href="/news/99042418329/%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%85%D8%A7%D8%B3%DA%A9-%D8%B1%D8%A7-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%AC%D8%A8%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418328/%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D8%B4%D8%A8%DA%A9%D9%87-%D9%86%D8%B3%D9%84-%D9%BE%D9%86%D8%AC%D9%85-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%86%DB%8C%D9%86%DB%8C-%D9%87%D9%88%D8%A2%D9%88%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%AC%D9%85%D8%B9-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">تجهیزات شبکه نسل پنجم شرکت چینی هوآوی در انگلیس جمع می‌شوند</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۵۷"><a href="/news/99042418328/%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D8%B4%D8%A8%DA%A9%D9%87-%D9%86%D8%B3%D9%84-%D9%BE%D9%86%D8%AC%D9%85-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%86%DB%8C%D9%86%DB%8C-%D9%87%D9%88%D8%A2%D9%88%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%AC%D9%85%D8%B9-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418327/%D8%A7%D8%AD%D9%85%D8%AF-%D9%86%D8%A7%D8%AF%D8%B1%DB%8C-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%81%D8%B1%D8%A7%DA%A9%D8%B3%DB%8C%D9%88%D9%86-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%A2%D8%B3%DB%8C%D8%A8-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-%D8%B4%D8%AF" target="_blank">احمد نادری رئیس فراکسیون مقابله با آسیب‌های اجتماعی شد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۵۶"><a href="/news/99042418327/%D8%A7%D8%AD%D9%85%D8%AF-%D9%86%D8%A7%D8%AF%D8%B1%DB%8C-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%81%D8%B1%D8%A7%DA%A9%D8%B3%DB%8C%D9%88%D9%86-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%A2%D8%B3%DB%8C%D8%A8-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99042418323/%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%BE%D9%88%D8%B2%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%86%DB%8C%D9%88%D8%B2%DB%8C%D9%84%D9%86%D8%AF-%DA%A9%D9%86%D8%A7%D8%B1%D9%87-%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D8%B1%D8%AF" target="_blank">رهبر اپوزیسیون نیوزیلند کناره‌گیری کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۴۷"><a href="/news/99042418323/%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%BE%D9%88%D8%B2%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%86%DB%8C%D9%88%D8%B2%DB%8C%D9%84%D9%86%D8%AF-%DA%A9%D9%86%D8%A7%D8%B1%D9%87-%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D8%B1%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99042418321/%D8%AD%D9%85%D8%A7%D8%B3-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%DB%8C%D9%87-%DA%A9%D9%85%D9%BE%DB%8C%D9%86-%DA%AF%D9%85%D8%B1%D8%A7%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%B1%D8%A7-%D9%87%D8%AF%D8%A7%DB%8C%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">حماس: العربیه &quot;کمپین گمراه سازی&quot; علیه مقاومت را هدایت می‌کند</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۴۳"><a href="/news/99042418321/%D8%AD%D9%85%D8%A7%D8%B3-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%DB%8C%D9%87-%DA%A9%D9%85%D9%BE%DB%8C%D9%86-%DA%AF%D9%85%D8%B1%D8%A7%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%B1%D8%A7-%D9%87%D8%AF%D8%A7%DB%8C%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418319/%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%A8%D8%A7-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%85%D8%A7%D9%85%D9%88%D8%B1%DB%8C%D8%AA-%D9%87%DB%8C%D8%A6%D8%AA-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%AF%D8%B1-%D8%A7%D9%84%D8%AD%D8%AF%DB%8C%D8%AF%D9%87" target="_blank">موافقت شورای امنیت با تمدید ماموریت هیئت سازمان ملل در الحدیده یمن</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۳۲"><a href="/news/99042418319/%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%A8%D8%A7-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%85%D8%A7%D9%85%D9%88%D8%B1%DB%8C%D8%AA-%D9%87%DB%8C%D8%A6%D8%AA-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%AF%D8%B1-%D8%A7%D9%84%D8%AD%D8%AF%DB%8C%D8%AF%D9%87">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99042418317/%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D9%BE%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%DA%A9%D8%B1%D8%AF%D9%86-%D9%82%D9%85%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">پارلمان اوکراین در پی قانونی‌کردن قمار است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۲۰"><a href="/news/99042418317/%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D9%BE%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%DA%A9%D8%B1%D8%AF%D9%86-%D9%82%D9%85%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99042418316/%D9%86%D9%81%D8%B3-%D8%B1%D8%A7%D8%AD%D8%AA-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A2%D9%85%D8%A7%D8%B1-%D9%85%D8%A8%D8%AA%D9%84%D8%A7%DB%8C%D8%A7%D9%86-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">نفس راحت عربستان در افزایش آمار مبتلایان به کرونا</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۱۸"><a href="/news/99042418316/%D9%86%D9%81%D8%B3-%D8%B1%D8%A7%D8%AD%D8%AA-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A2%D9%85%D8%A7%D8%B1-%D9%85%D8%A8%D8%AA%D9%84%D8%A7%DB%8C%D8%A7%D9%86-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418314/%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%AA%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D9%85%D8%A7%D9%84%DB%8C" target="_blank">تعطیلی دوباره تورهای دوچرخه‌سواری در ایران به‌دلیل مشکلات مالی</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۱۵"><a href="/news/99042418314/%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%AA%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D9%85%D8%A7%D9%84%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418313/%D9%85%D8%AF%DB%8C%D8%B1%D8%B9%D8%A7%D9%85%D9%84-%D8%B3%D9%BE%DB%8C%D8%AF%D8%B1%D9%88%D8%AF-%D8%B4%D8%A7%D9%87%DB%8C%D9%86-%D8%A8%D9%88%D8%B4%D9%87%D8%B1-%D8%A7%D8%AE%D9%84%D8%A7%D9%82-%D9%85%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B1%D8%A7-%D8%B2%DB%8C%D8%B1-%D9%BE%D8%A7-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA" target="_blank">مدیرعامل سپیدرود: شاهین بوشهر اخلاق‌مداری‌ را زیر پا گذاشت</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۰۹"><a href="/news/99042418313/%D9%85%D8%AF%DB%8C%D8%B1%D8%B9%D8%A7%D9%85%D9%84-%D8%B3%D9%BE%DB%8C%D8%AF%D8%B1%D9%88%D8%AF-%D8%B4%D8%A7%D9%87%DB%8C%D9%86-%D8%A8%D9%88%D8%B4%D9%87%D8%B1-%D8%A7%D8%AE%D9%84%D8%A7%D9%82-%D9%85%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B1%D8%A7-%D8%B2%DB%8C%D8%B1-%D9%BE%D8%A7-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418311/%D8%AC%D9%84%D8%B3%D9%87-%DB%8C-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B9%D8%A7%D9%84%DB%8C-%D9%87%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%82%D9%88%D8%A7-%D8%A7%D9%85%DB%8C%D8%AF%D8%A8%D8%AE%D8%B4-%D8%A8%D9%88%D8%AF" target="_blank">جلسه‌ی شورای عالی هماهنگی اقتصادی قوا امیدبخش بود</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۰۵"><a href="/news/99042418311/%D8%AC%D9%84%D8%B3%D9%87-%DB%8C-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B9%D8%A7%D9%84%DB%8C-%D9%87%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%82%D9%88%D8%A7-%D8%A7%D9%85%DB%8C%D8%AF%D8%A8%D8%AE%D8%B4-%D8%A8%D9%88%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418355/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%D8%B1%D8%A7%D9%87-%D9%88-%D8%B4%D9%87%D8%B1%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C" target="_blank">درخواست استاندار سیستان و بلوچستان از وزیر راه و شهرسازی برای توسعه زیرساخت‌های هواشناسی استان</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۳۵"><a href="/news/99042418355/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%D8%B1%D8%A7%D9%87-%D9%88-%D8%B4%D9%87%D8%B1%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418354/%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A8%DB%8C-%D9%85%D9%86%D8%B7%D9%82-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1-%D8%B2%DB%8C%D8%A7%D8%AF-%D8%A7%D8%B3%D8%AA" target="_blank">گرانی بی‌منطق در لرستان بسیار زیاد است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۳۴"><a href="/news/99042418354/%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A8%DB%8C-%D9%85%D9%86%D8%B7%D9%82-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1-%D8%B2%DB%8C%D8%A7%D8%AF-%D8%A7%D8%B3%D8%AA">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418353/%DB%B8%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%D8%A7%D9%86-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%D9%85%DB%8C" target="_blank">۸۰ میلیارد تسهیلات در اختیار کشاورزان سیستان وبلوچستان قرار می گیرد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۳۳"><a href="/news/99042418353/%DB%B8%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%D8%A7%D9%86-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%D9%85%DB%8C">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418352/%D8%A8%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7%DB%8C-%D9%85%D9%88%D9%86%D8%B3%D9%88%D9%86-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%AF%D8%B1-%DB%B8-%D9%86%D9%82%D8%B7%D9%87-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%A7%D8%B1%DB%8C%D8%AF" target="_blank">بارش های مونسون دوباره در ۸ نقطه سیستان و بلوچستان بارید</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۳۱"><a href="/news/99042418352/%D8%A8%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7%DB%8C-%D9%85%D9%88%D9%86%D8%B3%D9%88%D9%86-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%AF%D8%B1-%DB%B8-%D9%86%D9%82%D8%B7%D9%87-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%A7%D8%B1%DB%8C%D8%AF">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418351/%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5-%DB%B4%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A8%D9%87-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AA%D8%AD%D8%AA-%D9%BE%D9%88%D8%B4%D8%B4-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF-%D9%88-%D8%A8%D9%87%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C" target="_blank">اختصاص ۴۵ میلیارد تومان به جامعه تحت پوشش کمیته امداد و بهزیستی سیستان و بلوچستان</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۲۹"><a href="/news/99042418351/%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5-%DB%B4%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%A8%D9%87-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AA%D8%AD%D8%AA-%D9%BE%D9%88%D8%B4%D8%B4-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF-%D9%88-%D8%A8%D9%87%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418349/%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%DB%B5%DB%B1-%D8%B7%D8%B1%D8%AD-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%AF%D8%B1-%D9%82%D8%A7%D9%84%D8%A8-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF" target="_blank">بهره‌برداری از ۵۱ طرح اقتصادی در قالب جهش تولید</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۲۵"><a href="/news/99042418349/%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%DB%B5%DB%B1-%D8%B7%D8%B1%D8%AD-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%AF%D8%B1-%D9%82%D8%A7%D9%84%D8%A8-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418348/%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%DB%8C-%D8%A7%D9%86%DA%AF%DB%8C%D8%B2%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%DB%8C%D8%B2%D9%87%D8%A7%DB%8C" target="_blank">معاون استاندار سیستان وبلوچستان: مدیران بی انگیزه باید میزهای خود را ترک کنند</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۲۴"><a href="/news/99042418348/%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D8%AF%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%DB%8C-%D8%A7%D9%86%DA%AF%DB%8C%D8%B2%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%DB%8C%D8%B2%D9%87%D8%A7%DB%8C">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418347/%D8%A7%DB%8C%D9%85%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%DB%B3%DB%B0%DB%B0%DB%B0-%D9%88%D8%B3%DB%8C%D9%84%D9%87-%D9%86%D9%82%D9%84%DB%8C%D9%87-%D8%AC%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">ایمن سازی ۳۰۰۰ وسیله نقلیه جاده ای در سیستان و بلوچستان</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۱۷"><a href="/news/99042418347/%D8%A7%DB%8C%D9%85%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%DB%B3%DB%B0%DB%B0%DB%B0-%D9%88%D8%B3%DB%8C%D9%84%D9%87-%D9%86%D9%82%D9%84%DB%8C%D9%87-%D8%AC%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418346/%D8%B3%D9%87%D8%B1%D8%A7%D8%A8-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%B4%D9%87%D8%B1-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%B4%D8%AF" target="_blank">سهراب بختیاری‌زاده سرمربی جدید شهر خودرو شد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۱۵"><a href="/news/99042418346/%D8%B3%D9%87%D8%B1%D8%A7%D8%A8-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%B4%D9%87%D8%B1-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%B4%D8%AF">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418345/%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%B4%D9%87%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D9%86%DB%8C%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D9%88%D8%AC%D9%87-%D9%88-%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C" target="_blank">نماینده مردم ایرانشهر: آموزش و پرورش نیاز به توجه و تحول اساسی دارد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۱۲"><a href="/news/99042418345/%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%B4%D9%87%D8%B1-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D9%86%DB%8C%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D9%88%D8%AC%D9%87-%D9%88-%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box585" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=284" target="_blank" title="آرشیو آخرین‌های لرستان">آخرین‌های لرستان</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418354/%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A8%DB%8C-%D9%85%D9%86%D8%B7%D9%82-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1-%D8%B2%DB%8C%D8%A7%D8%AF-%D8%A7%D8%B3%D8%AA" target="_blank">گرانی بی‌منطق در لرستان بسیار زیاد است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۳۴"><a href="/news/99042418354/%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A8%DB%8C-%D9%85%D9%86%D8%B7%D9%82-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1-%D8%B2%DB%8C%D8%A7%D8%AF-%D8%A7%D8%B3%D8%AA">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418349/%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%DB%B5%DB%B1-%D8%B7%D8%B1%D8%AD-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%AF%D8%B1-%D9%82%D8%A7%D9%84%D8%A8-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF" target="_blank">بهره‌برداری از ۵۱ طرح اقتصادی در قالب جهش تولید</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۳:۲۵"><a href="/news/99042418349/%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%DB%B5%DB%B1-%D8%B7%D8%B1%D8%AD-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%AF%D8%B1-%D9%82%D8%A7%D9%84%D8%A8-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418341/%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AF%D9%84%D8%A7%D8%B1-%DA%A9%D8%A7%D9%84%D8%A7-%D8%A7%D8%B2-%DA%AF%D9%85%D8%B1%DA%A9-%D8%AE%D8%B1%D9%85-%D8%A2%D8%A8%D8%A7%D8%AF" target="_blank">صادرات بیش از ۶ میلیون  دلار کالا از گمرک خرم‌آباد</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۵۱"><a href="/news/99042418341/%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AF%D9%84%D8%A7%D8%B1-%DA%A9%D8%A7%D9%84%D8%A7-%D8%A7%D8%B2-%DA%AF%D9%85%D8%B1%DA%A9-%D8%AE%D8%B1%D9%85-%D8%A2%D8%A8%D8%A7%D8%AF">۵۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418340/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">وضعیت لرستان بحرانی است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۵۰"><a href="/news/99042418340/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA">۵۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418333/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B3%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">افزایش ۳۰ درصدی صادرات لرستان</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۲:۱۳"><a href="/news/99042418333/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B3%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418315/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF-%D8%AE%D9%88%D8%A8-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">وضعیت بروجرد خوب نیست</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۱۷"><a href="/news/99042418315/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF-%D8%AE%D9%88%D8%A8-%D9%86%DB%8C%D8%B3%D8%AA">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418309/%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%B9%D8%A7%D9%85%D9%84-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%87%D8%A7%DB%8C-%D8%B9%D8%B2%D8%A7-%D9%88-%D8%B9%D8%B1%D9%88%D8%B3%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">۷۰ درصد عامل شیوع کرونا، مراسم‌های عزا و عروسی است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۲۱:۰۲"><a href="/news/99042418309/%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%B9%D8%A7%D9%85%D9%84-%D8%B4%DB%8C%D9%88%D8%B9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%87%D8%A7%DB%8C-%D8%B9%D8%B2%D8%A7-%D9%88-%D8%B9%D8%B1%D9%88%D8%B3%DB%8C-%D8%A7%D8%B3%D8%AA">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99042418257/%D8%B3%D9%84%D8%B3%D9%84%D9%87-%D9%82%D8%B1%D9%85%D8%B2-%D8%B4%D8%AF" target="_blank">سلسله، قرمز شد!</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۱۹:۰۳"><a href="/news/99042418257/%D8%B3%D9%84%D8%B3%D9%84%D9%87-%D9%82%D8%B1%D9%85%D8%B2-%D8%B4%D8%AF">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418251/%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1-%DB%B1%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%DA%A9%D8%AA%D8%A7%D8%A8%D8%AE%D8%A7%D9%86%D9%87-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%AC%D8%A7%D8%B1%DB%8C" target="_blank">اعتبار ۱۰ میلیارد تومانی پروژه کتابخانه مرکزی در سال جاری</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۱۸:۴۹"><a href="/news/99042418251/%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1-%DB%B1%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%DA%A9%D8%AA%D8%A7%D8%A8%D8%AE%D8%A7%D9%86%D9%87-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%AC%D8%A7%D8%B1%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99042418249/%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C-%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D9%86-%D9%82%D8%AF%D8%B1%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%81%D8%B6%D8%A7%DB%8C-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C" target="_blank">دستگیری عاملان قدرت‌نمایی در فضای مجازی</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۱۸:۴۸"><a href="/news/99042418249/%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C-%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D9%86-%D9%82%D8%AF%D8%B1%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%81%D8%B6%D8%A7%DB%8C-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99042418240/%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B1%D9%88%D9%86%D8%AF-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AE%D8%B1%D9%85-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">ادامه روند وضعیت خرم‌آباد را بحرانی می‌کند</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۱۸:۲۳"><a href="/news/99042418240/%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B1%D9%88%D9%86%D8%AF-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AE%D8%B1%D9%85-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99042418054/%DB%B2%DB%B5%DB%B2%DB%B1-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D9%88-%DB%B1%DB%B7%DB%B9-%D9%81%D9%88%D8%AA%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%DB%B2%DB%B5-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA" target="_blank">۲۵۲۱ ابتلا و ۱۷۹ فوتی جدید کرونا در کشور / ۲۵ استان در وضعیت قرمز و هشدار</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۱۴:۱۳"><a href="/news/99042418054/%DB%B2%DB%B5%DB%B2%DB%B1-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D9%88-%DB%B1%DB%B7%DB%B9-%D9%81%D9%88%D8%AA%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%DB%B2%DB%B5-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418032/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D8%B1%D8%A7%D8%B3%D9%85%D8%A7%D8%AA-%D8%B9%D8%B1%D9%88%D8%B3%DB%8C-%D9%88-%D8%AA%D8%B1%D8%AD%DB%8C%D9%85-%D8%AC%D8%B1%D9%85-%D9%85%D8%B4%D9%87%D9%88%D8%AF-%D8%A7%D8%B3%D8%AA" target="_blank">برگزاری مراسمات عروسی و ترحیم جرمِ مشهود است</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۱۳:۵۵"><a href="/news/99042418032/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D8%B1%D8%A7%D8%B3%D9%85%D8%A7%D8%AA-%D8%B9%D8%B1%D9%88%D8%B3%DB%8C-%D9%88-%D8%AA%D8%B1%D8%AD%DB%8C%D9%85-%D8%AC%D8%B1%D9%85-%D9%85%D8%B4%D9%87%D9%88%D8%AF-%D8%A7%D8%B3%D8%AA">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99042418030/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%82%D8%B5%D9%87-%DA%AF%D9%88%DB%8C%DB%8C-%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D9%88-%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1" target="_blank">برگزاری نخستین جشنواره قصه‌گویی کودکان روستایی و عشایر</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۱۳:۵۴"><a href="/news/99042418030/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%82%D8%B5%D9%87-%DA%AF%D9%88%DB%8C%DB%8C-%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D9%88-%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99042417954/%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B4%DB%B5%DB%B0%DB%B0-%D9%81%D8%B1%D8%B5%D8%AA-%D8%B4%D8%BA%D9%84%DB%8C-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">ایجاد بیش از ۴۵۰۰ فرصت شغلی در لرستان</a>
        
    </h3>
        <time title="سه‌شنبه ۲۴ تیر ۱۳۹۹ - ۱۳:۰۳"><a href="/news/99042417954/%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B4%DB%B5%DB%B0%DB%B0-%D9%81%D8%B1%D8%B5%D8%AA-%D8%B4%D8%BA%D9%84%DB%8C-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/06/29/0/61669122.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/06/02/0/61649571.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1050">
                                <figure><a href="/redirect/ads/1050" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/30/0/61646722.gif" alt="خرید بلیط هواپیما" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1098">
                                <figure><a href="/redirect/ads/1098" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/14/0/61681635.gif" alt="اوستا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1095">
                                <figure><a href="/redirect/ads/1095" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/12/0/61679510.gif" alt="ساختمانچی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1090">
                                <figure><a href="/redirect/ads/1090" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/08/0/61677129.gif" alt="ژاکت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1087">
                                <figure><a href="/redirect/ads/1087" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/05/0/61673927.gif" alt="ایده‌های کوچک ویرا نوین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1091">
                                <figure><a href="/redirect/ads/1091" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/08/0/61677132.gif" alt="پاکسان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1089">
                                <figure><a href="/redirect/ads/1089" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/07/0/61675360.gif" alt="فن‌پردازان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1086">
                                <figure><a href="/redirect/ads/1086" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/05/0/61673841.gif" alt="فراپیام" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1079">
                                <figure><a href="/redirect/ads/1079" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/23/0/61664481.gif" alt="هژیر صنعت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1072">
                                <figure><a href="/redirect/ads/1072" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/15/0/61659327.gif" alt="ایزی‌پی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1065">
                                <figure><a href="/redirect/ads/1065" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/09/0/61654796.gif" alt="فینتو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1064">
                                <figure><a href="/redirect/ads/1064" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/09/0/61654144.gif" alt="کارگزاری نماد شاهدان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1057">
                                <figure><a href="/redirect/ads/1057" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/07/0/61652080.gif" alt="آنی‌بین رسانه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1096">
                                <figure><a href="/redirect/ads/1096" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/13/0/61680837.gif" alt="بهریزان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1070">
                                <figure><a href="/redirect/ads/1070" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/14/0/61657660.gif" alt="آرون دریک" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1092">
                                <figure><a href="/redirect/ads/1092" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/11/0/61678664.gif" alt="کتابیار" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>