<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>پخش زنده سخنرانی نخبگان تبلیغی دفتر تبلیغات اسلامی در دهه اول محرم - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="پخش زنده سخنرانی نخبگان تبلیغی دفتر تبلیغات اسلامی در دهه اول محرم" />
    <meta name="description" property="dc.description" content="سخنرانی اساتید حوزه علمیه قم و نخبگان تبلیغی دفتر تبلیغات اسلامی همزمان با فرارسیدن ماه عزاداری امام حسین(ع) از طریق فضای مجازی پخش می‌شود." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99053022819/پخش-زنده-سخنرانی-نخبگان-تبلیغی-دفتر-تبلیغات-اسلامی-در-دهه-اول" />
    <meta property="article:modified_time" content="2020-08-20T13:19:19Z" />
    <meta property="article:section" content="فرهنگی و هنری &gt; دین و اندیشه" />
    <meta name="keywords" property="article:tag" content="پروتکل‌های بهداشتی ماه محرم,محرم 99,مسئولیت اجتماعی در برابر کرونا,دفتر تبليغات اسلامي حوزه علميه قم" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Culture-Art" />
    <meta property="nastooh:subtopic" content="6007" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="received" />
    <meta property="nastooh:publishDate" content="2020-08-20" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="99053022819" />
    <meta property="nastooh:nid" content="61469398" />
    <meta property="og:title" itemprop="headline" content="پخش زنده سخنرانی نخبگان تبلیغی دفتر تبلیغات اسلامی در دهه اول محرم" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="سخنرانی اساتید حوزه علمیه قم و نخبگان تبلیغی دفتر تبلیغات اسلامی همزمان با فرارسیدن ماه عزاداری امام حسین(ع) از طریق فضای مجازی پخش می‌شود." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2020/08/20/1/61709703.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2020/08/20/4/61709703.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-08-20T13:17:15Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-08-20T13:19:19Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99053022819/پخش-زنده-سخنرانی-نخبگان-تبلیغی-دفتر-تبلیغات-اسلامی-در-دهه-اول" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99053022819/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99053022819/پخش-زنده-سخنرانی-نخبگان-تبلیغی-دفتر-تبلیغات-اسلامی-در-دهه-اول","@type":"NewsArticle","@context":"http://schema.org","headline":"پخش زنده سخنرانی نخبگان تبلیغی دفتر تبلیغات اسلامی در دهه اول محرم","datePublished":"2020-08-20T13:17:15Z","dateModified":"2020-08-20T13:19:19Z","author":{"@type":"Person","name":"لیلا امیدی"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2020/08/20/2/61709703.jpg","description":"سخنرانی اساتید حوزه علمیه قم و نخبگان تبلیغی دفتر تبلیغات اسلامی همزمان با فرارسیدن ماه عزاداری امام حسین(ع) از طریق فضای مجازی پخش می‌شود.","url":"https://www.isna.ir/news/99053022819/پخش-زنده-سخنرانی-نخبگان-تبلیغی-دفتر-تبلیغات-اسلامی-در-دهه-اول","keywords":["پروتکل‌های بهداشتی ماه محرم","محرم 99","مسئولیت اجتماعی در برابر کرونا","دفتر تبليغات اسلامي حوزه علميه قم"],"image":["https://cdn.isna.ir/d/2020/08/20/4/61709703.jpg","https://cdn.isna.ir/d/2020/08/20/3/61709703.jpg","https://cdn.isna.ir/d/2020/08/20/2/61709703.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-08-20 T 18:54:03 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=202000716_4" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-received">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="www.tasnimnews.com">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                        <li><a target="_blank" href="">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="active">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۵۴</li>
                <li>GMT 14:24</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Culture-Art">سرویس فرهنگی و هنری</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="active">
                                <a href="/service/Culture-Art/6007" target="_self">دین و اندیشه</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8008" target="_self">فرهنگ عمومی</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8001" target="_self">ادبیات و کتاب</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8002" target="_self">سینما و تئاتر</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8003" target="_self">تجسمی و موسیقی</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8007" target="_self">گردشگری و میراث</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/8011" target="_self">رسانه</a>
                            </li>
                            <li class="">
                                <a href="/service/Culture-Art/Epic%20culture" target="_self">فرهنگ حماسه</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-08-20 17:47:15.667" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">پنجشنبه /</span> <span class="text-meta">۳۰ مرداد ۱۳۹۹ / ۱۷:۴۷</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        دین و اندیشه
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99053022819</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71461</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99053022819/پخش-زنده-سخنرانی-نخبگان-تبلیغی-دفتر-تبلیغات-اسلامی-در-دهه-اول"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">پخش زنده سخنرانی نخبگان تبلیغی دفتر تبلیغات اسلامی در دهه اول محرم</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2020/08/20/3/61709703.jpg" alt="پخش زنده سخنرانی نخبگان تبلیغی دفتر تبلیغات اسلامی در دهه اول محرم" class="" title="پخش زنده سخنرانی نخبگان تبلیغی دفتر تبلیغات اسلامی در دهه اول محرم" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">سخنرانی اساتید حوزه علمیه قم و نخبگان تبلیغی دفتر تبلیغات اسلامی همزمان با فرارسیدن ماه عزاداری امام حسین(ع) از طریق فضای مجازی پخش می‌شود.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>به گزارش ایسنا، پخش زنده سخنرانی اساتید حوزه علمیه قم و نخبگان تبلیغی دفتر تبلیغات اسلامی به همت معاونت فرهنگی و تبلیغی این دفتر در دهه اول محرم از ۳۰ مردادماه تا ۹ شهریورماه ۹۹ بمدت ۱۱ شب از آپارات و اینستاگرام پخش می‌شود.</p>

<p>براساس این گزارش، هرشب از ساعت ۱۸ الی ۱۸:۳۰ حجت الاسلام والمسلمین شهامت با موضوع فضیلت و عبرت‌های عاشورایی، ساعت ۱۸:۳۰ الی ۱۹ حجت الاسلام والمسلمین قادری با موضوع تحلیل پرسش‌ها و پاسخ‌های عاشورایی، ساعت ۱۹ الی ۱۹:۳۰ حجت الاسلام والمسلمین میرعمادی با موضوع عشق و عرفان در نهضیت حسینی سخنرانی خواهند کرد.</p>

<p>همچنین از ساعت ۱۹:۳۰ الی ۲۰ حجت الاسلام والمسلمین بیات با موضوع مدیریت بحران در عاشورا، ساعت ۲۱ الی ۲۱:۳۰ حجت الاسلام والمسلمین آهنگران با موضوع کربلا و درس بندگی، ساعت ۲۱:۳۰ الی ۲۲ حجت الاسلام والمسلمین هادی با موضوع نقش خانواده و زن در عاشورا به سخنرانی خواهند پرداخت.</p>

<p>از ساعت ۲۲ الی ۲۲:۳۰ حجت الاسلام والمسلمین شفیعی دارایی با موضوع جلوه‌های اخلاقی عاشورا، ساعت ۲۲:۳۰ الی ۲۳ حجت الاسلام والمسلمین بهروزی لک با موضوع هدایت‌گری عاشورا در عصر انتظار، ساعت ۲۳ الی ۲۳:۳۰ حجت الاسلام والمسلمین همتیان با موضوع زیبایی‌های کربلا از نگاه حضرت زینب(س)، ساعت ۲۳:۳۰ الی ۲۴ حجت الاسلام والمسلمین قاسمی با موضوع جلوه‌های عاشورایی، ساعت ۲۴ الی ۳۰ دقیقه بامداد نیز سخنرانی خواهند داشت.</p>

<p>علاقه‌مندان جهت بهره‌مندی از این سخنرانی‌ها می‌توانند به آپارات و اینستاگرام بلاغ و یا پایگاه خبری تبلیغ نیوز به نشانی www.Tablighnews.dte.ir مراجعه کنند.</p>

<p>انتهای پیام</p>

                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99053022819/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99053022819?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99053022819%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99053022819?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99053022819%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>لیلا امیدی</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>شیما غفاری</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99053022819/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D9%BE%D8%B1%D9%88%D8%AA%DA%A9%D9%84%E2%80%8C%D9%87%D8%A7%DB%8C+%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C+%D9%85%D8%A7%D9%87+%D9%85%D8%AD%D8%B1%D9%85" rel="Index, Tag">پروتکل‌های بهداشتی ماه محرم</a></li>
                                            <li><a href="/tag/%D9%85%D8%AD%D8%B1%D9%85+99" rel="Index, Tag">محرم 99</a></li>
                                            <li><a href="/tag/%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C+%D8%AF%D8%B1+%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1+%DA%A9%D8%B1%D9%88%D9%86%D8%A7" rel="Index, Tag">مسئولیت اجتماعی در برابر کرونا</a></li>
                                            <li><a href="/tag/%D8%AF%D9%81%D8%AA%D8%B1+%D8%AA%D8%A8%D9%84%D9%8A%D8%BA%D8%A7%D8%AA+%D8%A7%D8%B3%D9%84%D8%A7%D9%85%D9%8A+%D8%AD%D9%88%D8%B2%D9%87+%D8%B9%D9%84%D9%85%D9%8A%D9%87+%D9%82%D9%85" rel="Index, Tag">دفتر تبليغات اسلامي حوزه علميه قم</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1112">
                                <figure><a href="/redirect/ads/1112" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/29/0/61691696.gif" alt="سهم آشنا " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/20/0/61709490.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61469398" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_1134">
                                <figure><a href="/redirect/ads/1134" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/08/20/2/61709407.jpg" alt="آیگیپ" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/08/17/0/61706364.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022850/%D8%B1%D9%81%D8%B9-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%DA%86%DA%A9-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA%DB%8C-%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86-%D9%88-%D8%B6%D8%A7%D9%85%D9%86%D8%A7%D9%86-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">رفع محدودیت چک برگشتی متقاضیان و ضامنان تسهیلات کرونا </a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۵۰"><a href="/news/99053022850/%D8%B1%D9%81%D8%B9-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%DA%86%DA%A9-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA%DB%8C-%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86-%D9%88-%D8%B6%D8%A7%D9%85%D9%86%D8%A7%D9%86-%D8%AA%D8%B3%D9%87%DB%8C%D9%84%D8%A7%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99053022846/%D8%A8%D8%B3%D8%AA%D9%87-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%D8%A8%D8%B4%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AF-%D8%B1%D8%A7-%D9%87%D8%AF%D9%81-%DA%AF%D8%B1%D9%81%D8%AA" target="_blank">بسته تحریم‌های جدید آمریکا اعضای دفتر بشار اسد را هدف گرفت</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۳۱"><a href="/news/99053022846/%D8%A8%D8%B3%D8%AA%D9%87-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%D8%A8%D8%B4%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AF-%D8%B1%D8%A7-%D9%87%D8%AF%D9%81-%DA%AF%D8%B1%D9%81%D8%AA">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022844/%D8%A7%D9%85%DB%8C%D8%B1%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%DB%8C%D8%A7%D9%86-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84-%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D8%B2-%D8%AE%D8%B7%D9%88%D8%B7-%D9%82%D8%B1%D9%85%D8%B2-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%AC%D9%85%D8%B9%DB%8C-%D9%85%D9%86%D8%B7%D9%82%D9%87" target="_blank">امیرعبداللهیان: امارات در حال عبور از خطوط قرمز امنیت جمعی منطقه است</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۲۷"><a href="/news/99053022844/%D8%A7%D9%85%DB%8C%D8%B1%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%DB%8C%D8%A7%D9%86-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84-%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D8%B2-%D8%AE%D8%B7%D9%88%D8%B7-%D9%82%D8%B1%D9%85%D8%B2-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%AC%D9%85%D8%B9%DB%8C-%D9%85%D9%86%D8%B7%D9%82%D9%87">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022835/%D8%B9%D9%84%DB%8C-%D9%86%DA%98%D8%A7%D8%AF-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%88%DB%8C%D9%84%D9%85%D9%88%D8%AA%D8%B3-%D9%BE%D8%B4%D8%AA-%D9%BE%D8%B1%D8%AF%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D9%88%D8%B1%D8%B2%D8%B4-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">علی‌نژاد: پرونده ویلموتس پشت پرده‌ای در وزارت ورزش ندارد</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۱۰"><a href="/news/99053022835/%D8%B9%D9%84%DB%8C-%D9%86%DA%98%D8%A7%D8%AF-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%88%DB%8C%D9%84%D9%85%D9%88%D8%AA%D8%B3-%D9%BE%D8%B4%D8%AA-%D9%BE%D8%B1%D8%AF%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D9%88%D8%B1%D8%B2%D8%B4-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF">۴۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99053022834/%D8%B1%D9%88%D8%B2-%D9%81%D8%B1%D8%A7%D9%85%D9%88%D8%B4-%D9%86%D8%B4%D8%AF%D9%86%DB%8C-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C" target="_blank">روز فراموش نشدنیِ میراث فرهنگی</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۰۸"><a href="/news/99053022834/%D8%B1%D9%88%D8%B2-%D9%81%D8%B1%D8%A7%D9%85%D9%88%D8%B4-%D9%86%D8%B4%D8%AF%D9%86%DB%8C-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C">۴۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99053022825/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1-%D8%AF%DB%8C%D8%B1%D8%A7%D9%84%D8%B2%D9%88%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%A8%D8%B1-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%D8%B4%D8%BA%D8%A7%D9%84%DA%AF%D8%B1%D8%A7%D9%86" target="_blank">تاکید عشایر دیرالزور سوریه بر حمایت از مقاومت علیه اشغالگران</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۵۹"><a href="/news/99053022825/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1-%D8%AF%DB%8C%D8%B1%D8%A7%D9%84%D8%B2%D9%88%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%A8%D8%B1-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%D8%B4%D8%BA%D8%A7%D9%84%DA%AF%D8%B1%D8%A7%D9%86">۵۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99053022823/%D8%B1%D8%A8%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D9%88%DA%86%DA%A9%DB%8C-%DA%A9%D9%87-%D8%A8%D8%A7-%D8%A7%D9%84%DA%A9%D9%84-%DA%A9%D8%A7%D8%B1-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">ربات‌های کوچکی که با الکل کار می‌کنند</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۵۴"><a href="/news/99053022823/%D8%B1%D8%A8%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D9%88%DA%86%DA%A9%DB%8C-%DA%A9%D9%87-%D8%A8%D8%A7-%D8%A7%D9%84%DA%A9%D9%84-%DA%A9%D8%A7%D8%B1-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF">۵۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99053022821/%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%85%D8%B3%DA%A9%D9%86-%D8%B4%D9%85%DB%8C%D8%B1%D8%A7%D9%86%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%AF-%D8%B1%DA%A9%D9%88%D8%AF-%D8%B4%D8%AF" target="_blank">بازار مسکن شمیرانات وارد رکود شد</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۵۰"><a href="/news/99053022821/%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%85%D8%B3%DA%A9%D9%86-%D8%B4%D9%85%DB%8C%D8%B1%D8%A7%D9%86%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%AF-%D8%B1%DA%A9%D9%88%D8%AF-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022820/%D8%B5%D8%AF%D9%88%D8%B1-%D8%AD%DA%A9%D9%85-%D9%82%D8%B6%D8%A7%DB%8C%DB%8C-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D9%87-%D9%86%D9%81%D8%B9-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%8C%DA%A9-%D9%85%D8%AA%D8%AE%D9%84%D9%81" target="_blank">صدور حکم قضایی اجرای خدمات رایگان به نفع محیط زیست برای یک متخلف</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۴۹"><a href="/news/99053022820/%D8%B5%D8%AF%D9%88%D8%B1-%D8%AD%DA%A9%D9%85-%D9%82%D8%B6%D8%A7%DB%8C%DB%8C-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D9%87-%D9%86%D9%81%D8%B9-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%8C%DA%A9-%D9%85%D8%AA%D8%AE%D9%84%D9%81">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022819/%D9%BE%D8%AE%D8%B4-%D8%B2%D9%86%D8%AF%D9%87-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D9%86%D8%AE%D8%A8%DA%AF%D8%A7%D9%86-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%87%D9%87-%D8%A7%D9%88%D9%84" target="_blank">پخش زنده سخنرانی نخبگان تبلیغی دفتر تبلیغات اسلامی در دهه اول محرم</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۴۷"><a href="/news/99053022819/%D9%BE%D8%AE%D8%B4-%D8%B2%D9%86%D8%AF%D9%87-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D9%86%D8%AE%D8%A8%DA%AF%D8%A7%D9%86-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%87%D9%87-%D8%A7%D9%88%D9%84">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022818/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%AE%D8%AF%D9%85%D8%AA-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D9%87%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B0%D9%87%D8%A8%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA" target="_blank">توسعه خدمت رسانی به هیات های مذهبی افزایش یافت</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۴۵"><a href="/news/99053022818/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%AE%D8%AF%D9%85%D8%AA-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D9%87%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B0%D9%87%D8%A8%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99053022817/%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D9%85%DB%8C%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%81-%D9%85%D9%88%D8%A7%D8%AF-%D8%A7%D9%81%DB%8C%D9%88%D9%86%DB%8C-%D9%88-%D9%86%D8%A7%D8%B4%D9%86%D9%88%D8%A7%DB%8C%DB%8C" target="_blank">ارتباط میان مصرف مواد افیونی و ناشنوایی</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۴۴"><a href="/news/99053022817/%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D9%85%DB%8C%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%81-%D9%85%D9%88%D8%A7%D8%AF-%D8%A7%D9%81%DB%8C%D9%88%D9%86%DB%8C-%D9%88-%D9%86%D8%A7%D8%B4%D9%86%D9%88%D8%A7%DB%8C%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022816/%D9%BE%D8%A7%D8%AF%D8%B4%D8%A7%D9%87-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%A8%D9%87-%D9%85%D8%B9%D8%B4%D9%88%D9%82%D9%87-%D8%B3%D8%A7%D8%A8%D9%82%D8%B4-%DB%B6%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%DB%8C%D9%88%D8%B1%D9%88-%D9%87%D8%AF%DB%8C%D9%87-%D8%AF%D8%A7%D8%AF%D9%87" target="_blank">پادشاه پیشین اسپانیا به معشوقه سابقش ۶۵ میلیون یورو هدیه داده بوده</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۴۳"><a href="/news/99053022816/%D9%BE%D8%A7%D8%AF%D8%B4%D8%A7%D9%87-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%A8%D9%87-%D9%85%D8%B9%D8%B4%D9%88%D9%82%D9%87-%D8%B3%D8%A7%D8%A8%D9%82%D8%B4-%DB%B6%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%DB%8C%D9%88%D8%B1%D9%88-%D9%87%D8%AF%DB%8C%D9%87-%D8%AF%D8%A7%D8%AF%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022813/%D9%87%D9%85%D9%87-%D9%86%D8%B8%D8%A7%D8%B1%D9%87-%DA%AF%D8%B1-%DA%A9%D8%A7%D8%B1-%D8%A7%D8%B1%D8%B2%D9%86%D8%AF%D9%87-%D9%BE%D8%B2%D8%B4%DA%A9%D8%A7%D9%86%D9%86%D8%AF" target="_blank">همه نظاره گر کار ارزنده پزشکانند</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۴۰"><a href="/news/99053022813/%D9%87%D9%85%D9%87-%D9%86%D8%B8%D8%A7%D8%B1%D9%87-%DA%AF%D8%B1-%DA%A9%D8%A7%D8%B1-%D8%A7%D8%B1%D8%B2%D9%86%D8%AF%D9%87-%D9%BE%D8%B2%D8%B4%DA%A9%D8%A7%D9%86%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022809/%D8%B5%D8%A7%D9%84%D8%AD%DB%8C-%D8%A7%D9%85%DB%8C%D8%B1%DB%8C-%D8%A7%D8%AA%D9%88%D9%85%D8%A8%DB%8C%D9%84%D8%B1%D8%A7%D9%86%DB%8C-%D9%88-%D9%85%D9%88%D8%AA%D9%88%D8%B1%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AD%D9%82-%D8%A8%D8%A7%D9%86%D9%88%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-%D9%86%D8%A7%D8%B8%D9%85%DB%8C-%D8%B9%D9%85%D8%B1%D9%85" target="_blank">صالحی امیری: اتومبیلرانی و موتورسواری حق بانوان است/ ناظمی: عمرم را در ورزش سپری کردم</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۳۹"><a href="/news/99053022809/%D8%B5%D8%A7%D9%84%D8%AD%DB%8C-%D8%A7%D9%85%DB%8C%D8%B1%DB%8C-%D8%A7%D8%AA%D9%88%D9%85%D8%A8%DB%8C%D9%84%D8%B1%D8%A7%D9%86%DB%8C-%D9%88-%D9%85%D9%88%D8%AA%D9%88%D8%B1%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AD%D9%82-%D8%A8%D8%A7%D9%86%D9%88%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-%D9%86%D8%A7%D8%B8%D9%85%DB%8C-%D8%B9%D9%85%D8%B1%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022803/%DB%B5%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%AA%D8%AD%D8%AA-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF-%D8%B2%D9%86%D8%A7%D9%86-%D8%B3%D8%B1%D9%BE%D8%B1%D8%B3%D8%AA-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">۵۵ درصد خانواده‌های تحت حمایت کمیته امداد زنان سرپرست خانوارند</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۲۹"><a href="/news/99053022803/%DB%B5%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%AA%D8%AD%D8%AA-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF-%D8%B2%D9%86%D8%A7%D9%86-%D8%B3%D8%B1%D9%BE%D8%B1%D8%B3%D8%AA-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%B1%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022800/%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%D8%A7%D8%AA%D8%B4-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D8%B4-%D9%88%D8%A7%DA%AF%D8%B0%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF" target="_blank">رهبر کره شمالی برخی اختیاراتش را به خواهرش &quot;واگذار&quot; کرد</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۲۷"><a href="/news/99053022800/%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%D8%A7%D8%AA%D8%B4-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D8%B4-%D9%88%D8%A7%DA%AF%D8%B0%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022796/%D8%AD%D9%85%D9%84%D9%87-%D8%AE%D9%88%D9%86%DB%8C%D9%86-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D9%87-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%AE%DB%8C%D8%B2%D8%B4-%D9%85%D8%B1%D8%AF%D9%85%DB%8C-%D8%AF%D8%B3%D8%AA-%DA%A9%D9%85-%DB%B1%DB%B4-%DA%A9%D8%B4%D8%AA%D9%87-%D8%A8%D8%B1%D8%AC%D8%A7%DB%8C" target="_blank">حمله خونین طالبان به نیروهای &quot;خیزش مردمی&quot; دست‌کم ۱۴ کشته برجای گذاشت</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۲۲"><a href="/news/99053022796/%D8%AD%D9%85%D9%84%D9%87-%D8%AE%D9%88%D9%86%DB%8C%D9%86-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D9%87-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%AE%DB%8C%D8%B2%D8%B4-%D9%85%D8%B1%D8%AF%D9%85%DB%8C-%D8%AF%D8%B3%D8%AA-%DA%A9%D9%85-%DB%B1%DB%B4-%DA%A9%D8%B4%D8%AA%D9%87-%D8%A8%D8%B1%D8%AC%D8%A7%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99053022790/%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A7%D8%B2-%D8%AD%DA%A9%D9%85-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D9%88%DB%8C%DA%98%D9%87-%D8%AA%D8%B1%D9%88%D8%B1-%D8%B1%D9%81%DB%8C%D9%82-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C" target="_blank">استقبال فرانسه از حکم دادگاه ویژه ترور رفیق حریری</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۱۶"><a href="/news/99053022790/%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A7%D8%B2-%D8%AD%DA%A9%D9%85-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D9%88%DB%8C%DA%98%D9%87-%D8%AA%D8%B1%D9%88%D8%B1-%D8%B1%D9%81%DB%8C%D9%82-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99053022789/%D8%A7%D8%AF%D8%B9%D8%A7%DB%8C-%DB%B6%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D9%85%DB%8C%D8%B1%D8%B3%D9%84%DB%8C%D9%85-%D8%B1%D8%AF-%D8%B4%D8%AF" target="_blank">ادعای ۶۵ میلیاردی میرسلیم رد شد</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۱۴"><a href="/news/99053022789/%D8%A7%D8%AF%D8%B9%D8%A7%DB%8C-%DB%B6%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D9%85%DB%8C%D8%B1%D8%B3%D9%84%DB%8C%D9%85-%D8%B1%D8%AF-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022849/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%B9%D8%B2%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B3%DB%8C%D8%AF%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7-%D8%B9-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">مراسم عزاداری سیدالشهدا(ع) در لرستان چگونه برگزار می‌شود؟</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۴۹"><a href="/news/99053022849/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%B9%D8%B2%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B3%DB%8C%D8%AF%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7-%D8%B9-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022848/%DA%A9%D9%86%DA%AF%D8%B1%D9%87-%D9%85%D9%84%DB%8C-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%A7-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D8%B4%DA%A9%D9%84-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D8%B4%D9%88%D8%AF" target="_blank">کنگره ملی شهدای لرستان باید با بهترین شکل برگزار شود</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۳۶"><a href="/news/99053022848/%DA%A9%D9%86%DA%AF%D8%B1%D9%87-%D9%85%D9%84%DB%8C-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%A7-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D8%B4%DA%A9%D9%84-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D8%B4%D9%88%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022847/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%A2%D8%A8%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%DB%B1%DB%B9-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87" target="_blank">افتتاح پروژه‌های آبرسانی در ۱۹ روستای آذربایجان شرقی در هفته دولت</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۳۱"><a href="/news/99053022847/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%A2%D8%A8%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%DB%B1%DB%B9-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022845/%DB%B1%DB%B0%D9%87%DA%A9%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF-%DA%86%D8%A7%D8%A8%D9%87%D8%A7%D8%B1-%D8%B1%D9%81%D8%B9-%D8%AA%D8%B5%D8%B1%D9%81-%D8%B4%D8%AF" target="_blank">۱۰هکتار از اراضی منطقه آزاد چابهار رفع تصرف شد</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۲۹"><a href="/news/99053022845/%DB%B1%DB%B0%D9%87%DA%A9%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF-%DA%86%D8%A7%D8%A8%D9%87%D8%A7%D8%B1-%D8%B1%D9%81%D8%B9-%D8%AA%D8%B5%D8%B1%D9%81-%D8%B4%D8%AF">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022843/%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%86%D9%82%D8%B4-%D8%A8%D9%87-%D8%B3%D8%B2%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%A7%D9%86%D8%B3%D8%A7%D9%86%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">دانشگاه نقش به سزایی در تربیت نیروی انسانی دارد</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۲۵"><a href="/news/99053022843/%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%86%D9%82%D8%B4-%D8%A8%D9%87-%D8%B3%D8%B2%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%A7%D9%86%D8%B3%D8%A7%D9%86%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022842/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%DB%B7%DB%B2-%D8%A2%D8%B4%D9%BE%D8%B2%D8%AE%D8%A7%D9%86%D9%87-%D8%A7%D8%B7%D8%B9%D8%A7%D9%85-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%AC%D9%86%D9%88%D8%A8%DB%8C" target="_blank">راه‌اندازی ۷۲ آشپزخانه اطعام حسینی در خراسان جنوبی</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۲۱"><a href="/news/99053022842/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%DB%B7%DB%B2-%D8%A2%D8%B4%D9%BE%D8%B2%D8%AE%D8%A7%D9%86%D9%87-%D8%A7%D8%B7%D8%B9%D8%A7%D9%85-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AE%D8%B1%D8%A7%D8%B3%D8%A7%D9%86-%D8%AC%D9%86%D9%88%D8%A8%DB%8C">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022841/%DA%A9%D8%B4%D9%81-%DB%B3%DB%B2-%D9%87%D8%B2%D8%A7%D8%B1-%D9%84%DB%8C%D8%AA%D8%B1-%DA%AF%D8%A7%D8%B2%D9%88%D8%A6%DB%8C%D9%84-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D8%AF%D8%B1-%DA%A9%D9%88%D9%87%D8%AF%D8%B4%D8%AA" target="_blank">کشف ۳۲ هزار لیتر گازوئیل قاچاق در کوهدشت</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۲۰"><a href="/news/99053022841/%DA%A9%D8%B4%D9%81-%DB%B3%DB%B2-%D9%87%D8%B2%D8%A7%D8%B1-%D9%84%DB%8C%D8%AA%D8%B1-%DA%AF%D8%A7%D8%B2%D9%88%D8%A6%DB%8C%D9%84-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D8%AF%D8%B1-%DA%A9%D9%88%D9%87%D8%AF%D8%B4%D8%AA">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022840/%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%AB%D8%A7%D8%A8%D8%AA-%D8%AA%D8%AE%D8%B5%D8%B5%DB%8C-%D8%B4%D9%87%DB%8C%D8%AF-%D8%B1%D8%B6%D8%A7-%D9%85%D9%82%D8%AF%D8%B3%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%88%D8%AF-%D8%A8%D8%B1%D9%BE%D8%A7-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">بیمارستان ثابت تخصصی شهید رضا مقدسی در دورود برپا می‌شود</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۱۹"><a href="/news/99053022840/%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%AB%D8%A7%D8%A8%D8%AA-%D8%AA%D8%AE%D8%B5%D8%B5%DB%8C-%D8%B4%D9%87%DB%8C%D8%AF-%D8%B1%D8%B6%D8%A7-%D9%85%D9%82%D8%AF%D8%B3%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%88%D8%AF-%D8%A8%D8%B1%D9%BE%D8%A7-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۳۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022839/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DB%B1%DB%B3%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%B7%D8%B1%D8%AD-%D8%B9%D9%85%D8%B1%D8%A7%D9%86%DB%8C-%D9%88-%D8%B2%DB%8C%D8%B1%D8%B3%D8%A7%D8%AE%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%B9%D8%A7%D9%84%DB%8C%D8%B4%D9%87%D8%B1" target="_blank">افتتاح ۱۳۰ میلیارد طرح‌ عمرانی و زیرساختی در عالیشهر</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۱۸"><a href="/news/99053022839/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DB%B1%DB%B3%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%B7%D8%B1%D8%AD-%D8%B9%D9%85%D8%B1%D8%A7%D9%86%DB%8C-%D9%88-%D8%B2%DB%8C%D8%B1%D8%B3%D8%A7%D8%AE%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%B9%D8%A7%D9%84%DB%8C%D8%B4%D9%87%D8%B1">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022838/%D8%AB%D8%A8%D8%AA-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%B7%D8%A8%DB%8C%D8%B9%DB%8C-%D8%A7%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%85%D9%84%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">ثبت نخستین آثار طبیعی اردستان در فهرست آثار ملی کشور</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۸:۱۷"><a href="/news/99053022838/%D8%AB%D8%A8%D8%AA-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%B7%D8%A8%DB%8C%D8%B9%DB%8C-%D8%A7%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%85%D9%84%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=167" target="_blank" title="آرشیو آخرین‌های دین و اندیشه">آخرین‌های دین و اندیشه</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022819/%D9%BE%D8%AE%D8%B4-%D8%B2%D9%86%D8%AF%D9%87-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D9%86%D8%AE%D8%A8%DA%AF%D8%A7%D9%86-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%87%D9%87-%D8%A7%D9%88%D9%84" target="_blank">پخش زنده سخنرانی نخبگان تبلیغی دفتر تبلیغات اسلامی در دهه اول محرم</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۴۷"><a href="/news/99053022819/%D9%BE%D8%AE%D8%B4-%D8%B2%D9%86%D8%AF%D9%87-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D9%86%D8%AE%D8%A8%DA%AF%D8%A7%D9%86-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%87%D9%87-%D8%A7%D9%88%D9%84">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022818/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%AE%D8%AF%D9%85%D8%AA-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D9%87%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B0%D9%87%D8%A8%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA" target="_blank">توسعه خدمت رسانی به هیات های مذهبی افزایش یافت</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۴۵"><a href="/news/99053022818/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%AE%D8%AF%D9%85%D8%AA-%D8%B1%D8%B3%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%D9%87%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B0%D9%87%D8%A8%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99053022810/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%82%D9%85-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">مراسم بزرگداشت آیت الله تسخیری در قم برگزار می‌شود</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۳۹"><a href="/news/99053022810/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%82%D9%85-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99053022792/%D8%A8%DB%8C%D8%B1%D9%82-%D8%B9%D8%B2%D8%A7%DB%8C-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%86%D9%88%D8%A8-%D8%B4%D8%B1%D9%82-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%D9%81%D8%B1%D8%A7%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF" target="_blank">بیرق عزای حسینی در جنوب شرق استان تهران برافراشته شد</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۷:۱۸"><a href="/news/99053022792/%D8%A8%DB%8C%D8%B1%D9%82-%D8%B9%D8%B2%D8%A7%DB%8C-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%86%D9%88%D8%A8-%D8%B4%D8%B1%D9%82-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%D9%81%D8%B1%D8%A7%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022715/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%85%D8%B1%DA%A9%D8%B2-%D8%B1%D8%B3%DB%8C%D8%AF%DA%AF%DB%8C-%D8%A8%D9%87-%D8%A7%D9%85%D9%88%D8%B1-%D9%85%D8%B3%D8%A7%D8%AC%D8%AF-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B1%D9%88%D8%B2-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%85%D8%B3%D8%AC%D8%AF" target="_blank">بیانیه مرکز رسیدگی به امور مساجد به مناسبت روز جهانی مسجد</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۵:۲۸"><a href="/news/99053022715/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D9%85%D8%B1%DA%A9%D8%B2-%D8%B1%D8%B3%DB%8C%D8%AF%DA%AF%DB%8C-%D8%A8%D9%87-%D8%A7%D9%85%D9%88%D8%B1-%D9%85%D8%B3%D8%A7%D8%AC%D8%AF-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B1%D9%88%D8%B2-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%85%D8%B3%D8%AC%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022686/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%86%DA%A9%D9%88%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%82%D9%85-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">مراسم نکوداشت آیت الله تسخیری در قم برگزار می‌شود</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۴:۳۸"><a href="/news/99053022686/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%86%DA%A9%D9%88%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%82%D9%85-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022684/%D8%AA%D8%AD%D9%82%D9%82-%D8%AA%D9%85%D8%AF%D9%86-%D9%86%D9%88%DB%8C%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%86%D9%82%D8%B7%D9%87-%D9%87%D8%AF%D9%81-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%A7%D9%86%D9%88%D9%86-%D9%87%D8%A7%DB%8C-%D9%81%D9%87%D9%85%D8%A7-%D8%A7%D8%B3%D8%AA" target="_blank">تحقق تمدن نوین اسلامی نقطه هدف فعالیت‌های کانون‌های &quot;فهما&quot; است</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۴:۳۷"><a href="/news/99053022684/%D8%AA%D8%AD%D9%82%D9%82-%D8%AA%D9%85%D8%AF%D9%86-%D9%86%D9%88%DB%8C%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%86%D9%82%D8%B7%D9%87-%D9%87%D8%AF%D9%81-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%A7%D9%86%D9%88%D9%86-%D9%87%D8%A7%DB%8C-%D9%81%D9%87%D9%85%D8%A7-%D8%A7%D8%B3%D8%AA">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022660/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%B3%D9%88%DA%AF%D9%88%D8%A7%D8%B1%DB%8C-%D8%A7%DB%8C%D8%A7%D9%85-%D9%85%D8%AD%D8%B1%D9%85-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%DA%AF%D8%A7%D9%87-%D9%85%D9%84%DA%A9%D9%88%D8%AA%DB%8C-%D8%AD%D8%B6%D8%B1%D8%AA-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B8%DB%8C%D9%85" target="_blank">برگزاری مراسم سوگواری ایام محرم در بارگاه ملکوتی حضرت عبدالعظیم حسنی(ع)</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۳:۵۸"><a href="/news/99053022660/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%B3%D9%88%DA%AF%D9%88%D8%A7%D8%B1%DB%8C-%D8%A7%DB%8C%D8%A7%D9%85-%D9%85%D8%AD%D8%B1%D9%85-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%DA%AF%D8%A7%D9%87-%D9%85%D9%84%DA%A9%D9%88%D8%AA%DB%8C-%D8%AD%D8%B6%D8%B1%D8%AA-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B8%DB%8C%D9%85">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022658/%D8%B1%D8%A7%D9%88%DB%8C-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%B1%D8%A7%D9%88%DB%8C%D8%A7%D9%86-%DA%A9%D8%B1%D8%A8%D9%84%D8%A7-%D8%B1%D8%A7-%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">«راوی» رادیو نمایش زندگی راویان کربلا را روایت می‌کند</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۳:۵۷"><a href="/news/99053022658/%D8%B1%D8%A7%D9%88%DB%8C-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D8%B1%D8%A7%D9%88%DB%8C%D8%A7%D9%86-%DA%A9%D8%B1%D8%A8%D9%84%D8%A7-%D8%B1%D8%A7-%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022612/%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A7%D8%A8%D8%B1%D8%A7%D8%B2-%D9%87%D9%85%D8%AF%D8%B1%D8%AF%DB%8C-%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C" target="_blank">ادامه ابراز همدردی ها برای درگذشت آیت الله تسخیری</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۲:۴۱"><a href="/news/99053022612/%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A7%D8%A8%D8%B1%D8%A7%D8%B2-%D9%87%D9%85%D8%AF%D8%B1%D8%AF%DB%8C-%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022574/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%A2%DB%8C%DB%8C%D9%86-%D9%87%D8%A7%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DB%8C-%D8%B9%D8%A7%D8%B4%D9%88%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1-%D8%A8%D8%A7%D9%84-%D8%AA%D8%B9%D8%B2%DB%8C%D9%87" target="_blank">بررسی آیین‌های نمایشی عاشورا در «بر بال تعزیه»</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۱:۵۷"><a href="/news/99053022574/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%A2%DB%8C%DB%8C%D9%86-%D9%87%D8%A7%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DB%8C-%D8%B9%D8%A7%D8%B4%D9%88%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1-%D8%A8%D8%A7%D9%84-%D8%AA%D8%B9%D8%B2%DB%8C%D9%87">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022551/%DA%A9%D8%AA%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C-%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2-%D8%B9%D8%A7%D8%B4%D9%88%D8%B1%D8%A7%DB%8C%DB%8C-%D9%86%D9%82%D8%AF-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">کتاب‌های جریان‌ساز عاشورایی نقد تاریخی می‌شوند</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۱:۳۷"><a href="/news/99053022551/%DA%A9%D8%AA%D8%A7%D8%A8-%D9%87%D8%A7%DB%8C-%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2-%D8%B9%D8%A7%D8%B4%D9%88%D8%B1%D8%A7%DB%8C%DB%8C-%D9%86%D9%82%D8%AF-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022547/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%AA%D8%B1%D8%AD%DB%8C%D9%85-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D8%B5%D9%88%D8%B1%D8%AA-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">مراسم ترحیم آیت الله تسخیری به صورت مجازی برگزار می‌شود</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۱۱:۳۶"><a href="/news/99053022547/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%AA%D8%B1%D8%AD%DB%8C%D9%85-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D8%B5%D9%88%D8%B1%D8%AA-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99053022478/%D8%AC%D9%84%D9%88%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%88%D9%84%D8%A7%DB%8C%D8%AA-%D9%81%D9%82%DB%8C%D9%87-%D8%AD%D8%B1%DA%A9%D8%AA-%D9%86%DA%A9%D9%86%DB%8C%D8%AF" target="_blank">جلوتر از ولایت فقیه حرکت نکنید</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۰۹:۵۱"><a href="/news/99053022478/%D8%AC%D9%84%D9%88%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%88%D9%84%D8%A7%DB%8C%D8%AA-%D9%81%D9%82%DB%8C%D9%87-%D8%AD%D8%B1%DA%A9%D8%AA-%D9%86%DA%A9%D9%86%DB%8C%D8%AF">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99053022436/%D8%B4%D8%B9%D8%B1-%D8%B9%D8%A7%D8%B4%D9%88%D8%B1%D8%A7%DB%8C%DB%8C-%D9%82%DB%8C%D8%B5%D8%B1-%D8%A7%D9%85%DB%8C%D9%86-%D9%BE%D9%88%D8%B1" target="_blank">شعر عاشورایی قیصر امین‌پور</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۰۸:۴۸"><a href="/news/99053022436/%D8%B4%D8%B9%D8%B1-%D8%B9%D8%A7%D8%B4%D9%88%D8%B1%D8%A7%DB%8C%DB%8C-%D9%82%DB%8C%D8%B5%D8%B1-%D8%A7%D9%85%DB%8C%D9%86-%D9%BE%D9%88%D8%B1">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99053022357/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D8%B1%D8%AC%D8%A8-%D8%B7%DB%8C%D8%A8-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C" target="_blank">پیام تسلیت رجب طیب اردوغان در پی درگذشت آیت الله تسخیری</a>
        
    </h3>
        <time title="پنجشنبه ۳۰ مرداد ۱۳۹۹ - ۰۰:۰۱"><a href="/news/99053022357/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%B3%D9%84%DB%8C%D8%AA-%D8%B1%D8%AC%D8%A8-%D8%B7%DB%8C%D8%A8-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AA%D8%B3%D8%AE%DB%8C%D8%B1%DB%8C">۱۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99052922255/%D9%88%DB%8C%DA%98%D9%87-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%D8%A8%DA%A9%D9%87-%DA%86%D9%87%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%A7%D9%85-%D9%85%D8%AD%D8%B1%D9%85-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%B4%D8%AF" target="_blank">ویژه برنامه های شبکه چهار در ایام محرم اعلام شد</a>
        
    </h3>
        <time title="چهارشنبه ۲۹ مرداد ۱۳۹۹ - ۱۸:۵۹"><a href="/news/99052922255/%D9%88%DB%8C%DA%98%D9%87-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%D8%A8%DA%A9%D9%87-%DA%86%D9%87%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%A7%D9%85-%D9%85%D8%AD%D8%B1%D9%85-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%B4%D8%AF">دیروز ۱۸:۵۹</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99052922225/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%B4%D8%A8%DA%A9%D9%87-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%DB%8C-%D8%B4%D9%85%D8%B3" target="_blank">راه اندازی شبکه تلویزیونی شمس</a>
        
    </h3>
        <time title="چهارشنبه ۲۹ مرداد ۱۳۹۹ - ۱۸:۱۰"><a href="/news/99052922225/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%B4%D8%A8%DA%A9%D9%87-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%DB%8C-%D8%B4%D9%85%D8%B3">دیروز ۱۸:۱۰</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99052922146/%D9%BE%D8%AE%D8%B4-%DB%B1%DB%B8-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%88%DB%8C%DA%98%D9%87-%D9%85%D8%AD%D8%B1%D9%85-%D8%A7%D8%B2-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D9%82%D8%B1%D8%A2%D9%86" target="_blank">پخش ۱۸ برنامه جدید ویژه محرم از رادیو قرآن</a>
        
    </h3>
        <time title="چهارشنبه ۲۹ مرداد ۱۳۹۹ - ۱۶:۱۹"><a href="/news/99052922146/%D9%BE%D8%AE%D8%B4-%DB%B1%DB%B8-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%88%DB%8C%DA%98%D9%87-%D9%85%D8%AD%D8%B1%D9%85-%D8%A7%D8%B2-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D9%82%D8%B1%D8%A2%D9%86">دیروز ۱۶:۱۹</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99052922129/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B2%D9%86%D8%AF%D9%87-%D9%86%D9%82%D8%A7%D8%B4%DB%8C-%DA%A9%D8%A2%D8%B1%D8%A7%D9%85-%D8%AC%D8%A7%D9%86-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF" target="_blank">اجرای زنده نقاشی «کآرام جان می‌رود»</a>
        
    </h3>
        <time title="چهارشنبه ۲۹ مرداد ۱۳۹۹ - ۱۶:۰۷"><a href="/news/99052922129/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B2%D9%86%D8%AF%D9%87-%D9%86%D9%82%D8%A7%D8%B4%DB%8C-%DA%A9%D8%A2%D8%B1%D8%A7%D9%85-%D8%AC%D8%A7%D9%86-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF">دیروز ۱۶:۰۷</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/08/03/0/61695645.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/07/21/0/61685875.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1125">
                                <figure><a href="/redirect/ads/1125" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/13/0/61703785.gif" alt="امن‌پرداز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1101">
                                <figure><a href="/redirect/ads/1101" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/19/0/61684558.gif" alt="خاجی کالا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1050">
                                <figure><a href="/redirect/ads/1050" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/05/30/0/61646722.gif" alt="خرید بلیط هواپیما" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1131">
                                <figure><a href="/redirect/ads/1131" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/18/0/61707523.gif" alt="پرداخت الکترونیک سپهر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1128">
                                <figure><a href="/redirect/ads/1128" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/16/0/61705357.gif" alt="انتشارات جنگل " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1123">
                                <figure><a href="/redirect/ads/1123" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/10/0/61701176.gif" alt="فلای تو دی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1132">
                                <figure><a href="/redirect/ads/1132" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/19/0/61708357.gif" alt="تورگردان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1121">
                                <figure><a href="/redirect/ads/1121" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/10/0/61701068.gif" alt="هلپیکال" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1119">
                                <figure><a href="/redirect/ads/1119" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/05/0/61697358.gif" alt="وی آی پی شاب" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1109">
                                <figure><a href="/redirect/ads/1109" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/26/0/61689662.gif" alt="کتابلازم " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1126">
                                <figure><a href="/redirect/ads/1126" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/15/0/61704799.gif" alt="ملاصدرا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1122">
                                <figure><a href="/redirect/ads/1122" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/10/0/61701071.gif" alt="چمدون " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1098">
                                <figure><a href="/redirect/ads/1098" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/07/21/0/61685988.gif" alt="اوستا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20200720_2"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>