<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>مدافع استقلال در تمرین ام‌صلال/ چشمی از جمع آبی‌ها جدا شد - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="مدافع استقلال در تمرین ام‌صلال/ چشمی از جمع آبی‌ها جدا شد" />
    <meta name="description" property="dc.description" content="مدافع استقلال در تمرینات تیم ام‌صلال شرکت کرد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99071612670/مدافع-استقلال-در-تمرین-ام-صلال-چشمی-از-جمع-آبی-ها-جدا-شد" />
    <meta property="article:modified_time" content="2020-10-07T18:19:23Z" />
    <meta property="article:section" content="ورزشی &gt; فوتبال، فوتسال" />
    <meta name="keywords" property="article:tag" content="روزبه چشمی,تيم فوتبال استقلال تهران" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Sports" />
    <meta property="nastooh:subtopic" content="9001" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="coverage" />
    <meta property="nastooh:publishDate" content="2020-10-07" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="xsmall" />
    <meta property="nastooh:code" content="99071612670" />
    <meta property="nastooh:nid" content="61508098" />
    <meta property="og:title" itemprop="headline" content="مدافع استقلال در تمرین ام‌صلال/ چشمی از جمع آبی‌ها جدا شد" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="مدافع استقلال در تمرینات تیم ام‌صلال شرکت کرد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2020/10/07/1/61752088.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2020/10/07/4/61752088.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-10-07T17:46:54Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-10-07T18:19:23Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99071612670/مدافع-استقلال-در-تمرین-ام-صلال-چشمی-از-جمع-آبی-ها-جدا-شد" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99071612670/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99071612670/مدافع-استقلال-در-تمرین-ام-صلال-چشمی-از-جمع-آبی-ها-جدا-شد","@type":"NewsArticle","@context":"http://schema.org","headline":"مدافع استقلال در تمرین ام‌صلال/ چشمی از جمع آبی‌ها جدا شد","datePublished":"2020-10-07T17:46:54Z","dateModified":"2020-10-07T18:19:23Z","author":{"@type":"Person","name":"روزبه رادمهر"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2020/10/07/2/61752088.jpg","description":"مدافع استقلال در تمرینات تیم ام‌صلال شرکت کرد.","url":"https://www.isna.ir/news/99071612670/مدافع-استقلال-در-تمرین-ام-صلال-چشمی-از-جمع-آبی-ها-جدا-شد","keywords":["روزبه چشمی","تيم فوتبال استقلال تهران"],"image":["https://cdn.isna.ir/d/2020/10/07/4/61752088.jpg","https://cdn.isna.ir/d/2020/10/07/3/61752088.jpg","https://cdn.isna.ir/d/2020/10/07/2/61752088.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-10-07 T 21:53:55 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=202000716_4" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-coverage">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                        <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="active">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۵۳</li>
                <li>GMT 18:23</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Sports">سرویس ورزشی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="active">
                                <a href="/service/Sports/9001" target="_self">فوتبال، فوتسال</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9002" target="_self">کشتی، رزمی</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9003" target="_self">جهان ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9007" target="_self">توپ و تور</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9004" target="_self">ورزش بانوان</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9005" target="_self">علم ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9006" target="_self">سایر ورزش‌ها</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/livescore" target="_self">نتایج زنده</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-10-07 21:16:54.605" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">چهارشنبه /</span> <span class="text-meta">۱۶ مهر ۱۳۹۹ / ۲۱:۱۶</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        فوتبال، فوتسال
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99071612670</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71649</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99071612670/مدافع-استقلال-در-تمرین-ام-صلال-چشمی-از-جمع-آبی-ها-جدا-شد"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">مدافع استقلال در تمرین ام‌صلال/ چشمی از جمع آبی‌ها جدا شد</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2020/10/07/3/61752088.jpg" alt="مدافع استقلال در تمرین ام‌صلال/ چشمی از جمع آبی‌ها جدا شد" class="" title="مدافع استقلال در تمرین ام‌صلال/ چشمی از جمع آبی‌ها جدا شد" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">مدافع استقلال در تمرینات تیم ام‌صلال شرکت کرد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p style="text-align: justify;">به گزارش ایسنا، روزبه چشمی پس از توافق با مسئولان باشگاه ام‌صلال قطر در تمرینات این تیم شرکت کرد.</p>

<p style="text-align: justify;">توافق چشمی با این باشگاه قطری در حالی انجام شده است که چشمی حدود یک ماه پیش قرارداد خود را با باشگاه استقلال تمدید کرده بود.</p>

<p style="text-align: justify;">در همین رابطه احمد مددی گفت: این بازیکن با استفاده از بند فسخ خود، از&nbsp; استقلال جدا شده است.</p>

<p style="text-align: justify;">انتهای پیام</p>

<p style="text-align: justify;"></p>

                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99071612670/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99071612670?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99071612670%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99071612670?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99071612670%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>روزبه رادمهر</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>علی غفار</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99071612670/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%B1%D9%88%D8%B2%D8%A8%D9%87+%DA%86%D8%B4%D9%85%DB%8C" rel="Index, Tag">روزبه چشمی</a></li>
                                            <li><a href="/tag/%D8%AA%D9%8A%D9%85+%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84+%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84+%D8%AA%D9%87%D8%B1%D8%A7%D9%86" rel="Index, Tag">تيم فوتبال استقلال تهران</a></li>
                                </ul>
                            </footer>
                    </div>
                        <section class="box related list list-bullets">
                            <header>
                                <h2>اخبار مرتبط</h2>
                            </header>
                            <div>
                                <ul>
                                        <li class="received">
                                            <div class="desc">
                                                <h3><a href="/news/99062720940/چشمی-با-تکذیب-خبر-سایت-قطری-من-بازیکن-استقلال-هستم" target="_blank">چشمی با تکذیب خبر سایت قطری: من بازیکن استقلال هستم
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="trans">
                                            <div class="desc">
                                                <h3><a href="/news/99062720913/ادعای-یک-سایت-قطری-روزبه-چشمی-به-ام-صلال-پیوست" target="_blank">ادعای یک سایت قطری: روزبه چشمی به ام صلال پیوست
                                                    </a></h3>
                                            </div>
                                        </li>
                                </ul>
                            </div>
                        </section>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1190">
                                <figure><a href="/redirect/ads/1190" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/26/0/61741896.gif" alt="کاگزاری امین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/10/05/0/61749669.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1177">
                                <figure><a href="/redirect/ads/1177" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/19/0/61735675.gif" alt="رتبه بندی ایرانیان" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61508098" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box168" class="box " style="" data-conf="{}">
                <div><section class="section-sports-live">
    <header class="sport-live">
        <h3 >نتايج زنده</h3>
        <div class="sport-live-day">
            <span class="font-sport-text today">امروز</span>
            <span class="font-sport-text yesterday">ديروز</span>
            <div></div>
        </div>
    </header>
    <div class="scroll-slider">
        <div class="live-main"></div>
    </div>
</section>
<script type="text/javascript" src="https://widget.isna.ir/js/jquery.slimscroll.min.js"></script>
<script language="javascript">
	runScript();
	
	function runScript() {
		// Script that does something and depends on jQuery being there.
		if( window.$ ) {
        	// do your action that depends on jQuery.
			$('head').append('<link rel="stylesheet" type="text/css" href="https://widget.isna.ir/css/sports_style.css">');
			$(document).ready(function() {
				
				function slimScript() {
					if( $('.scroll-slider').slimScroll ){
							$('.scroll-slider').slimScroll({
								'max-height': '100px',
								width: '100%',
								color:'#999',
								allowPageScroll: true,
								railVisible: true,
								railColor:'#aaa'
							}).parent().css({
							});
					}else{
						window.setTimeout( slimScript, 50 );
					}
				};
				slimScript();

				function liveCheck(){
					$.ajax({
						url: 'https://widget.isna.ir/live.php',
					}).done(function(data){
							$('.live-main').empty();
							$('.live-main').append($(data));
							if( $('.sport-live-day div').hasClass('lastday') ){
								$('.main-today').css('display','none');
								$('.main-yesterday').css('display','block')
							}else{
								$('.main-yesterday').css('display','none');
								$('.main-today').css('display','block');
							}
							
							$('.sport-league h5 i').bind("click",function(){
								$(this).parent(this).parent(this).find('.sport-game').toggleClass('sport-open');
							});
							
							$('.game-open-box').bind('click',function(){
								$(this).parent(this).find('.ditales-section').toggleClass('ditail-open');
							});
		
					}); 
				}
				liveCheck();
				setInterval( liveCheck, 30000);
				
				$('.sport-live-day span').click(function(){
					if( $(this).hasClass('yesterday') ){
						$('.sport-live-day div').addClass('lastday');
						$('.main-today').css('display','none');
						$('.main-yesterday').css('display','block');
					}else{
						$('.sport-live-day div').removeClass('lastday');
						$('.main-yesterday').css('display','none');
						$('.main-today').css('display','block');
					}
				});
				/*----------------------------------------------------*/
			});			
			
		} else {
			// wait 50 milliseconds and try again.
			window.setTimeout( runScript, 50 );
		}
	}

</script>

                </div>
                
            </section>
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_1214">
                                <figure><a href="/redirect/ads/1214" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/10/07/2/61751646.jpg" alt="پارتینه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/09/20/0/61736808.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612688/%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D8%B3%DB%8C%D8%AF-%D8%AD%D8%B3%D9%86-%D9%86%D8%B5%D8%B1%D8%A7%D9%84%D9%84%D9%87-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86" target="_blank">سخنرانی سید حسن نصرالله به مناسبت اربعین</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۳۹"><a href="/news/99071612688/%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D8%B3%DB%8C%D8%AF-%D8%AD%D8%B3%D9%86-%D9%86%D8%B5%D8%B1%D8%A7%D9%84%D9%84%D9%87-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612682/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%A2%D9%85%D8%A7%D8%AF%DA%AF%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87%DB%8C-%D8%B3%D9%BE%D8%A7%D9%87-%D8%AF%D8%B1-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA" target="_blank">اعلام آمادگی ستاد فرماندهی سپاه در حمایت از برنامه‌های مدیریت کرونا در استان تهران</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۳۲"><a href="/news/99071612682/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%A2%D9%85%D8%A7%D8%AF%DA%AF%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87%DB%8C-%D8%B3%D9%BE%D8%A7%D9%87-%D8%AF%D8%B1-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612677/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%AA%D8%AD%D8%B1%DB%8C%DA%A9-%D8%A2%D9%85%DB%8C%D8%B2-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%AD%D8%B1%DB%8C%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%85%D9%86%D8%B9-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D8%B1%D8%A7%D8%B3%D9%85" target="_blank">بیانیه &quot;تحریک‌آمیز&quot; وزارت کشور بحرین درباره منع برگزاری مراسم اربعین</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۲۹"><a href="/news/99071612677/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%D8%AA%D8%AD%D8%B1%DB%8C%DA%A9-%D8%A2%D9%85%DB%8C%D8%B2-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%AD%D8%B1%DB%8C%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%85%D9%86%D8%B9-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D8%B1%D8%A7%D8%B3%D9%85">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99071612673/%D8%B4%DB%8C%D8%AE%DB%8C-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AC%D9%86%DA%AF%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%B1%D8%A7-%D8%AF%D8%B1%DA%A9-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">شیخی: دستگاه‌ها شرایط جنگی کرونا را درک کنند</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۲۷"><a href="/news/99071612673/%D8%B4%DB%8C%D8%AE%DB%8C-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AC%D9%86%DA%AF%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%B1%D8%A7-%D8%AF%D8%B1%DA%A9-%DA%A9%D9%86%D9%86%D8%AF">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612671/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%86%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D8%B5%D9%88%D8%AA-%D9%88-%D9%88%DB%8C%D8%AF%DB%8C%D9%88" target="_blank">انتشار نماهنگی به مناسبت اربعین حسینی + صوت و ویدیو</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۲۴"><a href="/news/99071612671/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%86%D9%85%D8%A7%D9%87%D9%86%DA%AF%DB%8C-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D8%B5%D9%88%D8%AA-%D9%88-%D9%88%DB%8C%D8%AF%DB%8C%D9%88">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612670/%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%A7%D9%85-%D8%B5%D9%84%D8%A7%D9%84-%DA%86%D8%B4%D9%85%DB%8C-%D8%A7%D8%B2-%D8%AC%D9%85%D8%B9-%D8%A2%D8%A8%DB%8C-%D9%87%D8%A7-%D8%AC%D8%AF%D8%A7-%D8%B4%D8%AF" target="_blank">مدافع استقلال در تمرین ام‌صلال/ چشمی از جمع آبی‌ها جدا شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۱۶"><a href="/news/99071612670/%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%A7%D9%85-%D8%B5%D9%84%D8%A7%D9%84-%DA%86%D8%B4%D9%85%DB%8C-%D8%A7%D8%B2-%D8%AC%D9%85%D8%B9-%D8%A2%D8%A8%DB%8C-%D9%87%D8%A7-%D8%AC%D8%AF%D8%A7-%D8%B4%D8%AF">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612668/%D9%BE%D8%B1%D9%88%D8%B3%D9%87-%D8%A7%D8%B3%D8%AA%DB%8C%D8%B6%D8%A7%D8%AD-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%82%D8%B1%D9%82%DB%8C%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%84%DB%8C%D8%AF-%D8%AE%D9%88%D8%B1%D8%AF" target="_blank">پروسه استیضاح رئیس جمهوری قرقیزستان کلید خورد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۱۵"><a href="/news/99071612668/%D9%BE%D8%B1%D9%88%D8%B3%D9%87-%D8%A7%D8%B3%D8%AA%DB%8C%D8%B6%D8%A7%D8%AD-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%82%D8%B1%D9%82%DB%8C%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D9%84%DB%8C%D8%AF-%D8%AE%D9%88%D8%B1%D8%AF">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612666/%D9%81%DA%A9%D8%B1%DB%8C-%D9%86%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%85-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D8%A8%D9%87-%D9%84%DB%8C%DA%AF-%DB%8C%DA%A9-%D8%B3%D9%82%D9%88%D8%B7-%DA%A9%D9%86%D8%AF-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%DB%8C%DA%A9-%D9%85%D8%B1%D8%A8%DB%8C-%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87-%D8%A8%D8%A7%D9%86-%D9%87%D8%A7" target="_blank">فکری: نگذاشتم نساجی به لیگ یک سقوط کند/ به دنبال یک مربی دروازه‌بان‌ها هستم</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۱۲"><a href="/news/99071612666/%D9%81%DA%A9%D8%B1%DB%8C-%D9%86%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%85-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D8%A8%D9%87-%D9%84%DB%8C%DA%AF-%DB%8C%DA%A9-%D8%B3%D9%82%D9%88%D8%B7-%DA%A9%D9%86%D8%AF-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%DB%8C%DA%A9-%D9%85%D8%B1%D8%A8%DB%8C-%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87-%D8%A8%D8%A7%D9%86-%D9%87%D8%A7">۴۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612665/%DA%A9%D9%85%D8%A7%D9%84%DB%8C-%DB%8C%DA%A9-%D8%AF%D8%B3%D8%AA-%DA%A9%D8%B1%D8%AF%D9%86-%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%B6%D8%AF%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%A7%D8%B3%D8%AA" target="_blank">کمالی: یک دست کردن جریان‌های سیاسی ضدامنیت است</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۰۷"><a href="/news/99071612665/%DA%A9%D9%85%D8%A7%D9%84%DB%8C-%DB%8C%DA%A9-%D8%AF%D8%B3%D8%AA-%DA%A9%D8%B1%D8%AF%D9%86-%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%B6%D8%AF%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%A7%D8%B3%D8%AA">۴۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612662/%D8%A7%D8%A8%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B1%D9%81%D8%AA-%D9%88%D8%A2%D9%85%D8%AF%D9%87%D8%A7%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%A7%D8%AE%D9%84-%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2" target="_blank">ابهامات درباره رفت‌وآمدهای ترامپ داخل کاخ سفید پس از خروج از بیمارستان</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۵۴"><a href="/news/99071612662/%D8%A7%D8%A8%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B1%D9%81%D8%AA-%D9%88%D8%A2%D9%85%D8%AF%D9%87%D8%A7%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%A7%D8%AE%D9%84-%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2">۵۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612661/%D9%86%D8%B4%D8%B3%D8%AA-%D8%AF%D8%A8%DB%8C%D8%B1%DA%A9%D9%84-%D9%85%D8%AC%D9%85%D8%B9-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D9%87%D9%84-%D8%A8%DB%8C%D8%AA-%D8%B9-%D8%A8%D8%A7-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C%D9%88%D9%86-%D9%88-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C" target="_blank">نشست دبیرکل مجمع جهانی اهل بیت (ع) با روحانیون و فعالین فرهنگی هلند</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۵۲"><a href="/news/99071612661/%D9%86%D8%B4%D8%B3%D8%AA-%D8%AF%D8%A8%DB%8C%D8%B1%DA%A9%D9%84-%D9%85%D8%AC%D9%85%D8%B9-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D9%87%D9%84-%D8%A8%DB%8C%D8%AA-%D8%B9-%D8%A8%D8%A7-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C%D9%88%D9%86-%D9%88-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612659/%D9%86%D8%A7%D9%85-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%BE%D9%88%D8%B2%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%A8%D9%84%D8%A7%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D9%84%DB%8C%D8%B3%D8%AA-%D9%85%D8%B8%D9%86%D9%88%D9%86%D8%A7%D9%86-%D8%B1%D9%88%D8%B3%DB%8C%D9%87" target="_blank">نام رهبر اپوزیسیون بلاروس در لیست مظنونان روسیه</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۳۷"><a href="/news/99071612659/%D9%86%D8%A7%D9%85-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%D9%BE%D9%88%D8%B2%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%A8%D9%84%D8%A7%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D9%84%DB%8C%D8%B3%D8%AA-%D9%85%D8%B8%D9%86%D9%88%D9%86%D8%A7%D9%86-%D8%B1%D9%88%D8%B3%DB%8C%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612657/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7%D9%87%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-IOC-%D8%AA%D8%A7-%DB%B1%DB%B0-%D8%A2%D8%B0%D8%B1" target="_blank">اعلام کاندیداهای انتخابات ریاست IOC تا ۱۰ آذر</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۲۸"><a href="/news/99071612657/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7%D9%87%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-IOC-%D8%AA%D8%A7-%DB%B1%DB%B0-%D8%A2%D8%B0%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612656/%D8%A2%D9%85%D8%A7%D8%B1-%D8%A8%D8%A7%D9%84%D8%A7%DB%8C-%D8%AA%D9%84%D9%81%D8%A7%D8%AA-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%BE%D8%B3-%D8%A7%D8%B2-%DB%B8-%D9%85%D8%A7%D9%87-%D8%AA%D8%AC%D8%B1%D8%A8%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%BE%D8%B0%DB%8C%D8%B1%D9%81%D8%AA%D9%86%DB%8C" target="_blank">آمار بالای تلفات ناشی از کرونا پس از ۸ ماه تجربه مبارزه پذیرفتنی نیست</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۲۳"><a href="/news/99071612656/%D8%A2%D9%85%D8%A7%D8%B1-%D8%A8%D8%A7%D9%84%D8%A7%DB%8C-%D8%AA%D9%84%D9%81%D8%A7%D8%AA-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%BE%D8%B3-%D8%A7%D8%B2-%DB%B8-%D9%85%D8%A7%D9%87-%D8%AA%D8%AC%D8%B1%D8%A8%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%BE%D8%B0%DB%8C%D8%B1%D9%81%D8%AA%D9%86%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612655/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%DA%A9%D8%B4%D8%AA%DB%8C-%D8%A8%D8%A7%D8%B1%DB%8C-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A8%D9%87-%D8%B2%D9%88%D8%AF%DB%8C-%D8%A8%D9%87-%D8%A8%D9%86%D8%AF%D8%B1-%D8%AD%DB%8C%D9%81%D8%A7-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF" target="_blank">اولین کشتی باری امارات به زودی به بندر حیفا می‌رسد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۲۰"><a href="/news/99071612655/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%DA%A9%D8%B4%D8%AA%DB%8C-%D8%A8%D8%A7%D8%B1%DB%8C-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A8%D9%87-%D8%B2%D9%88%D8%AF%DB%8C-%D8%A8%D9%87-%D8%A8%D9%86%D8%AF%D8%B1-%D8%AD%DB%8C%D9%81%D8%A7-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612654/%D8%A7%D9%84%D8%B2%D8%A7%D9%85%DB%8C-%D8%B4%D8%AF%D9%86-%D9%86%D8%B4%D8%B3%D8%AA%D9%86-%DB%8C%DA%A9-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%D9%87%D8%A7-%D8%A7%D8%B2-%D8%A7%D9%88%D9%84-%D8%A2%D8%A8%D8%A7%D9%86-%D9%82%DB%8C%D9%85%D8%AA-%D8%A8%D9%84%DB%8C%D8%AA" target="_blank">الزامی شدن نشستن یک در میان در هواپیماها از اول آبان/ قیمت بلیت تاثیر می پذیرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۱۶"><a href="/news/99071612654/%D8%A7%D9%84%D8%B2%D8%A7%D9%85%DB%8C-%D8%B4%D8%AF%D9%86-%D9%86%D8%B4%D8%B3%D8%AA%D9%86-%DB%8C%DA%A9-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%D9%87%D8%A7-%D8%A7%D8%B2-%D8%A7%D9%88%D9%84-%D8%A2%D8%A8%D8%A7%D9%86-%D9%82%DB%8C%D9%85%D8%AA-%D8%A8%D9%84%DB%8C%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612651/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B3%D9%81%DB%8C%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%88%DB%8C%D9%86-%D8%A8%D8%A7-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%B3%D9%86%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D8%AA%D8%B1%DB%8C%D8%B4" target="_blank">دیدار سفیر ایران در وین با رئیس سنای اقتصاد اتریش</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۰۷"><a href="/news/99071612651/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B3%D9%81%DB%8C%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%88%DB%8C%D9%86-%D8%A8%D8%A7-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%B3%D9%86%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D8%AA%D8%B1%DB%8C%D8%B4">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612649/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%81%D8%B1%D8%B5%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%DB%8C-%D8%AD%D9%88%D9%84" target="_blank">وزیر خارجه انگلیس: پس از انتخابات آمریکا فرصت‌های بیشتری حول برجام شکل می‌گیرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۰۴"><a href="/news/99071612649/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%81%D8%B1%D8%B5%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%DB%8C-%D8%AD%D9%88%D9%84">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612647/%D9%86%D8%B9%DB%8C%D9%85-%D9%82%D8%A7%D8%B3%D9%85-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D8%AD%D9%85%D9%84-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">نعیم قاسم: وضعیت اقتصادی لبنان دیگر قابل تحمل نیست</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۰:۰۲"><a href="/news/99071612647/%D9%86%D8%B9%DB%8C%D9%85-%D9%82%D8%A7%D8%B3%D9%85-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D8%AD%D9%85%D9%84-%D9%86%DB%8C%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612644/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D9%81%DA%A9%D8%B1%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B4%D8%AF" target="_blank">محمود فکری سرمربی استقلال شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۹:۵۲"><a href="/news/99071612644/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D9%81%DA%A9%D8%B1%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B4%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612689/%DA%86%D8%B1%D8%A7-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86-%D9%86%D8%B4%D8%A7%D9%86%D9%87-%D9%85%D9%88%D9%85%D9%86-%D8%A8%D9%88%D8%AF%D9%86-%D8%A7%D8%B3%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86%DB%8C-%D8%B4%D8%AF%D9%86-%D8%A7%D8%B2-%D8%B1%D8%A7%D9%87-%D8%AF%D9%88%D8%B1-%DA%86%D9%87" target="_blank">چرا اربعین نشانه مومن بودن است؟ برای اربعینی شدن از راه دور چه باید کرد؟</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۴۷"><a href="/news/99071612689/%DA%86%D8%B1%D8%A7-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86-%D9%86%D8%B4%D8%A7%D9%86%D9%87-%D9%85%D9%88%D9%85%D9%86-%D8%A8%D9%88%D8%AF%D9%86-%D8%A7%D8%B3%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86%DB%8C-%D8%B4%D8%AF%D9%86-%D8%A7%D8%B2-%D8%B1%D8%A7%D9%87-%D8%AF%D9%88%D8%B1-%DA%86%D9%87">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99071612687/%D8%A8%D8%B3%D8%AA%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%B5%D9%86%D8%A7%DB%8C%D8%B9-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84%DB%8C-%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D8%B1%D8%A7%D9%87%D9%85-%D8%B4%D9%88%D8%AF-%D8%AA%D8%AE%D8%B5%DB%8C%D8%B5-%D8%A2%D8%A8-%D8%A8%D9%87-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%D8%A7%D9%86" target="_blank">بستر توسعه صنایع تبدیلی در کردستان فراهم شود/ تخصیص آب به کشاورزان عادلانه نیست</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۳۸"><a href="/news/99071612687/%D8%A8%D8%B3%D8%AA%D8%B1-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%B5%D9%86%D8%A7%DB%8C%D8%B9-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84%DB%8C-%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D8%B1%D8%A7%D9%87%D9%85-%D8%B4%D9%88%D8%AF-%D8%AA%D8%AE%D8%B5%DB%8C%D8%B5-%D8%A2%D8%A8-%D8%A8%D9%87-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%D8%A7%D9%86">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612686/%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%DB%B7%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D8%AF%D9%87%DB%8C-%D9%85%D9%82%D8%A8%D8%B1%D9%87-%D8%AF%D9%88-%DA%A9%D9%85%D8%A7%D9%84-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2" target="_blank">پیشرفت ۷۵ درصدی پروژه ساماندهی مقبره دو کمال تبریز</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۳۴"><a href="/news/99071612686/%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%DB%B7%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D8%AF%D9%87%DB%8C-%D9%85%D9%82%D8%A8%D8%B1%D9%87-%D8%AF%D9%88-%DA%A9%D9%85%D8%A7%D9%84-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612685/%D8%B6%D8%B1%D9%88%D8%B1%D8%AA-%D8%B3%D8%A7%D9%85%D8%A7%D9%86-%D8%AF%D9%87%DB%8C-%D8%AD%D9%85%D9%84-%D9%88-%D8%AF%D9%81%D8%B9-%D9%86%D8%AE%D8%A7%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2" target="_blank">ضرورت سامان‌دهی حمل و دفع نخاله‌های ساختمانی در شهر تبریز</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۳۴"><a href="/news/99071612685/%D8%B6%D8%B1%D9%88%D8%B1%D8%AA-%D8%B3%D8%A7%D9%85%D8%A7%D9%86-%D8%AF%D9%87%DB%8C-%D8%AD%D9%85%D9%84-%D9%88-%D8%AF%D9%81%D8%B9-%D9%86%D8%AE%D8%A7%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612684/%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D8%B1-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%B4%DB%8C%D9%88%D9%87-%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%88-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF-%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%D8%A8%D8%A7" target="_blank">تشدید نظارت بر رعایت شیوه‌نامه‌های بهداشتی و برخورد قانونی با افراد خاطی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۳۳"><a href="/news/99071612684/%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D9%86%D8%B8%D8%A7%D8%B1%D8%AA-%D8%A8%D8%B1-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%B4%DB%8C%D9%88%D9%87-%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%88-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF-%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%D8%A8%D8%A7">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612683/%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C-%D8%B1%D8%AA%D8%A8%D9%87-%D9%86%D8%AE%D8%B3%D8%AA-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B3%D9%86%D8%AC%D8%AF-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">آذربایجان شرقی رتبه نخست تولید سنجد کشور</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۳۳"><a href="/news/99071612683/%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C-%D8%B1%D8%AA%D8%A8%D9%87-%D9%86%D8%AE%D8%B3%D8%AA-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B3%D9%86%D8%AC%D8%AF-%DA%A9%D8%B4%D9%88%D8%B1">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612681/%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C-%DB%B8-%D8%AF%D9%81%D8%AA%D8%B1-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%AA%DB%8C-%D9%88-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C" target="_blank">تعطیلی ۸ دفتر خدمات مسافرتی و گردشگری در آذربایجان‌شرقی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۳۲"><a href="/news/99071612681/%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C-%DB%B8-%D8%AF%D9%81%D8%AA%D8%B1-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%AA%DB%8C-%D9%88-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612679/%D9%85%D8%B4%D8%A7%D8%A8%D9%87-%D9%BE%D8%A7%D8%B1%DA%A9-%D8%B5%D9%81%D8%A7%D8%B1%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%86%D9%82%D8%A7%D8%B7-%D8%B4%D9%87%D8%B1-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D8%A7%D8%AD%D8%AF%D8%A7%D8%AB-%D8%B4%D9%88%D8%AF" target="_blank">مشابه پارک صفاری باید در دیگر نقاط شهر تبریز احداث شود</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۳۱"><a href="/news/99071612679/%D9%85%D8%B4%D8%A7%D8%A8%D9%87-%D9%BE%D8%A7%D8%B1%DA%A9-%D8%B5%D9%81%D8%A7%D8%B1%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%86%D9%82%D8%A7%D8%B7-%D8%B4%D9%87%D8%B1-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D8%A7%D8%AD%D8%AF%D8%A7%D8%AB-%D8%B4%D9%88%D8%AF">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612669/%DA%86%DA%AF%D9%88%D9%86%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D9%81%D9%84%D8%B3%D9%81%D9%87-%D8%A7%DB%8C%D9%85%D8%A7%D9%86-%D9%88-%D8%A7%D9%84%D9%87%DB%8C%D8%A7%D8%AA-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%B9%D8%B1%D8%B5%D9%87" target="_blank">چگونه کرونا می‌تواند فلسفه، ایمان و الهیات را به دوباره عرصه بیاورد؟!</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۱۶"><a href="/news/99071612669/%DA%86%DA%AF%D9%88%D9%86%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D9%81%D9%84%D8%B3%D9%81%D9%87-%D8%A7%DB%8C%D9%85%D8%A7%D9%86-%D9%88-%D8%A7%D9%84%D9%87%DB%8C%D8%A7%D8%AA-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%B9%D8%B1%D8%B5%D9%87">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612667/%D8%A7%D8%A8%D8%B7%D8%A7%D9%84-%DA%A9%D8%B4%D8%AA-%D9%88-%D8%B5%D9%86%D8%B9%D8%AA-%D9%85%D8%BA%D8%A7%D9%86-%D9%82%D8%AF%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%AD%D9%82%D8%A7%D9%82-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%DB%8C%D8%AA-%D8%A7%D9%84%D9%85%D8%A7%D9%84-%D8%A8%D9%88%D8%AF" target="_blank">ابطال کشت و صنعت مغان قدم بزرگی در احقاق حقوق بیت المال بود</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۱۳"><a href="/news/99071612667/%D8%A7%D8%A8%D8%B7%D8%A7%D9%84-%DA%A9%D8%B4%D8%AA-%D9%88-%D8%B5%D9%86%D8%B9%D8%AA-%D9%85%D8%BA%D8%A7%D9%86-%D9%82%D8%AF%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%AD%D9%82%D8%A7%D9%82-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%DB%8C%D8%AA-%D8%A7%D9%84%D9%85%D8%A7%D9%84-%D8%A8%D9%88%D8%AF">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=119" target="_blank" title="آرشیو آخرین‌های فوتبال، فوتسال">آخرین‌های فوتبال، فوتسال</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612670/%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%A7%D9%85-%D8%B5%D9%84%D8%A7%D9%84-%DA%86%D8%B4%D9%85%DB%8C-%D8%A7%D8%B2-%D8%AC%D9%85%D8%B9-%D8%A2%D8%A8%DB%8C-%D9%87%D8%A7-%D8%AC%D8%AF%D8%A7-%D8%B4%D8%AF" target="_blank">مدافع استقلال در تمرین ام‌صلال/ چشمی از جمع آبی‌ها جدا شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۱۶"><a href="/news/99071612670/%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%A7%D9%85-%D8%B5%D9%84%D8%A7%D9%84-%DA%86%D8%B4%D9%85%DB%8C-%D8%A7%D8%B2-%D8%AC%D9%85%D8%B9-%D8%A2%D8%A8%DB%8C-%D9%87%D8%A7-%D8%AC%D8%AF%D8%A7-%D8%B4%D8%AF">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612666/%D9%81%DA%A9%D8%B1%DB%8C-%D9%86%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%85-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D8%A8%D9%87-%D9%84%DB%8C%DA%AF-%DB%8C%DA%A9-%D8%B3%D9%82%D9%88%D8%B7-%DA%A9%D9%86%D8%AF-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%DB%8C%DA%A9-%D9%85%D8%B1%D8%A8%DB%8C-%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87-%D8%A8%D8%A7%D9%86-%D9%87%D8%A7" target="_blank">فکری: نگذاشتم نساجی به لیگ یک سقوط کند/ به دنبال یک مربی دروازه‌بان‌ها هستم</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۱۲"><a href="/news/99071612666/%D9%81%DA%A9%D8%B1%DB%8C-%D9%86%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%85-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D8%A8%D9%87-%D9%84%DB%8C%DA%AF-%DB%8C%DA%A9-%D8%B3%D9%82%D9%88%D8%B7-%DA%A9%D9%86%D8%AF-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%DB%8C%DA%A9-%D9%85%D8%B1%D8%A8%DB%8C-%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87-%D8%A8%D8%A7%D9%86-%D9%87%D8%A7">۴۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612663/%D8%B1%D8%B6%D8%A7%DB%8C%D8%AA-%D8%AE%D8%B7%DB%8C%D8%A8%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%AF%D9%88%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D8%A8%D9%88%D8%AF%D8%AC%D9%87-%DB%B1%DB%B9-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%A2%D9%84%D9%88%D9%85%DB%8C%D9%86%DB%8C%D9%88%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF" target="_blank">رضایت خطیبی از اردوی تبریز/بودجه ۱۹ میلیاردی آلومینیوم برای خرید بازیکن و تقویت کادر فنی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۲۱:۰۵"><a href="/news/99071612663/%D8%B1%D8%B6%D8%A7%DB%8C%D8%AA-%D8%AE%D8%B7%DB%8C%D8%A8%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%B1%D8%AF%D9%88%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D8%A8%D9%88%D8%AF%D8%AC%D9%87-%DB%B1%DB%B9-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%A2%D9%84%D9%88%D9%85%DB%8C%D9%86%DB%8C%D9%88%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%B1%DB%8C%D8%AF">۴۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612644/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D9%81%DA%A9%D8%B1%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B4%D8%AF" target="_blank">محمود فکری سرمربی استقلال شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۹:۵۲"><a href="/news/99071612644/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D9%81%DA%A9%D8%B1%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B4%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99071612639/%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87-%D8%A8%D8%A7%D9%86-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%AC%D8%AF%D8%A7-%D8%B4%D8%AF-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86-%DB%B2-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D8%AC%D8%AF%DB%8C%D8%AF" target="_blank">دروازه‌بان فولاد جدا شد / پیوستن ۲ بازیکن جدید</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۹:۴۲"><a href="/news/99071612639/%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87-%D8%A8%D8%A7%D9%86-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%AC%D8%AF%D8%A7-%D8%B4%D8%AF-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86-%DB%B2-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D8%AC%D8%AF%DB%8C%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612637/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%DA%A9%D9%86%D8%A7%DB%8C%D9%87-%D8%A2%D9%85%DB%8C%D8%B2-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D9%81%DA%A9%D8%B1%DB%8C" target="_blank">بیانیه کنایه‌آمیز باشگاه نساجی درباره محمود فکری</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۹:۳۶"><a href="/news/99071612637/%D8%A8%DB%8C%D8%A7%D9%86%DB%8C%D9%87-%DA%A9%D9%86%D8%A7%DB%8C%D9%87-%D8%A2%D9%85%DB%8C%D8%B2-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D9%81%DA%A9%D8%B1%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612611/%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%A7%DB%8C%D8%AF%D9%87-%D8%A2%D9%84-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D8%B5%D9%84%D8%A7-%D8%AE%D9%88%D8%A8-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank">نکونام: فولاد ایده‌آل من است / شرایط در استقلال اصلا خوب نیست</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۸:۳۴"><a href="/news/99071612611/%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%A7%DB%8C%D8%AF%D9%87-%D8%A2%D9%84-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D8%B5%D9%84%D8%A7-%D8%AE%D9%88%D8%A8-%D9%86%DB%8C%D8%B3%D8%AA">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612596/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%BE%D8%B1%DA%AF%D9%84-%D8%A2%D9%84%D9%88%D9%85%DB%8C%D9%86%DB%8C%D9%88%D9%85-%D8%AF%D8%B1-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9%D8%A7%D8%AA%DB%8C" target="_blank">پیروزی پرگل آلومینیوم در اولین دیدار تدارکاتی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۷:۴۲"><a href="/news/99071612596/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%BE%D8%B1%DA%AF%D9%84-%D8%A2%D9%84%D9%88%D9%85%DB%8C%D9%86%DB%8C%D9%88%D9%85-%D8%AF%D8%B1-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9%D8%A7%D8%AA%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612595/%D8%B1%D8%AD%D9%85%D8%A7%D9%86-%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AC%D8%B0%D8%A8-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D8%AF%D8%A7%D8%B1%DB%8C%D9%85" target="_blank">رحمان رضایی: نیاز به جذب بازیکن داریم</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۷:۴۰"><a href="/news/99071612595/%D8%B1%D8%AD%D9%85%D8%A7%D9%86-%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%D9%86%DB%8C%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AC%D8%B0%D8%A8-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D8%AF%D8%A7%D8%B1%DB%8C%D9%85">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612592/%D9%82%D8%A7%D8%A6%D9%85-%D9%85%D9%82%D8%A7%D9%85-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D9%81%DA%A9%D8%B1%DB%8C-%D9%87%D9%86%D9%88%D8%B2-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D9%85%D8%A7%D8%B3%D8%AA-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%86%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C" target="_blank">قائم مقام نساجی: فکری هنوز سرمربی ماست/ استقلال نمی‌خواهد برای او هزینه کند؟</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۷:۳۶"><a href="/news/99071612592/%D9%82%D8%A7%D8%A6%D9%85-%D9%85%D9%82%D8%A7%D9%85-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D9%81%DA%A9%D8%B1%DB%8C-%D9%87%D9%86%D9%88%D8%B2-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D9%85%D8%A7%D8%B3%D8%AA-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%86%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612587/%D8%AD%D8%A7%D8%AC-%D8%B5%D9%81%DB%8C-%D8%AD%D8%B6%D9%88%D8%B1-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A7%D8%B2%D8%A8%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%AC%D8%A7%D9%84%D8%A8-%D8%A7%D8%B3%D8%AA" target="_blank">حاج صفی: حضور هواداران در بازی ایران و ازبکستان جالب است</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۷:۳۰"><a href="/news/99071612587/%D8%AD%D8%A7%D8%AC-%D8%B5%D9%81%DB%8C-%D8%AD%D8%B6%D9%88%D8%B1-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A7%D8%B2%D8%A8%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%AC%D8%A7%D9%84%D8%A8-%D8%A7%D8%B3%D8%AA">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612584/%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C-%D9%81%D9%88%D8%AA%D8%B3%D8%A7%D9%84%DB%8C%D8%B3%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A7%D8%B2%D8%A8%DA%A9%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">برتری فوتسالیست‌های ایران مقابل ازبکستان</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۷:۲۹"><a href="/news/99071612584/%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C-%D9%81%D9%88%D8%AA%D8%B3%D8%A7%D9%84%DB%8C%D8%B3%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A7%D8%B2%D8%A8%DA%A9%D8%B3%D8%AA%D8%A7%D9%86">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612583/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84%DB%8C-%D9%87%D8%A7-%D8%A8%D8%A7-%D9%86%D9%88%D8%A8%D8%AE%D8%AA-%DB%8C%DA%A9-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D9%88-%DB%8C%DA%A9-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA" target="_blank">دیدار فوتبالی ها با نوبخت/ یک انتقاد و یک درخواست</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۷:۲۵"><a href="/news/99071612583/%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84%DB%8C-%D9%87%D8%A7-%D8%A8%D8%A7-%D9%86%D9%88%D8%A8%D8%AE%D8%AA-%DB%8C%DA%A9-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D9%88-%DB%8C%DA%A9-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612575/%D8%AA%D8%B3%D8%A7%D9%88%DB%8C-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D9%88-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86-%D8%AF%D8%B1-%DB%8C%DA%A9-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87" target="_blank">تساوی نساجی و ذوب‌آهن در یک دیدار دوستانه</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۷:۱۴"><a href="/news/99071612575/%D8%AA%D8%B3%D8%A7%D9%88%DB%8C-%D9%86%D8%B3%D8%A7%D8%AC%DB%8C-%D9%88-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86-%D8%AF%D8%B1-%DB%8C%DA%A9-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612494/%D9%81%DA%A9%D8%B1%DB%8C-%D8%AE%D8%A7%D9%86%D9%87-%D8%A7%D9%85-%D8%B1%D8%A7-%D9%85%DB%8C-%D9%81%D8%B1%D9%88%D8%B4%D9%85-%D9%88-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%85%DB%8C-%D8%A2%DB%8C%D9%85-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AA%D8%A7%D9%88%D8%A7%D9%86-%D8%B1%D9%81%D8%A7%D9%82%D8%AA%D9%85" target="_blank">فکری: خانه‌ام را می‌فروشم و به استقلال می‌آیم/ باید تاوان رفاقتم را بدهم</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۵:۳۱"><a href="/news/99071612494/%D9%81%DA%A9%D8%B1%DB%8C-%D8%AE%D8%A7%D9%86%D9%87-%D8%A7%D9%85-%D8%B1%D8%A7-%D9%85%DB%8C-%D9%81%D8%B1%D9%88%D8%B4%D9%85-%D9%88-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%85%DB%8C-%D8%A2%DB%8C%D9%85-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AA%D8%A7%D9%88%D8%A7%D9%86-%D8%B1%D9%81%D8%A7%D9%82%D8%AA%D9%85">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612475/%D8%AA%D9%85%D8%AC%DB%8C%D8%AF-%D9%85%D8%AC%D9%84%D9%87-%D9%85%D8%B9%D8%AA%D8%A8%D8%B1-%D9%88%D8%B1%D9%84%D8%AF%D8%B3%D8%A7%DA%A9%D8%B1-%D8%A7%D8%B2-%D9%85%D9%87%D8%AF%DB%8C-%D8%B7%D8%A7%D8%B1%D9%85%DB%8C" target="_blank">تمجید مجله معتبر ورلدساکر از مهدی طارمی</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۵:۱۵"><a href="/news/99071612475/%D8%AA%D9%85%D8%AC%DB%8C%D8%AF-%D9%85%D8%AC%D9%84%D9%87-%D9%85%D8%B9%D8%AA%D8%A8%D8%B1-%D9%88%D8%B1%D9%84%D8%AF%D8%B3%D8%A7%DA%A9%D8%B1-%D8%A7%D8%B2-%D9%85%D9%87%D8%AF%DB%8C-%D8%B7%D8%A7%D8%B1%D9%85%DB%8C">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99071612344/%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D9%82%D9%84-%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA%DB%8C-%D9%85%D9%84%D9%88%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D9%81%DB%8C%D9%81%D8%A7-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF" target="_blank">محدودیت های نقل و انتقالاتی ملوان توسط فیفا برداشته شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۳:۵۳"><a href="/news/99071612344/%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D9%82%D9%84-%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA%DB%8C-%D9%85%D9%84%D9%88%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D9%81%DB%8C%D9%81%D8%A7-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99071612278/%D9%81%DA%A9%D8%B1%DB%8C-%D9%88%D8%A7%D8%B1%D8%AF-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B4%D8%AF" target="_blank">فکری وارد باشگاه استقلال شد</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۳:۰۵"><a href="/news/99071612278/%D9%81%DA%A9%D8%B1%DB%8C-%D9%88%D8%A7%D8%B1%D8%AF-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B4%D8%AF">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99071612213/%D8%AA%D9%85%D8%AC%DB%8C%D8%AF-AFC-%D8%A7%D8%B2-%D8%AF%DB%8C%D9%88%D8%A7%D8%B1-%D8%A8%D8%AA%D9%86%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D8%B1-%D8%B1%D8%A7%D9%87-%D8%B1%D8%B3%DB%8C%D8%AF%D9%86-%D8%A8%D9%87-%D9%81%DB%8C%D9%86%D8%A7%D9%84" target="_blank">تمجید AFC از دیوار بتنی پرسپولیس در راه رسیدن به فینال</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۲:۲۱"><a href="/news/99071612213/%D8%AA%D9%85%D8%AC%DB%8C%D8%AF-AFC-%D8%A7%D8%B2-%D8%AF%DB%8C%D9%88%D8%A7%D8%B1-%D8%A8%D8%AA%D9%86%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D8%B1-%D8%B1%D8%A7%D9%87-%D8%B1%D8%B3%DB%8C%D8%AF%D9%86-%D8%A8%D9%87-%D9%81%DB%8C%D9%86%D8%A7%D9%84">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99071612199/%D8%B1%D8%B3%D9%88%D9%84-%D9%BE%D9%86%D8%A7%D9%87-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%87%D8%A7-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1-%D8%B1%D8%A7%DB%8C-%D8%B9%D8%A7%D8%AF%D9%84%D8%A7%D9%86%D9%87" target="_blank">رسول‌پناه: میلیون‌ها هوادار پرسپولیس چشم ‌انتظار رای عادلانه AFC هستند</a>
        
    </h3>
        <time title="چهارشنبه ۱۶ مهر ۱۳۹۹ - ۱۲:۱۳"><a href="/news/99071612199/%D8%B1%D8%B3%D9%88%D9%84-%D9%BE%D9%86%D8%A7%D9%87-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%87%D8%A7-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1-%D8%B1%D8%A7%DB%8C-%D8%B9%D8%A7%D8%AF%D9%84%D8%A7%D9%86%D9%87">۹ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/08/03/0/61695645.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_1213">
                                <figure><a href="/redirect/ads/1213" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/10/07/0/61751587.gif" alt="ماهی خان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/08/23/0/61711532.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1188">
                                <figure><a href="/redirect/ads/1188" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/23/0/61739607.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1163">
                                <figure><a href="/redirect/ads/1163" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/07/0/61726114.gif" alt="سوله" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1149">
                                <figure><a href="/redirect/ads/1149" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/01/0/61720762.gif" alt="کارگزاری دلیران پارس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1172">
                                <figure><a href="/redirect/ads/1172" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/23/0/61739601.gif" alt="زبدگان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1201">
                                <figure><a href="/redirect/ads/1201" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/27/0/61742853.gif" alt="مای فون" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1212">
                                <figure><a href="/redirect/ads/1212" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/10/05/0/61749571.gif" alt="تجهیزات گلخانه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1208">
                                <figure><a href="/redirect/ads/1208" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/10/03/0/61748314.gif" alt="اسمارت ژن" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1205">
                                <figure><a href="/redirect/ads/1205" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/29/0/61744969.gif" alt="پلی باد " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1209">
                                <figure><a href="/redirect/ads/1209" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/10/04/0/61749133.gif" alt="ایستگاه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1183">
                                <figure><a href="/redirect/ads/1183" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/22/0/61738732.gif" alt="پاوربانک‌ها" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1178">
                                <figure><a href="/redirect/ads/1178" rel="nofollow" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/20/0/61735945.gif" alt="مبین هاست" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1166">
                                <figure><a href="/redirect/ads/1166" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/08/0/61726452.gif" alt="پی‌جو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1162">
                                <figure><a href="/redirect/ads/1162" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/07/0/61726102.gif" alt="کتابانه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1151">
                                <figure><a href="/redirect/ads/1151" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/01/0/61721176.gif" alt="ایران نوت بوک" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1185">
                                <figure><a href="/redirect/ads/1185" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/23/0/61739341.gif" alt="پلاستیک مادیران" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1152">
                                <figure><a href="/redirect/ads/1152" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/02/0/61722008.gif" alt="ندا بال کیش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1146">
                                <figure><a href="/redirect/ads/1146" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/31/0/61720265.gif" alt="وب داده" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1140">
                                <figure><a href="/redirect/ads/1140" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/25/0/61714413.gif" alt="موبایل 7" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1148">
                                <figure><a href="/redirect/ads/1148" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/01/0/61720760.gif" alt="مستربلیت" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20200720_2"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>