<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>کرونا حضور تیم‌ها در مسابقات تنیس روی میز قهرمانی جهان را کاهش داد - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="کرونا حضور تیم‌ها در مسابقات تنیس روی میز قهرمانی جهان را کاهش داد" />
    <meta name="description" property="dc.description" content="بر اساس تصمیم فدراسیون جهانی تنیس روی میز مسابقات تیمی قهرمانی جهان به دلیل شیوع ویروس کرونا با حضور محدود تیم‌ها برگزار می‌شود." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99090100391/کرونا-حضور-تیم-ها-در-مسابقات-تنیس-روی-میز-قهرمانی-جهان-را-کاهش" />
    <meta property="article:modified_time" content="2020-11-21T08:50:06Z" />
    <meta property="article:section" content="ورزشی &gt; سایر ورزش‌ها" />
    <meta name="keywords" property="article:tag" content="تیم ملی تنیس روی میز" />
    <meta property="nastooh:topic" content="Sports" />
    <meta property="nastooh:subtopic" content="9006" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="received" />
    <meta property="nastooh:publishDate" content="2020-11-21" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="1" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="99090100391" />
    <meta property="nastooh:nid" content="61540711" />
    <meta property="og:title" itemprop="headline" content="کرونا حضور تیم‌ها در مسابقات تنیس روی میز قهرمانی جهان را کاهش داد" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="بر اساس تصمیم فدراسیون جهانی تنیس روی میز مسابقات تیمی قهرمانی جهان به دلیل شیوع ویروس کرونا با حضور محدود تیم‌ها برگزار می‌شود." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2020/05/03/1/61627022.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2020/05/03/4/61627022.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-11-21T08:50:06Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-11-21T08:50:06Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99090100391/کرونا-حضور-تیم-ها-در-مسابقات-تنیس-روی-میز-قهرمانی-جهان-را-کاهش" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99090100391/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99090100391/کرونا-حضور-تیم-ها-در-مسابقات-تنیس-روی-میز-قهرمانی-جهان-را-کاهش","@type":"NewsArticle","@context":"http://schema.org","headline":"کرونا حضور تیم‌ها در مسابقات تنیس روی میز قهرمانی جهان را کاهش داد","datePublished":"2020-11-21T08:50:06Z","dateModified":"2020-11-21T08:50:06Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2020/05/03/2/61627022.jpg","description":"بر اساس تصمیم فدراسیون جهانی تنیس روی میز مسابقات تیمی قهرمانی جهان به دلیل شیوع ویروس کرونا با حضور محدود تیم‌ها برگزار می‌شود.","url":"https://www.isna.ir/news/99090100391/کرونا-حضور-تیم-ها-در-مسابقات-تنیس-روی-میز-قهرمانی-جهان-را-کاهش","keywords":["تیم ملی تنیس روی میز"],"image":["https://cdn.isna.ir/d/2020/05/03/4/61627022.jpg","https://cdn.isna.ir/d/2020/05/03/3/61627022.jpg","https://cdn.isna.ir/d/2020/05/03/2/61627022.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-11-22 T 03:14:45 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=202000716_4" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-received">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                        <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="active">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>یکشنبه ۲ آذر ۱۳۹۹ - ۰۳:۱۴</li>
                <li>GMT 23:44</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Sports">سرویس ورزشی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Sports/9001" target="_self">فوتبال، فوتسال</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9002" target="_self">کشتی، رزمی</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9003" target="_self">جهان ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9007" target="_self">توپ و تور</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9004" target="_self">ورزش بانوان</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9005" target="_self">علم ورزش</a>
                            </li>
                            <li class="active">
                                <a href="/service/Sports/9006" target="_self">سایر ورزش‌ها</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/livescore" target="_self">نتایج زنده</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-11-21 12:20:06.545" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">شنبه /</span> <span class="text-meta">۱ آذر ۱۳۹۹ / ۱۲:۲۰</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        سایر ورزش‌ها
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99090100391</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">فدراسیون تنیس روی میز</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99090100391/کرونا-حضور-تیم-ها-در-مسابقات-تنیس-روی-میز-قهرمانی-جهان-را-کاهش"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">کرونا حضور تیم‌ها در مسابقات تنیس روی میز قهرمانی جهان را کاهش داد</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2020/05/03/3/61627022.jpg" alt="کرونا حضور تیم‌ها در مسابقات تنیس روی میز قهرمانی جهان را کاهش داد" class="" title="کرونا حضور تیم‌ها در مسابقات تنیس روی میز قهرمانی جهان را کاهش داد" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">بر اساس تصمیم فدراسیون جهانی تنیس روی میز مسابقات تیمی قهرمانی جهان به دلیل شیوع ویروس کرونا با حضور محدود تیم‌ها برگزار می‌شود.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>افشین بدیعی در جلسه مهم هیت رئیسه فدراسیون جهانی : مسابقات قهرمانی جهان از ۲۰۲۲ چهل تیمی می‌شود&nbsp;</p> 
<p>به گزارش ایسنا&nbsp; و به نقل از &nbsp;فدراسیون تنیس روی میز، جلسه هیات رییسه فدراسیون جهانی (ITTF) با حضور اعضای این فدراسیون و کنفدراسیون‌های قاره‌ای برگزار شد که در این جلسه افشین بدیعی، نایب رییس کنفدراسیون آسیا و عضو هیات رییسه فدراسیون جهانی حضور فعال داشت که در این جلسه تصمیمات مهمی گرفته شد .&nbsp;</p> 
<p>افشین بدیعی درباره تصمیمات این جلسه گفت: یکی از تصمیمات مهم پیشنهاد فدراسیون هنگ کنگ بود که طبق مصوبه قبلی قرار بود از سال ۲۰۲۲ در مسابقات تیمی جهان&nbsp; سی و دو تیم حضور داشته باشند که با موافقت اعضای هیات رییسه فدراسیون جهانی این تعداد به ۴۰ تیم رسید که سهم قاره آسیا در این مسابقات از هشت تیم به ده تیم افزایش یافت.&nbsp;</p> 
<p>نایب رییس کنفدراسیون آسیا در ادامه داد: هیات رییسه فدراسیون جهانی با طرح برنامه جوانان که در آن مسابقات جدید در رده‌های سنی مختلف طراحی شده بود موافقت کرد و هم‌چنین شرایط سنی از زیر ۲۱ سال به صورت دو سال به دو سال انجام خواهد بود یعنی از سال ۲۰۲۱ شرایط سنی مسابقات شامل زیر ۲۱ سال، زیر ۱۹ سال، زیر ۱۷ سال، زیر ۱۵ سال، زیر ۱۳ سال و زیر ۱۱ سال خواهد بود.</p> 
<p>افشین بدیعی، عضو ایرانی فدراسیون جهانی و کنفدراسیون آسیا درباره برگزاری مسابقات جهانی ۲۰۲۰ بوسان کره جنوبی گفت: با توجه به مشکلات ویروس کرونا در دنیا و محدودیت‌های به وجود آمده، فدراسیون تنیس روی میز کره جنوبی باتوجه شرایط سخت برگزاری این رقابت‌های مهم جهانی پیشنهاد داد که این مسابقات با تیم‌های محدودتری در حد هشت تیم یا ۱۶ تیم برگزار شود که کلیه اعضای هیات رییسه فدراسیون جهانی با این پیشنهاد موافقت کردند که در صورت مساعد شدن شرایط حداکثر مسابقات تیمی جهان در کره جنوبی با ۱۶ تیم برگزار شود و در غیر این صورت با ۸ تیم در بخش آقایان و ۸ تیم در بخش بانوان با رعایت پروتکل‌های بهداشتی و قرنطینه تیم‌ها انجام شود.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99090100391/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99090100391?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99090100391%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99090100391?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99090100391%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>داود حاجبیان</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99090100391/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%AA%DB%8C%D9%85+%D9%85%D9%84%DB%8C+%D8%AA%D9%86%DB%8C%D8%B3+%D8%B1%D9%88%DB%8C+%D9%85%DB%8C%D8%B2" rel="Index, Tag">تیم ملی تنیس روی میز</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_1245">
                                <figure><a href="/redirect/ads/1245" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/14/0/61779041.gif" alt="سوله" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1252">
                                <figure><a href="/redirect/ads/1252" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/21/0/61784252.gif" alt="ایسام" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/01/0/61769996.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1177">
                                <figure><a href="/redirect/ads/1177" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/19/0/61735675.gif" alt="رتبه بندی ایرانیان" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61540711" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box168" class="box " style="" data-conf="{}">
                <div><section class="section-sports-live">
    <header class="sport-live">
        <h3 >نتايج زنده</h3>
        <div class="sport-live-day">
            <span class="font-sport-text today">امروز</span>
            <span class="font-sport-text yesterday">ديروز</span>
            <div></div>
        </div>
    </header>
    <div class="scroll-slider">
        <div class="live-main"></div>
    </div>
</section>
<script type="text/javascript" src="https://widget.isna.ir/js/jquery.slimscroll.min.js"></script>
<script language="javascript">
	runScript();
	
	function runScript() {
		// Script that does something and depends on jQuery being there.
		if( window.$ ) {
        	// do your action that depends on jQuery.
			$('head').append('<link rel="stylesheet" type="text/css" href="https://widget.isna.ir/css/sports_style.css">');
			$(document).ready(function() {
				
				function slimScript() {
					if( $('.scroll-slider').slimScroll ){
							$('.scroll-slider').slimScroll({
								'max-height': '100px',
								width: '100%',
								color:'#999',
								allowPageScroll: true,
								railVisible: true,
								railColor:'#aaa'
							}).parent().css({
							});
					}else{
						window.setTimeout( slimScript, 50 );
					}
				};
				slimScript();

				function liveCheck(){
					$.ajax({
						url: 'https://widget.isna.ir/live.php',
					}).done(function(data){
							$('.live-main').empty();
							$('.live-main').append($(data));
							if( $('.sport-live-day div').hasClass('lastday') ){
								$('.main-today').css('display','none');
								$('.main-yesterday').css('display','block')
							}else{
								$('.main-yesterday').css('display','none');
								$('.main-today').css('display','block');
							}
							
							$('.sport-league h5 i').bind("click",function(){
								$(this).parent(this).parent(this).find('.sport-game').toggleClass('sport-open');
							});
							
							$('.game-open-box').bind('click',function(){
								$(this).parent(this).find('.ditales-section').toggleClass('ditail-open');
							});
		
					}); 
				}
				liveCheck();
				setInterval( liveCheck, 30000);
				
				$('.sport-live-day span').click(function(){
					if( $(this).hasClass('yesterday') ){
						$('.sport-live-day div').addClass('lastday');
						$('.main-today').css('display','none');
						$('.main-yesterday').css('display','block');
					}else{
						$('.sport-live-day div').removeClass('lastday');
						$('.main-yesterday').css('display','none');
						$('.main-today').css('display','block');
					}
				});
				/*----------------------------------------------------*/
			});			
			
		} else {
			// wait 50 milliseconds and try again.
			window.setTimeout( runScript, 50 );
		}
	}

</script>

                </div>
                
            </section>
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/11/21/0/61784675.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/99090200960/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%B4%D8%A8-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D8%B4%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">ویدئو / نخستین شب محدودیت‌های شدید کرونایی در تهران</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۳:۱۰"><a href="/news/99090200960/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%B4%D8%A8-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D8%B4%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99090200958/%D9%86%D8%A7%D8%AF%D8%A7%D9%84-%D9%87%D9%85-%D8%AF%D8%B1-%D9%86%DB%8C%D9%85%D9%87-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%AA%D9%88%D8%B1-ATP-%D9%84%D9%86%D8%AF%D9%86-%D8%AD%D8%B0%D9%81-%D8%B4%D8%AF" target="_blank">نادال هم در نیمه نهایی تور ATP لندن حذف شد</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۴۱"><a href="/news/99090200958/%D9%86%D8%A7%D8%AF%D8%A7%D9%84-%D9%87%D9%85-%D8%AF%D8%B1-%D9%86%DB%8C%D9%85%D9%87-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%AA%D9%88%D8%B1-ATP-%D9%84%D9%86%D8%AF%D9%86-%D8%AD%D8%B0%D9%81-%D8%B4%D8%AF">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99090100827/%D8%AE%D9%88%D8%B4%D8%AE%D8%A8%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%A2%D9%84%DA%A9%D9%86%D9%88-%D9%87%D9%88%D8%B4%D9%85%D9%86%D8%AF%D8%A7%D9%86%D9%87-%D8%A8%D9%88%D8%AF-%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%88%DB%8C%D8%B2%D8%A7-%D8%A7%D8%B3%D8%AA" target="_blank">خوشخبر: انتخاب آلِکنو هوشمندانه بود/ معروف منتظر ویزا است</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۳۱"><a href="/news/99090100827/%D8%AE%D9%88%D8%B4%D8%AE%D8%A8%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%A2%D9%84%DA%A9%D9%86%D9%88-%D9%87%D9%88%D8%B4%D9%85%D9%86%D8%AF%D8%A7%D9%86%D9%87-%D8%A8%D9%88%D8%AF-%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%88%DB%8C%D8%B2%D8%A7-%D8%A7%D8%B3%D8%AA">۴۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99090200937/%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B6-%D8%AF%D8%B1-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%B4%DA%A9%D8%B3%D8%AA%D9%87-%D8%B4%D8%AF" target="_blank">رکورد استقراض در انگلیس شکسته شد</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۲۵"><a href="/news/99090200937/%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B6-%D8%AF%D8%B1-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%B4%DA%A9%D8%B3%D8%AA%D9%87-%D8%B4%D8%AF">۴۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99090100673/%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%D9%86%D8%B8%D8%B1-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D8%A8%D8%B1-%D8%B3%D8%B1-%D8%AF%D8%A7%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%DB%B1%DB%B9" target="_blank">اختلاف‌نظر کارشناسان سلامت بر سر داروهای کووید-۱۹</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۲۴"><a href="/news/99090100673/%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%D9%86%D8%B8%D8%B1-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D8%A8%D8%B1-%D8%B3%D8%B1-%D8%AF%D8%A7%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%DB%B1%DB%B9">۵۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100922/%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%B1%DB%B6-%D8%A2%D8%B0%D8%B1-%D9%87%D8%B3%D8%AA%DB%8C%D9%85-%D9%82%D8%B7%D8%B9%D8%A7-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%AD%D8%B6%D9%88%D8%B1%DB%8C-%D9%86%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D9%85" target="_blank">منتظر برنامه رئیس جمهور برای ۱۶ آذر هستیم/قطعا مراسم حضوری نخواهیم داشت</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۱۵"><a href="/news/99090100922/%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%B1%DB%B6-%D8%A2%D8%B0%D8%B1-%D9%87%D8%B3%D8%AA%DB%8C%D9%85-%D9%82%D8%B7%D8%B9%D8%A7-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%AD%D8%B6%D9%88%D8%B1%DB%8C-%D9%86%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D9%85">۵۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100479/%D9%86%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86-%D8%A7%D8%B2-%D9%BE%D8%B2%D8%B4%DA%A9%D8%A7%D9%86-%D8%AA%D9%88%D9%82%D8%B9-%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A7%D9%85%D8%A7-%D9%85%D8%B1%D8%AF%D9%85-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D9%88-%D9%85%D9%87%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D8%A7%D8%B4%D9%86%D8%AF" target="_blank">نمی‌توان از پزشکان توقع داشت اما مردم در سفر و مهمانی باشند!</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۱۵"><a href="/news/99090100479/%D9%86%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86-%D8%A7%D8%B2-%D9%BE%D8%B2%D8%B4%DA%A9%D8%A7%D9%86-%D8%AA%D9%88%D9%82%D8%B9-%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A7%D9%85%D8%A7-%D9%85%D8%B1%D8%AF%D9%85-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D9%88-%D9%85%D9%87%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D8%A7%D8%B4%D9%86%D8%AF">۵۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100593/%D8%BA%DB%8C%D8%B1%D8%AA-%D8%AC%D8%AF%D8%A7-%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D9%87%D8%B1%DB%8C%D9%87-%D8%A7%D8%B2-%D8%B3%D8%A7%DB%8C%D8%B1-%D8%AF%DB%8C%D9%88%D9%86-%D8%A7%D9%85%D8%AA%DB%8C%D8%A7%D8%B2-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">غیرت: جدا کردن مهریه از سایر دیون، امتیاز برای مردان است</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۱۵"><a href="/news/99090100593/%D8%BA%DB%8C%D8%B1%D8%AA-%D8%AC%D8%AF%D8%A7-%DA%A9%D8%B1%D8%AF%D9%86-%D9%85%D9%87%D8%B1%DB%8C%D9%87-%D8%A7%D8%B2-%D8%B3%D8%A7%DB%8C%D8%B1-%D8%AF%DB%8C%D9%88%D9%86-%D8%A7%D9%85%D8%AA%DB%8C%D8%A7%D8%B2-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">۵۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090200956/%DA%86%D8%B1%D8%A7-%DA%A9%D8%AA%D8%A7%D8%A8-%D9%86%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%86%DB%8C%D9%85" target="_blank">چرا کتاب نمی‌خوانیم؟</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۰۰"><a href="/news/99090200956/%DA%86%D8%B1%D8%A7-%DA%A9%D8%AA%D8%A7%D8%A8-%D9%86%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%86%DB%8C%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100764/%DA%A9%D9%85-%D8%A8%D8%A7%D8%B1%D8%B4%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B7%DB%8C-%D8%A2%D8%A8%D8%A7%D9%86-%D9%85%D8%A7%D9%87-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A8%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1" target="_blank">کم‌بارشی در ایران طی آبان ماه/وضعیت بارش‌ها در آذر</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۴۱"><a href="/news/99090100764/%DA%A9%D9%85-%D8%A8%D8%A7%D8%B1%D8%B4%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B7%DB%8C-%D8%A2%D8%A8%D8%A7%D9%86-%D9%85%D8%A7%D9%87-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A8%D8%A7%D8%B1%D8%B4-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99090200953/%D8%A7%D8%AA%D9%84%D8%AA%DB%8C%DA%A9%D9%88-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%AF%DB%8C%DA%AF%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7-%D8%B1%D9%82%D9%85-%D8%B2%D8%AF" target="_blank">اتلتیکو شکست دیگری برای بارسلونا رقم زد</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۳۸"><a href="/news/99090200953/%D8%A7%D8%AA%D9%84%D8%AA%DB%8C%DA%A9%D9%88-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%AF%DB%8C%DA%AF%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7-%D8%B1%D9%82%D9%85-%D8%B2%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99090200952/%D8%B4%DA%A9%D8%B3%D8%AA-%DB%8C%D8%A7%D8%B1%D8%A7%D9%86-%D9%86%D9%88%D8%B1%D9%88%D8%B2%DB%8C-%D9%86%DA%98%D8%A7%D8%AF-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%B5%D8%AF%D8%B1%D9%86%D8%B4%DB%8C%D9%86-%D8%A8%D9%88%D9%86%D8%AF%D8%B3%D9%84%DB%8C%DA%AF%D8%A7%DB%8C-%D8%A2%D9%84%D9%85%D8%A7%D9%86" target="_blank">شکست یاران نوروزی‌نژاد مقابل صدرنشین بوندسلیگای آلمان</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۳۷"><a href="/news/99090200952/%D8%B4%DA%A9%D8%B3%D8%AA-%DB%8C%D8%A7%D8%B1%D8%A7%D9%86-%D9%86%D9%88%D8%B1%D9%88%D8%B2%DB%8C-%D9%86%DA%98%D8%A7%D8%AF-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%B5%D8%AF%D8%B1%D9%86%D8%B4%DB%8C%D9%86-%D8%A8%D9%88%D9%86%D8%AF%D8%B3%D9%84%DB%8C%DA%AF%D8%A7%DB%8C-%D8%A2%D9%84%D9%85%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99090200951/%D8%AF%D9%84%DB%8C%D9%84-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%82%DB%8C%D9%85%D8%AA-%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B2%D8%A8%D8%A7%D9%86-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" target="_blank">دلیل افزایش قیمت‌ها از زبان وزیر اقتصاد</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۳۵"><a href="/news/99090200951/%D8%AF%D9%84%DB%8C%D9%84-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%82%DB%8C%D9%85%D8%AA-%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B2%D8%A8%D8%A7%D9%86-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99090200950/%DB%B3-%D8%A7%D9%85%D8%AA%DB%8C%D8%A7%D8%B2-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D9%86%D9%87%D9%85-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1" target="_blank">۳ امتیاز خانگی برای یونایتد در هفته نهم لیگ برتر</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۳۲"><a href="/news/99090200950/%DB%B3-%D8%A7%D9%85%D8%AA%DB%8C%D8%A7%D8%B2-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D9%86%D9%87%D9%85-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99090200934/%D8%A7%D8%B1%D8%B2%D8%B4-%D8%B3%D9%87%D8%A7%D9%85-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA" target="_blank">ارزش سهام عدالت افزایش یافت</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۳۰"><a href="/news/99090200934/%D8%A7%D8%B1%D8%B2%D8%B4-%D8%B3%D9%87%D8%A7%D9%85-%D8%B9%D8%AF%D8%A7%D9%84%D8%AA-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99090100825/%D8%A7%D9%85%D8%A7%D9%85%DB%8C-%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%DA%A9%D8%B4%D8%AA%DB%8C-%DA%AF%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85%DB%8C-%D8%A8%D9%87-%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%DA%A9%D8%A7%D8%AF%D8%B1-%D9%81%D9%86%DB%8C-%D8%A8%D9%88%D8%AF" target="_blank">امامی: تعداد کشتی گیران اعزامی به صربستان تصمیم کادر فنی بود</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۲۷"><a href="/news/99090100825/%D8%A7%D9%85%D8%A7%D9%85%DB%8C-%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%DA%A9%D8%B4%D8%AA%DB%8C-%DA%AF%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85%DB%8C-%D8%A8%D9%87-%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%DA%A9%D8%A7%D8%AF%D8%B1-%D9%81%D9%86%DB%8C-%D8%A8%D9%88%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99090200949/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%BE%D8%B1-%DA%AF%D9%84-%D8%AF%D9%88%D8%B1%D8%AA%D9%85%D9%88%D9%86%D8%AF-%D8%A8%D8%A7-%D8%B3%D9%88%D9%BE%D8%B1-%D9%87%D8%AA%D8%B1%DB%8C%DA%A9-%D9%87%D8%A7%D9%84%D9%86%D8%AF" target="_blank">پیروزی پر گل دورتموند با سوپر هتریک هالند</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۲۵"><a href="/news/99090200949/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%BE%D8%B1-%DA%AF%D9%84-%D8%AF%D9%88%D8%B1%D8%AA%D9%85%D9%88%D9%86%D8%AF-%D8%A8%D8%A7-%D8%B3%D9%88%D9%BE%D8%B1-%D9%87%D8%AA%D8%B1%DB%8C%DA%A9-%D9%87%D8%A7%D9%84%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99090200948/%DB%8C%D9%88%D9%88%D9%86%D8%AA%D9%88%D8%B3-%D8%A8%D8%A7-%D8%AF%D8%A8%D9%84-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2-%D8%B4%D8%AF" target="_blank">یوونتوس با دبل رونالدو پیروز شد</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۲۳"><a href="/news/99090200948/%DB%8C%D9%88%D9%88%D9%86%D8%AA%D9%88%D8%B3-%D8%A8%D8%A7-%D8%AF%D8%A8%D9%84-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100921/%D9%BE%D8%B4%D8%AA-%D9%BE%D8%B1%D8%AF%D9%87-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%DA%A9%DB%8C%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%88-%D8%AA%D9%84%D8%A7%D8%B4-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%87%D8%A7-%D8%AF%D9%84%D8%A7%DB%8C%D9%84" target="_blank">پشت پرده واردات کیت کرونا و واکسن و تلاش دانش‌بنیان‌ها/دلایل عدم شیوع مجدد کووید۱۹ در چین و کره</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۱۵"><a href="/news/99090100921/%D9%BE%D8%B4%D8%AA-%D9%BE%D8%B1%D8%AF%D9%87-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%DA%A9%DB%8C%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%88-%D8%AA%D9%84%D8%A7%D8%B4-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%87%D8%A7-%D8%AF%D9%84%D8%A7%DB%8C%D9%84">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100281/%D8%B4%D8%B1%DB%8C%D8%B9%D8%AA%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%B4-%D9%85%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-%D8%AA%D8%B1%D8%AF%D8%AF%D9%87%D8%A7-%D9%88-%D8%B3%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D8%BA%DB%8C%D8%B1%D8%B6%D8%B1%D9%88%D8%B1%DB%8C-%D9%84%D8%BA%D9%88-%D8%B4%D9%88%D8%AF" target="_blank">شریعتی:‌ خواهش می‌کنیم ترددها و سفرهای غیرضروری لغو شود</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۱۵"><a href="/news/99090100281/%D8%B4%D8%B1%DB%8C%D8%B9%D8%AA%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%B4-%D9%85%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-%D8%AA%D8%B1%D8%AF%D8%AF%D9%87%D8%A7-%D9%88-%D8%B3%D9%81%D8%B1%D9%87%D8%A7%DB%8C-%D8%BA%DB%8C%D8%B1%D8%B6%D8%B1%D9%88%D8%B1%DB%8C-%D9%84%D8%BA%D9%88-%D8%B4%D9%88%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090200959/%D9%85%D8%B1%DA%AF-%DB%B7-%D9%85%D8%A7%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">مرگ ۷ مادر باردار خوزستانی در پی ابتلا به کرونا</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۴۸"><a href="/news/99090200959/%D9%85%D8%B1%DA%AF-%DB%B7-%D9%85%D8%A7%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D8%AF%D8%A7%D8%B1-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99090200957/%D9%88%D8%A7%DA%98%DA%AF%D9%88%D9%86%DB%8C-%D9%BE%D8%B1%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1-%D9%BE%D9%84-%D8%B3%D9%88%D9%85-%D8%A8%D8%B4%D8%A7%D8%B1-%DB%8C%D8%A7%D8%B3%D9%88%D8%AC-%DB%8C%DA%A9-%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%DB%B2-%D9%85%D8%B5%D8%AF%D9%88%D9%85-%D8%AF%D8%A7%D8%B4%D8%AA" target="_blank">واژگونی پراید در پل سوم بشار یاسوج یک کشته و ۲ مصدوم داشت</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۲:۰۵"><a href="/news/99090200957/%D9%88%D8%A7%DA%98%DA%AF%D9%88%D9%86%DB%8C-%D9%BE%D8%B1%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1-%D9%BE%D9%84-%D8%B3%D9%88%D9%85-%D8%A8%D8%B4%D8%A7%D8%B1-%DB%8C%D8%A7%D8%B3%D9%88%D8%AC-%DB%8C%DA%A9-%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%DB%B2-%D9%85%D8%B5%D8%AF%D9%88%D9%85-%D8%AF%D8%A7%D8%B4%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99090200954/%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%D8%A8%D9%87-%DA%AF%D8%A7%D8%B2-%DA%AF%D8%B1%D9%81%D8%AA%DA%AF%DB%8C-%D9%85%D8%A7%D8%AF%D8%B1-%D9%88-%DB%B2-%D9%81%D8%B1%D8%B2%D9%86%D8%AF%D8%B4-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF" target="_blank">مرگ مشکوک به گاز گرفتگی مادر و ۲ فرزندش در مشهد</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۴۷"><a href="/news/99090200954/%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%D8%A8%D9%87-%DA%AF%D8%A7%D8%B2-%DA%AF%D8%B1%D9%81%D8%AA%DA%AF%DB%8C-%D9%85%D8%A7%D8%AF%D8%B1-%D9%88-%DB%B2-%D9%81%D8%B1%D8%B2%D9%86%D8%AF%D8%B4-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100921/%D9%BE%D8%B4%D8%AA-%D9%BE%D8%B1%D8%AF%D9%87-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%DA%A9%DB%8C%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%88-%D8%AA%D9%84%D8%A7%D8%B4-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%87%D8%A7-%D8%AF%D9%84%D8%A7%DB%8C%D9%84" target="_blank">پشت پرده واردات کیت کرونا و واکسن و تلاش دانش‌بنیان‌ها/دلایل عدم شیوع مجدد کووید۱۹ در چین و کره</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۱:۱۵"><a href="/news/99090100921/%D9%BE%D8%B4%D8%AA-%D9%BE%D8%B1%D8%AF%D9%87-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%DA%A9%DB%8C%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%88-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D9%88-%D8%AA%D9%84%D8%A7%D8%B4-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%87%D8%A7-%D8%AF%D9%84%D8%A7%DB%8C%D9%84">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090200933/%D8%A2%D9%86%DA%86%D9%87-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D8%B1%D8%A7%D8%AD%D8%AA-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">آنچه زندگی کرونا در ایران را راحت کرده است</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۰:۲۰"><a href="/news/99090200933/%D8%A2%D9%86%DA%86%D9%87-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D8%B1%D8%A7%D8%AD%D8%AA-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/99090200931/%D8%B7%D8%B1%D8%AD-%D9%85%D9%85%D9%86%D9%88%D8%B9%DB%8C%D8%AA-%D8%AA%D8%B1%D8%AF%D8%AF-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF" target="_blank">طرح ممنوعیت تردد خودروها در مشهد</a>
        
    </h3>
        <time title="یکشنبه ۲ آذر ۱۳۹۹ - ۰۰:۱۱"><a href="/photo/99090200931/%D8%B7%D8%B1%D8%AD-%D9%85%D9%85%D9%86%D9%88%D8%B9%DB%8C%D8%AA-%D8%AA%D8%B1%D8%AF%D8%AF-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99090100930/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%B3%D8%B1%D8%A7%D9%86%D9%87-%D9%81%D8%B6%D8%A7%DB%8C-%D8%AA%D9%81%D8%B1%DB%8C%D8%AD%DB%8C-%D9%82%D9%85-%D8%B6%D8%B1%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">توسعه سرانه فضای تفریحی قم ضروری است</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۲۳:۵۷"><a href="/news/99090100930/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D8%B3%D8%B1%D8%A7%D9%86%D9%87-%D9%81%D8%B6%D8%A7%DB%8C-%D8%AA%D9%81%D8%B1%DB%8C%D8%AD%DB%8C-%D9%82%D9%85-%D8%B6%D8%B1%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA">دیروز ۲۳:۵۷</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99090100929/15-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B4%D9%87%D8%B1%DB%8C-%D9%82%D9%85-%D8%AA%D9%88%D8%B3%D8%B7-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B4%D8%AF" target="_blank">15 پروژه شهری قم توسط رئیس مجلس افتتاح شد</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۲۳:۵۲"><a href="/news/99090100929/15-%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D8%B4%D9%87%D8%B1%DB%8C-%D9%82%D9%85-%D8%AA%D9%88%D8%B3%D8%B7-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D8%B4%D8%AF">دیروز ۲۳:۵۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99090100927/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%88%D8%A8%DB%8C%D9%86%D8%A7%D8%B1-%DA%A9%D8%A7%D8%B1%D8%A2%D9%81%D8%B1%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF" target="_blank">برگزاری وبینار «کارآفرینی» در جهاددانشگاهی کهگیلویه و بویراحمد</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۲۳:۲۷"><a href="/news/99090100927/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%88%D8%A8%DB%8C%D9%86%D8%A7%D8%B1-%DA%A9%D8%A7%D8%B1%D8%A2%D9%81%D8%B1%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF">دیروز ۲۳:۲۷</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99090100926/%D8%AF%D9%88%D8%B1%D9%87%D9%85%DB%8C-%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%DA%AF%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%DB%8C%D9%86-%D8%B1%D8%A7%D9%87-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88" target="_blank">دورهمی‌های خانوادگی بیشترین راه ابتلا به کرونا در کهگیلویه و بویراحمد</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۲۳:۲۶"><a href="/news/99090100926/%D8%AF%D9%88%D8%B1%D9%87%D9%85%DB%8C-%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%DA%AF%DB%8C-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%DB%8C%D9%86-%D8%B1%D8%A7%D9%87-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88">دیروز ۲۳:۲۶</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=134" target="_blank" title="آرشیو آخرین‌های سایر ورزش‌ها">آخرین‌های سایر ورزش‌ها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99090100880/%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%B3%D8%B1%D8%B9%D8%AA-%D8%B3%D9%86%DA%AF%D9%86%D9%88%D8%B1%D8%AF%DB%8C-%D8%B2%D9%86%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%87%D9%85-%D8%B4%DA%A9%D8%B3%D8%AA%D9%87-%D8%B4%D8%AF" target="_blank">رکورد سرعت سنگنوردی زنان باز هم شکسته شد</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۲۰:۴۵"><a href="/news/99090100880/%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%B3%D8%B1%D8%B9%D8%AA-%D8%B3%D9%86%DA%AF%D9%86%D9%88%D8%B1%D8%AF%DB%8C-%D8%B2%D9%86%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%87%D9%85-%D8%B4%DA%A9%D8%B3%D8%AA%D9%87-%D8%B4%D8%AF">دیروز ۲۰:۴۵</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99090100845/%D8%B4%D8%AC%DB%8C%D8%B9-%D9%86%D8%A7%DB%8C%D8%A8-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%88%D8%B1%D8%B2%D8%B4-%D9%87%D8%A7%DB%8C-%D9%87%D9%85%DA%AF%D8%A7%D9%86%DB%8C-%D8%B4%D8%AF" target="_blank">شجیع نایب رئیس فدراسیون ورزش های همگانی شد</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۸:۵۲"><a href="/news/99090100845/%D8%B4%D8%AC%DB%8C%D8%B9-%D9%86%D8%A7%DB%8C%D8%A8-%D8%B1%D8%A6%DB%8C%D8%B3-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%88%D8%B1%D8%B2%D8%B4-%D9%87%D8%A7%DB%8C-%D9%87%D9%85%DA%AF%D8%A7%D9%86%DB%8C-%D8%B4%D8%AF">دیروز ۱۸:۵۲</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99090100700/%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%86%D8%A7%D9%85%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A2%D8%A8-%D9%88-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%B5%D8%B9%D9%88%D8%AF-%D8%A8%D9%87-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7%D8%AA-%DA%A9%D9%88%D9%87%D8%B3%D8%AA%D8%A7%D9%86%DB%8C" target="_blank">به دلیل شرایط نامساعد آب و هوایی از صعود به ارتفاعات کوهستانی اجتناب کنید</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۵:۴۴"><a href="/news/99090100700/%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%86%D8%A7%D9%85%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A2%D8%A8-%D9%88-%D9%87%D9%88%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%B5%D8%B9%D9%88%D8%AF-%D8%A8%D9%87-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7%D8%AA-%DA%A9%D9%88%D9%87%D8%B3%D8%AA%D8%A7%D9%86%DB%8C">دیروز ۱۵:۴۴</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99090100572/%D9%85%D8%AC%D9%88%D8%B2-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D9%84%DB%8C%DA%AF-%D9%87%D9%86%D8%AF%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%B5%D8%A7%D8%AF%D8%B1" target="_blank">مجوز ادامه مسابقات لیگ هندبال زنان در محدودیت‌های کرونا صادر شد</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۴:۱۶"><a href="/news/99090100572/%D9%85%D8%AC%D9%88%D8%B2-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D9%84%DB%8C%DA%AF-%D9%87%D9%86%D8%AF%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%B5%D8%A7%D8%AF%D8%B1">دیروز ۱۴:۱۶</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99090100473/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%88%D8%B1%D8%B2%D8%B4-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%82%D8%B1%D9%85%D8%B2-%D9%86%D8%A7%D8%B1%D9%86%D8%AC%DB%8C-%D9%88-%D8%B2%D8%B1%D8%AF-%D8%AA%D8%A7-%DB%B1%DB%B4-%D8%A2%D8%B0%D8%B1-%D8%AE%D8%A8%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C" target="_blank">وضعیت ورزش مناطق قرمز، نارنجی و زرد تا ۱۴ آذر/ خبری از تعطیلی لیگ های ورزشی نشد</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۳:۱۳"><a href="/news/99090100473/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%88%D8%B1%D8%B2%D8%B4-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%82%D8%B1%D9%85%D8%B2-%D9%86%D8%A7%D8%B1%D9%86%D8%AC%DB%8C-%D9%88-%D8%B2%D8%B1%D8%AF-%D8%AA%D8%A7-%DB%B1%DB%B4-%D8%A2%D8%B0%D8%B1-%D8%AE%D8%A8%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84%DB%8C">دیروز ۱۳:۱۳</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99090100462/%D8%AD%D8%B6%D9%88%D8%B1-%D9%81%DB%8C%D8%B1%D9%88%D8%B2%D8%AC%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D8%A7%D8%B2-%D8%AA%D9%88%D8%B1%D9%86%D9%85%D9%86%D8%AA-%DB%B1-%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AF%D9%84%D8%A7%D8%B1%DB%8C-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC" target="_blank">حضور فیروزجا در اولین مسابقه از تورنمنت ۱.۵ میلیون دلاری شطرنج</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۳:۰۴"><a href="/news/99090100462/%D8%AD%D8%B6%D9%88%D8%B1-%D9%81%DB%8C%D8%B1%D9%88%D8%B2%D8%AC%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D8%A7%D8%B2-%D8%AA%D9%88%D8%B1%D9%86%D9%85%D9%86%D8%AA-%DB%B1-%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AF%D9%84%D8%A7%D8%B1%DB%8C-%D8%B4%D8%B7%D8%B1%D9%86%D8%AC">دیروز ۱۳:۰۴</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100432/%D8%B4%D8%B9%D8%A8%D8%A7%D9%86%DB%8C-%D8%A8%D9%87%D8%A7%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%AE%D9%88%D8%A7%D8%A8%DA%AF%D8%A7%D9%87-%DA%A9%D9%85%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D9%87%D9%85%DA%86%D9%86%D8%A7%D9%86-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA" target="_blank">شعبانی بهار: برای تکمیل خوابگاه کمانداران، همچنان منتظر دریافت پول هستیم</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۲:۴۷"><a href="/news/99090100432/%D8%B4%D8%B9%D8%A8%D8%A7%D9%86%DB%8C-%D8%A8%D9%87%D8%A7%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%DA%A9%D9%85%DB%8C%D9%84-%D8%AE%D9%88%D8%A7%D8%A8%DA%AF%D8%A7%D9%87-%DA%A9%D9%85%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D9%87%D9%85%DA%86%D9%86%D8%A7%D9%86-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA">دیروز ۱۲:۴۷</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100414/%D8%AA%D9%86%DB%8C%D8%B3-%D8%B1%D9%88%DB%8C-%D9%85%DB%8C%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AA%DB%8C%D9%85%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA-%D8%AF%D8%A7%D8%AF" target="_blank">تنیس روی میز ایران مسابقات تیمی قهرمانی جهان را از دست داد؟</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۲:۳۸"><a href="/news/99090100414/%D8%AA%D9%86%DB%8C%D8%B3-%D8%B1%D9%88%DB%8C-%D9%85%DB%8C%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AA%DB%8C%D9%85%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA-%D8%AF%D8%A7%D8%AF">دیروز ۱۲:۳۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99090100391/%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D8%AA%DB%8C%D9%85-%D9%87%D8%A7-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AA%D9%86%DB%8C%D8%B3-%D8%B1%D9%88%DB%8C-%D9%85%DB%8C%D8%B2-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D8%B1%D8%A7-%DA%A9%D8%A7%D9%87%D8%B4" target="_blank">کرونا حضور تیم‌ها در مسابقات تنیس روی میز قهرمانی جهان را کاهش داد</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۲:۲۰"><a href="/news/99090100391/%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D8%AA%DB%8C%D9%85-%D9%87%D8%A7-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AA%D9%86%DB%8C%D8%B3-%D8%B1%D9%88%DB%8C-%D9%85%DB%8C%D8%B2-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D8%B1%D8%A7-%DA%A9%D8%A7%D9%87%D8%B4">دیروز ۱۲:۲۰</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99090100346/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A7%D8%B1%D8%AF%D9%88%DB%8C-%DA%A9%D9%85%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%B1%DB%8C%DA%A9%D8%B1%D9%88-%D8%AF%D8%B1-%D8%B3%D8%A7%DB%8C%D8%AA-%D8%AA%DB%8C%D8%B1%D9%88%DA%A9%D9%85%D8%A7%D9%86" target="_blank">آغاز اردوی کمانداران ریکرو در سایت تیروکمان</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۱:۴۹"><a href="/news/99090100346/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A7%D8%B1%D8%AF%D9%88%DB%8C-%DA%A9%D9%85%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%B1%DB%8C%DA%A9%D8%B1%D9%88-%D8%AF%D8%B1-%D8%B3%D8%A7%DB%8C%D8%AA-%D8%AA%DB%8C%D8%B1%D9%88%DA%A9%D9%85%D8%A7%D9%86">دیروز ۱۱:۴۹</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99090100338/%D9%BE%D9%86%D8%AC-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1-%D9%85%D9%84%DB%8C-%D9%BE%D9%88%D8%B4-%D8%A8%D9%87-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">پنج وزنه‌بردار ملی‌پوش به فولاد خوزستان پیوستند</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۱۱:۴۴"><a href="/news/99090100338/%D9%BE%D9%86%D8%AC-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1-%D9%85%D9%84%DB%8C-%D9%BE%D9%88%D8%B4-%D8%A8%D9%87-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86%D8%AF">دیروز ۱۱:۴۴</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99083020867/%D9%85%D9%84%DB%8C-%D9%BE%D9%88%D8%B4-%D8%B4%D9%85%D8%B4%DB%8C%D8%B1%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AE%D8%A8%D8%B1-%D9%85%D8%AB%D8%A8%D8%AA-%D8%A8%D9%88%D8%AF%D9%86-%D8%AA%D8%B3%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%D9%85%D8%A7%D9%86-%D8%B4%D9%88%DA%A9%D9%87-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A8%D9%88%D8%AF" target="_blank">ملی پوش شمشیربازی: خبر مثبت بودن تست کرونایمان شوکه کننده بود</a>
        
    </h3>
        <time title="شنبه ۱ آذر ۱۳۹۹ - ۰۶:۰۷"><a href="/news/99083020867/%D9%85%D9%84%DB%8C-%D9%BE%D9%88%D8%B4-%D8%B4%D9%85%D8%B4%DB%8C%D8%B1%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AE%D8%A8%D8%B1-%D9%85%D8%AB%D8%A8%D8%AA-%D8%A8%D9%88%D8%AF%D9%86-%D8%AA%D8%B3%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%D9%85%D8%A7%D9%86-%D8%B4%D9%88%DA%A9%D9%87-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A8%D9%88%D8%AF">دیروز ۰۶:۰۷</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99083020921/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D9%88%D8%B2%DB%8C%D8%B1-%D9%88%D8%B1%D8%B2%D8%B4-%D9%88-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A8%D9%87-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7%DB%8C-%D9%88%D8%B1%D8%B2%D8%B4%DB%8C" target="_blank">اطلاعیه وزیر ورزش و جوانان خطاب  به فدراسیون‌های ورزشی</a>
        
    </h3>
        <time title="جمعه ۳۰ آبان ۱۳۹۹ - ۱۹:۱۹"><a href="/news/99083020921/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D9%88%D8%B2%DB%8C%D8%B1-%D9%88%D8%B1%D8%B2%D8%B4-%D9%88-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A8%D9%87-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7%DB%8C-%D9%88%D8%B1%D8%B2%D8%B4%DB%8C">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99083020730/%D8%AD%D8%B6%D9%88%D8%B1-%D8%AF%D9%88-%D8%A7%D8%B3%D9%86%D9%88%DA%A9%D8%B1-%D8%A8%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF-%D9%85%D9%87%D9%85-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">حضور دو اسنوکر باز ایران در دومین رویداد مهم جهان</a>
        
    </h3>
        <time title="جمعه ۳۰ آبان ۱۳۹۹ - ۱۱:۳۹"><a href="/news/99083020730/%D8%AD%D8%B6%D9%88%D8%B1-%D8%AF%D9%88-%D8%A7%D8%B3%D9%86%D9%88%DA%A9%D8%B1-%D8%A8%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%B1%D9%88%DB%8C%D8%AF%D8%A7%D8%AF-%D9%85%D9%87%D9%85-%D8%AC%D9%87%D8%A7%D9%86">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99083020711/%D9%82%D8%A7%DB%8C%D9%82%D8%B1%D8%A7%D9%86-%D8%A2%D8%AA%D8%B4-%D9%86%D8%B4%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%B1%D8%A7-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%AF%D8%A7%D8%AF-%D9%85%D8%AD%D9%85%D8%AF%DB%8C-%DA%A9%D8%A7%D8%AF%D8%B1-%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D8%B4%D8%A8%D8%A7%D9%86%D9%87-%D8%B1%D9%88%D8%B2%DB%8C" target="_blank">قایقران آتش نشان کرونا را شکست داد/ محمدی: کادر درمان شبانه روزی زحمت کشیدند</a>
        
    </h3>
        <time title="جمعه ۳۰ آبان ۱۳۹۹ - ۱۰:۵۹"><a href="/news/99083020711/%D9%82%D8%A7%DB%8C%D9%82%D8%B1%D8%A7%D9%86-%D8%A2%D8%AA%D8%B4-%D9%86%D8%B4%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%B1%D8%A7-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%AF%D8%A7%D8%AF-%D9%85%D8%AD%D9%85%D8%AF%DB%8C-%DA%A9%D8%A7%D8%AF%D8%B1-%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D8%B4%D8%A8%D8%A7%D9%86%D9%87-%D8%B1%D9%88%D8%B2%DB%8C">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99083020690/%D9%85%D8%AF%D8%AA-%D8%A7%D9%82%D8%A7%D9%85%D8%AA-%D9%88%D8%B1%D8%B2%D8%B4%DA%A9%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%87%DA%A9%D8%AF%D9%87-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA" target="_blank">مدت اقامت ورزشکاران در دهکده المپیک توکیو محدود می شود/رعایت فاصله اجتماعی الزامی شد</a>
        
    </h3>
        <time title="جمعه ۳۰ آبان ۱۳۹۹ - ۱۰:۱۹"><a href="/news/99083020690/%D9%85%D8%AF%D8%AA-%D8%A7%D9%82%D8%A7%D9%85%D8%AA-%D9%88%D8%B1%D8%B2%D8%B4%DA%A9%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%87%DA%A9%D8%AF%D9%87-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99082920602/%D8%A7%D8%B2-%D8%B4%D9%86%D8%A8%D9%87-%DA%86%D9%87-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1-%D9%88%D8%B1%D8%B2%D8%B4-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">از شنبه چه در انتظار ورزش ایران است؟</a>
        
    </h3>
        <time title="جمعه ۳۰ آبان ۱۳۹۹ - ۰۰:۲۵"><a href="/news/99082920602/%D8%A7%D8%B2-%D8%B4%D9%86%D8%A8%D9%87-%DA%86%D9%87-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1-%D9%88%D8%B1%D8%B2%D8%B4-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99082920424/%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%DB%B2-%D9%87%D9%81%D8%AA%D9%87-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84-%D8%B4%D8%AF" target="_blank">ورزشگاه آزادی ۲ هفته تعطیل شد</a>
        
    </h3>
        <time title="پنجشنبه ۲۹ آبان ۱۳۹۹ - ۱۵:۱۴"><a href="/news/99082920424/%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%DB%B2-%D9%87%D9%81%D8%AA%D9%87-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84-%D8%B4%D8%AF">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99082920423/%D8%AA%D8%B3%D8%AA-%D9%85%D8%AC%D8%AF%D8%AF-%D9%85%D9%84%DB%8C-%D9%BE%D9%88%D8%B4%D8%A7%D9%86-%D8%B3%D8%A7%D8%A8%D8%B1-%D8%A8%D9%87-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF-%D9%82%D8%B1%D9%86%D8%B7%DB%8C%D9%86%D9%87-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">تست مجدد ملی پوشان سابر به تعویق افتاد/ قرنطینه ادامه دارد</a>
        
    </h3>
        <time title="پنجشنبه ۲۹ آبان ۱۳۹۹ - ۱۵:۱۳"><a href="/news/99082920423/%D8%AA%D8%B3%D8%AA-%D9%85%D8%AC%D8%AF%D8%AF-%D9%85%D9%84%DB%8C-%D9%BE%D9%88%D8%B4%D8%A7%D9%86-%D8%B3%D8%A7%D8%A8%D8%B1-%D8%A8%D9%87-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF-%D9%82%D8%B1%D9%86%D8%B7%DB%8C%D9%86%D9%87-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AF%D8%A7%D8%B1%D8%AF">۳ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99082920348/%D8%B0%D9%88%D8%A7%D9%84%D9%81%D9%82%D8%A7%D8%B1%D9%86%D8%B3%D8%A8-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%DB%B7-%D9%86%D9%81%D8%B1%D9%87-%D8%A8%D9%87-%D8%A8%D9%87%D8%A7%D9%86%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D8%B2-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%BA%D8%A7%D9%81%D9%84" target="_blank">ذوالفقارنسب: بازیکنان فوتبال ۷ نفره به بهانه کرونا از تمرین غافل نشوند</a>
        
    </h3>
        <time title="پنجشنبه ۲۹ آبان ۱۳۹۹ - ۱۳:۴۵"><a href="/news/99082920348/%D8%B0%D9%88%D8%A7%D9%84%D9%81%D9%82%D8%A7%D8%B1%D9%86%D8%B3%D8%A8-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%DB%B7-%D9%86%D9%81%D8%B1%D9%87-%D8%A8%D9%87-%D8%A8%D9%87%D8%A7%D9%86%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D8%B2-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%BA%D8%A7%D9%81%D9%84">۳ روز قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/11/07/0/61773487.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/08/23/0/61711532.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1188">
                                <figure><a href="/redirect/ads/1188" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/23/0/61739607.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1244">
                                <figure><a href="/redirect/ads/1244" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/11/0/61777613.gif" alt="کسبه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1247">
                                <figure><a href="/redirect/ads/1247" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/15/0/61780006.gif" alt="شرکت سنی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1149">
                                <figure><a href="/redirect/ads/1149" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/01/0/61720762.gif" alt="کارگزاری دلیران پارس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1251">
                                <figure><a href="/redirect/ads/1251" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/18/0/61782663.gif" alt="سامیکس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1229">
                                <figure><a href="/redirect/ads/1229" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/10/27/0/61766360.gif" alt="سکان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1248">
                                <figure><a href="/redirect/ads/1248" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/15/0/61780274.gif" alt="پایش تجارت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1243">
                                <figure><a href="/redirect/ads/1243" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/09/0/61775199.gif" alt="گنجینه ساز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1230">
                                <figure><a href="/redirect/ads/1230" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/10/29/0/61768070.gif" alt="امداد رایانه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1241">
                                <figure><a href="/redirect/ads/1241" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/08/0/61774589.gif" alt="آریاساز ارتفاع البرز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1237">
                                <figure><a href="/redirect/ads/1237" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/02/0/61770554.gif" alt="بیست بافت" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20200720_2"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>