<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>آنچه باید درباره «کهیر» بدانید - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="آنچه باید درباره «کهیر» بدانید" />
    <meta name="description" property="dc.description" content="کهیر مزمن بر کیفیت زندگی افراد تاثیر می‌گذارد و این شرایط شایع‌تر از آن چیزی است که تصور می‌شود. کارشناسان تخمین می‌زنند که یک درصد جمعیت جهان به آن مبتلا باشند. کهیر مزمن بین زنان در بازه سنی ۳۰ تا ۵۰ سال بیشتر شایع است." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99091511339/آنچه-باید-درباره-کهیر-بدانید" />
    <meta property="article:modified_time" content="2020-12-05T10:07:11Z" />
    <meta property="article:section" content="ایسنا+ &gt; رسانه دیگر" />
    <meta name="keywords" property="article:tag" content="کهیر,علایم کهیر,درمان کهیر,نشانه‌های کهیر,داروی کهیر,قرص کهیر,آلرژی" />
    <meta property="nastooh:topic" content="isnaplus" />
    <meta property="nastooh:subtopic" content="13001" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="received" />
    <meta property="nastooh:publishDate" content="2020-12-05" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="7" />
    <meta property="nastooh:bodyWordCount" content="large" />
    <meta property="nastooh:code" content="99091511339" />
    <meta property="nastooh:nid" content="61552150" />
    <meta property="og:title" itemprop="headline" content="آنچه باید درباره «کهیر» بدانید" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="کهیر مزمن بر کیفیت زندگی افراد تاثیر می‌گذارد و این شرایط شایع‌تر از آن چیزی است که تصور می‌شود. کارشناسان تخمین می‌زنند که یک درصد جمعیت جهان به آن مبتلا باشند. کهیر مزمن بین زنان در بازه سنی ۳۰ تا ۵۰ سال بیشتر شایع است." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2020/12/05/1/61795377.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2020/12/05/4/61795377.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-12-05T16:00:00Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-12-05T16:00:00Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99091511339/آنچه-باید-درباره-کهیر-بدانید" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99091511339/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99091511339/آنچه-باید-درباره-کهیر-بدانید","@type":"NewsArticle","@context":"http://schema.org","headline":"آنچه باید درباره «کهیر» بدانید","datePublished":"2020-12-05T16:00:00Z","dateModified":"2020-12-05T10:07:11Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2020/12/05/2/61795377.jpg","description":"کهیر مزمن بر کیفیت زندگی افراد تاثیر می‌گذارد و این شرایط شایع‌تر از آن چیزی است که تصور می‌شود. کارشناسان تخمین می‌زنند که یک درصد جمعیت جهان به آن مبتلا باشند. کهیر مزمن بین زنان در بازه سنی ۳۰ تا ۵۰ سال بیشتر شایع است.","url":"https://www.isna.ir/news/99091511339/آنچه-باید-درباره-کهیر-بدانید","keywords":["کهیر","علایم کهیر","درمان کهیر","نشانه‌های کهیر","داروی کهیر","قرص کهیر","آلرژی"],"image":["https://cdn.isna.ir/d/2020/12/05/4/61795377.jpg","https://cdn.isna.ir/d/2020/12/05/3/61795377.jpg","https://cdn.isna.ir/d/2020/12/05/2/61795377.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-12-05 T 20:00:26 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20201124_1" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-received">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                        <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="active">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>شنبه ۱۵ آذر ۱۳۹۹ - ۲۰:۰۰</li>
                <li>GMT 16:30</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/isnaplus">سرویس ایسنا+</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="active">
                                <a href="/service/isnaplus/13001" target="_self">رسانه دیگر</a>
                            </li>
                            <li class="">
                                <a href="/service/isnaplus/plusisna" target="_self">ایسنا+</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-12-05 19:30:00.0" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">شنبه /</span> <span class="text-meta">۱۵ آذر ۱۳۹۹ / ۱۹:۳۰</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        رسانه دیگر
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99091511339</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">فضای مجازی</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99091511339/آنچه-باید-درباره-کهیر-بدانید"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">آنچه باید درباره «کهیر» بدانید</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2020/12/05/3/61795377.jpg" alt="آنچه باید درباره «کهیر» بدانید" class="" title="آنچه باید درباره «کهیر» بدانید" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">کهیر مزمن بر کیفیت زندگی افراد تاثیر می‌گذارد و این شرایط شایع‌تر از آن چیزی است که تصور می‌شود. کارشناسان تخمین می‌زنند که یک درصد جمعیت جهان به آن مبتلا باشند. کهیر مزمن بین زنان در بازه سنی ۳۰ تا ۵۰ سال بیشتر شایع است.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p style="text-align: justify;">به گزارش ایسنا، «عصر ایران» در ادامه به نقل از استپ تو هلث نوشت: کهیر به ظاهرشدن برآمدگی‌های قرمز روی پوست که به طور معمول با خارش شدید همراه است، گفته می‌شود. کهیرها دارای اندازه‌های مختلفی‌اند و می‌توانند به طور ناگهانی شکل بگیرند و ناپدید شوند و هر بار در مکان متفاوتی پدید آیند.</p> 
<p style="text-align: justify;">از نظر بالینی، برای تشخیص کهیر مزمن بیمار باید برای بیش از شش هفته در یک سال از این شرایط رنج ببرد؛ حتی با در نظر گرفتن زمان‌هایی در این میان که ضایعات پوستی فروکش می‌کند.</p> 
<p style="text-align: justify;">منشاء دقیق این شرایط ناشناخته است اما متخصصان تشخیص داده‌اند که درمان با کنترل واکنش آلرژیک مرتبط است. به طور معمول، داروهای آنتی‌هیستامین و تغییرات غذایی برای تحقق این هدف در نظر گرفته می‌شوند.</p> 
<p style="text-align: justify;"><strong>علائم کهیر مزمن</strong></p> 
<p style="text-align: justify;">ضایعات پوستی قرمز بدون تمایل برای بروز در بخش خاصی از بدن نشانه مشخص کهیر است. از سوی دیگر، تغییر در مکان‌های ظهور و اندازه‌های مختلف کهیر مشاهده می‌شود.</p> 
<p style="text-align: justify;">از جمله علائمی که برای تشخیص بالینی کهیر مزمن در نظر گرفته می‌شوند، موارد زیرند:</p> 
<p style="text-align: justify;">- کهیرهای قرمز روی هر قسمت از بدن</p> 
<p style="text-align: justify;">- اشکال متغیر کهیرها در اندازه‌های مختلف با الگوی ظاهر و ناپدیدشدن</p> 
<p style="text-align: justify;">- تورم در برخی قسمت‌های پوست همراه با ظاهرشدن کهیرها</p> 
<p style="text-align: justify;">- ظاهرشدن کهیرهای مرتبط با محرک‌ها مانند استرس یا قرار گرفتن در معرض گرما</p> 
<p style="text-align: justify;">- خارش شدید</p> 
<p style="text-align: justify;"><strong>کهیر مزمن و کیفیت زندگی</strong></p> 
<p style="text-align: justify;">مطالعه‌ای در بیمارستان سنت توماس در انگلیس نشان داد که کهیر مزمن بر زندگی اجتماعی بیش از نیمی از بیمارانی که از این شرایط رنج می‌برند، تاثیر می‌گذارد. افزون بر این، بیش از نیمی از این افراد احساس می‌کنند که مشکل زیبایی‌شناسی آثار منفی بر زندگی جنسی آنها می‌گذارد.</p> 
<p style="text-align: justify;">این در شرایطی است که کهیر مزمن می‌تواند بر زندگی کاری افراد نیز تاثیر بگذارد و موجب غیبت آنها از محل کار خود شود.</p> 
<p style="text-align: justify;">حلقه اجتماعی نزدیک افرادی که به کهیر مزمن مبتلا هستند، نقش بسیار مهمی ایفا می‌کند. این افراد نباید با اظهارنظرهایی که اعتماد به نفس آنها را تخریب می‌کند، مواجه شوند. افزایش اظهارنظرهای منفی می‌تواند احتمال پایبندی به درمان را نیز کاهش دهد.</p> 
<p style="text-align: justify;">موقعیت‌های استرس‌زا می‌تواند شرایط کهیر مزمن را بدتر کند. حتی اقدامی مانند خاراندن کهیر به واسطه اضطراب می‌تواند به ضایعه پوستی که بعدا عفونت می‌کند، منجر شود.</p> 
<p style="text-align: justify;"><strong>درمان دارویی</strong></p> 
<p style="text-align: justify;">یکی از پایه‌های درمان کهیر مزمن تجویز داروهای ضد آلرژی است. در میان آنها، آنتی‌هیستامین‌ها یکی از رایج‌ترین مواردند.</p> 
<p style="text-align: justify;">بین آنتی‌هیستامین‌هایی که موجب خواب‌آلودگی می‌شوند می‌توان به موارد زیر اشاره کرد:</p> 
<p style="text-align: justify;">- هیدروکسی‌زین</p> 
<p style="text-align: justify;">- دوکسپین</p> 
<p style="text-align: justify;">- دیفن هیدرامین</p> 
<p style="text-align: justify;">بین آنتی‌هیستامین‌هایی با عوارض جانبی کمتر شاید شناخته‌شده‌ترین مورد «لوراتادین» باشد که در گروه فکسوفنادین و سیتریزین قرار دارد.</p> 
<p style="text-align: justify;">اگر کهیر مزمن شامل التهاب شدید باشد، پزشک ممکن است کورتیکواستروئیدها و داروهای ضد التهاب را تجویز کند. آنها به واسطه عوارض جانبی خود داروهایی با استفاده محدود و برای مقاصد خاصند. توصیه‌شده‌ترین نمونه در این زمینه به طور معمول «پردنیزون» است.</p> 
<p style="text-align: justify;"><strong>درمان‌های غیر دارویی</strong></p> 
<p style="text-align: justify;">افزون بر داروها، اقدامات بهداشتی - غذایی برای بهبود کیفیت زندگی بیماران مبتلا به کهیر مزمن اهمیت دارد. این اقدامات برای مقابله با علائم بلندمدت در نظر گرفته می‌شوند.</p> 
<p style="text-align: justify;">از جمله اقدامات غیر دارویی برای مقابله با کهیر مزمن، موارد زیرند:</p> 
<p style="text-align: justify;">- پرهیز از صابون‌هایی که طبیعی نیستند و می‌توانند موجب تحریک پوست شوند</p> 
<p style="text-align: justify;">- استفاده از کرم‌های مرطوب‌کننده برای آبرسانی به پوست</p> 
<p style="text-align: justify;">- استفاده از لباس‌های راحت برای پرهیز از مالش پارچه روی پوست</p> 
<p style="text-align: justify;">- استفاده از کرم‌های ضد آفتاب هنگام حضور در فضای آزاد حتی در روزهایی که آفتابی به نظر نمی‌رسند</p> 
<p style="text-align: justify;">&nbsp;- پرهیز از محرک‌های شناسایی‌شده</p> 
<p style="text-align: justify;">انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99091511339/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99091511339?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99091511339%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99091511339?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99091511339%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99091511339/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%DA%A9%D9%87%DB%8C%D8%B1" rel="Index, Tag">کهیر</a></li>
                                            <li><a href="/tag/%D8%B9%D9%84%D8%A7%DB%8C%D9%85+%DA%A9%D9%87%DB%8C%D8%B1" rel="Index, Tag">علایم کهیر</a></li>
                                            <li><a href="/tag/%D8%AF%D8%B1%D9%85%D8%A7%D9%86+%DA%A9%D9%87%DB%8C%D8%B1" rel="Index, Tag">درمان کهیر</a></li>
                                            <li><a href="/tag/%D9%86%D8%B4%D8%A7%D9%86%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C+%DA%A9%D9%87%DB%8C%D8%B1" rel="Index, Tag">نشانه‌های کهیر</a></li>
                                            <li><a href="/tag/%D8%AF%D8%A7%D8%B1%D9%88%DB%8C+%DA%A9%D9%87%DB%8C%D8%B1" rel="Index, Tag">داروی کهیر</a></li>
                                            <li><a href="/tag/%D9%82%D8%B1%D8%B5+%DA%A9%D9%87%DB%8C%D8%B1" rel="Index, Tag">قرص کهیر</a></li>
                                            <li><a href="/tag/%D8%A2%D9%84%D8%B1%DA%98%DB%8C" rel="Index, Tag">آلرژی</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/28/0/61790192.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1177">
                                <figure><a href="/redirect/ads/1177" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/19/0/61735675.gif" alt="رتبه بندی ایرانیان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1268">
                                <figure><a href="/redirect/ads/1268" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/02/0/61793531.gif" alt="باطری" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1245">
                                <figure><a href="/redirect/ads/1245" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/14/0/61779041.gif" alt="سوله" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61552150" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/11/21/0/61784675.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99091511664/%DB%8C%DA%A9-%D8%B1%D9%88%D8%B2-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AF%D8%B1%D9%88%D9%86%DB%8C" target="_blank">«یک روز در اندرونی»</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۵۶"><a href="/news/99091511664/%DB%8C%DA%A9-%D8%B1%D9%88%D8%B2-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AF%D8%B1%D9%88%D9%86%DB%8C">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511663/%D9%BE%D8%AE%D8%B4-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D8%A2%D8%B1%D8%B2%D9%88%D9%87%D8%A7%DB%8C-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%AA%DB%8C%D8%B2%D8%B1" target="_blank">پخش سریال «آرزوهای بزرگ» + تیزر</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۵۳"><a href="/news/99091511663/%D9%BE%D8%AE%D8%B4-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D8%A2%D8%B1%D8%B2%D9%88%D9%87%D8%A7%DB%8C-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%AA%DB%8C%D8%B2%D8%B1">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511661/%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D9%85%D8%B9%D9%84%D9%85-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%D8%AA%DB%8C-%DA%A9%D9%87-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%87%D8%AF%D8%A7%D9%81-%D8%B3%D9%86%D8%AF" target="_blank">نگرانی از آینده‌ تربیت معلم در کشور/مخاطراتی که تحقق اهداف سند نقشه جامع علمی را تهدید می کنند</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۴۶"><a href="/news/99091511661/%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D9%85%D8%B9%D9%84%D9%85-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%D8%AA%DB%8C-%DA%A9%D9%87-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%87%D8%AF%D8%A7%D9%81-%D8%B3%D9%86%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99091511659/%D9%BE%D8%B1%D9%86%D8%AF%D9%87-%D8%B3%D9%88%D8%A6%D8%AF%DB%8C-%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%D8%AF%D9%88%D9%88%D9%85%DB%8C%D8%AF%D8%A7%D9%86%DB%8C-%DA%A9%D8%A7%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%B4%D8%AF" target="_blank">پرنده سوئدی برترین دوومیدانی‌کار جهان شد</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۴۴"><a href="/news/99091511659/%D9%BE%D8%B1%D9%86%D8%AF%D9%87-%D8%B3%D9%88%D8%A6%D8%AF%DB%8C-%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%D8%AF%D9%88%D9%88%D9%85%DB%8C%D8%AF%D8%A7%D9%86%DB%8C-%DA%A9%D8%A7%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%B4%D8%AF">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511658/%D8%AA%D8%A7%D8%AC%DB%8C%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D8%B1%D9%88%D8%B1-%D8%B4%D9%87%DB%8C%D8%AF-%D9%81%D8%AE%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%DA%A9%D8%B1%D8%AF" target="_blank">تاجیکستان ترور شهید فخری زاده را محکوم کرد</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۴۳"><a href="/news/99091511658/%D8%AA%D8%A7%D8%AC%DB%8C%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D8%B1%D9%88%D8%B1-%D8%B4%D9%87%DB%8C%D8%AF-%D9%81%D8%AE%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%DA%A9%D8%B1%D8%AF">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99091511655/%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D9%85%D9%88%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%BE%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7-%D9%85%D8%A7" target="_blank">وزیر امور خارجه عربستان: آمریکا پیش از مذاکره با ایران با ما مشورت کند</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۳۵"><a href="/news/99091511655/%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D9%85%D9%88%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%BE%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7-%D9%85%D8%A7">۲۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511339/%D8%A2%D9%86%DA%86%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D9%87%DB%8C%D8%B1-%D8%A8%D8%AF%D8%A7%D9%86%DB%8C%D8%AF" target="_blank">آنچه باید درباره «کهیر» بدانید</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۳۰"><a href="/news/99091511339/%D8%A2%D9%86%DA%86%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D9%87%DB%8C%D8%B1-%D8%A8%D8%AF%D8%A7%D9%86%DB%8C%D8%AF">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99091511647/%D9%81%D9%88%D8%A7%D8%AF-%D8%AD%D8%B3%DB%8C%D9%86-%D8%AF%D8%B1-%D9%85%D9%86%D8%A7%D9%85%D9%87-%D9%86%D8%A8%D9%88%D8%AF-%D8%B3%D8%A7%D8%B2%D9%88%DA%A9%D8%A7%D8%B1-%D8%AD%D9%84-%D9%88-%D9%81%D8%B5%D9%84-%D9%85%D9%86%D8%A7%D8%B2%D8%B9%D8%A7%D8%AA-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A8%DB%8C-%D8%AB%D8%A8%D8%A7%D8%AA%DB%8C" target="_blank">فواد حسین در منامه: نبود سازوکار حل و فصل منازعات در منطقه بی‌ثباتی به بار آورده است</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۲۷"><a href="/news/99091511647/%D9%81%D9%88%D8%A7%D8%AF-%D8%AD%D8%B3%DB%8C%D9%86-%D8%AF%D8%B1-%D9%85%D9%86%D8%A7%D9%85%D9%87-%D9%86%D8%A8%D9%88%D8%AF-%D8%B3%D8%A7%D8%B2%D9%88%DA%A9%D8%A7%D8%B1-%D8%AD%D9%84-%D9%88-%D9%81%D8%B5%D9%84-%D9%85%D9%86%D8%A7%D8%B2%D8%B9%D8%A7%D8%AA-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A8%DB%8C-%D8%AB%D8%A8%D8%A7%D8%AA%DB%8C">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511644/%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%D9%84%D8%BA%D9%88-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86-%D9%88-%D8%B4%D9%87%D8%B1%D8%AE%D9%88%D8%AF%D8%B1%D9%88" target="_blank">تکذیب لغو دیدار ذوب آهن و شهرخودرو</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۱۸"><a href="/news/99091511644/%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%D9%84%D8%BA%D9%88-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86-%D9%88-%D8%B4%D9%87%D8%B1%D8%AE%D9%88%D8%AF%D8%B1%D9%88">۴۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511642/%D8%B5%D8%B9%D9%88%D8%AF-%DB%B9-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D9%BE%D9%88%D9%85%D8%B3%D9%87-%D8%A2%D9%86%D9%84%D8%A7%DB%8C%D9%86-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">صعود ۹ نماینده ایران به فینال پومسه آنلاین قهرمانی جهان</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۰۷"><a href="/news/99091511642/%D8%B5%D8%B9%D9%88%D8%AF-%DB%B9-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D9%BE%D9%88%D9%85%D8%B3%D9%87-%D8%A2%D9%86%D9%84%D8%A7%DB%8C%D9%86-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D9%87%D8%A7%D9%86">۵۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99091511639/%D9%85%D8%A7%D8%AF%D9%88%D8%B1%D9%88-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%82%D8%AF%D8%B1%D8%AA-%D8%B1%D8%A7-%D8%AA%D8%B1%DA%A9-%D9%85%DB%8C-%DA%A9%D9%86%D9%85" target="_blank">مادورو: در صورت پیروزی مخالفان در انتخابات قدرت را ترک می‌کنم</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۰۲"><a href="/news/99091511639/%D9%85%D8%A7%D8%AF%D9%88%D8%B1%D9%88-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%82%D8%AF%D8%B1%D8%AA-%D8%B1%D8%A7-%D8%AA%D8%B1%DA%A9-%D9%85%DB%8C-%DA%A9%D9%86%D9%85">۵۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511638/%D8%B4%D8%B9%D8%A8-%D8%B5%D9%84%D8%AD-%D9%88-%D8%B3%D8%A7%D8%B2%D8%B4-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%AD%D9%84-%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%D9%85%D8%B3%D8%AA%D9%82%D8%B1-%D8%AF%D8%B1-%D9%86%D8%AF%D8%A7%D9%85%D8%AA%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D8%B2%D8%B1%DA%AF" target="_blank">شعب صلح و سازش شورای حل اختلاف‌ مستقر در ندامتگاه تهران بزرگ افتتاح شد</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۸:۵۰"><a href="/news/99091511638/%D8%B4%D8%B9%D8%A8-%D8%B5%D9%84%D8%AD-%D9%88-%D8%B3%D8%A7%D8%B2%D8%B4-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%AD%D9%84-%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%D9%85%D8%B3%D8%AA%D9%82%D8%B1-%D8%AF%D8%B1-%D9%86%D8%AF%D8%A7%D9%85%D8%AA%DA%AF%D8%A7%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D8%B2%D8%B1%DA%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99091511636/%D9%84%D8%A7%D9%88%D8%B1%D9%88%D9%81-%D9%88-%D9%87%D9%85%D8%AA%D8%A7%DB%8C-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86%DB%8C-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%AA%D9%88%D8%A7%D9%81%D9%82%D9%86%D8%A7%D9%85%D9%87-%D8%A2%D8%AA%D8%B4-%D8%A8%D8%B3-%D9%82%D8%B1%D9%87-%D8%A8%D8%A7%D8%BA" target="_blank">لاوروف و همتای جمهوری آذربایجانی اجرای توافقنامه آتش‌بس قره‌باغ را بررسی کردند</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۸:۴۹"><a href="/news/99091511636/%D9%84%D8%A7%D9%88%D8%B1%D9%88%D9%81-%D9%88-%D9%87%D9%85%D8%AA%D8%A7%DB%8C-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86%DB%8C-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%AA%D9%88%D8%A7%D9%81%D9%82%D9%86%D8%A7%D9%85%D9%87-%D8%A2%D8%AA%D8%B4-%D8%A8%D8%B3-%D9%82%D8%B1%D9%87-%D8%A8%D8%A7%D8%BA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99091511634/%D8%B2%D8%A7%D9%84%DB%8C-%DA%A9%D9%85%D8%A7%DA%A9%D8%A7%D9%86-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B4%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%88-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">زالی: کماکان شرایط تهران شکننده و نگران کننده است</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۸:۳۵"><a href="/news/99091511634/%D8%B2%D8%A7%D9%84%DB%8C-%DA%A9%D9%85%D8%A7%DA%A9%D8%A7%D9%86-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B4%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%88-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99091511633/%D8%B3%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D8%AF-%D8%AC%D8%AF%DB%8C-%D8%A8%D8%AE%D8%B4-%D8%AE%D8%B5%D9%88%D8%B5%DB%8C-%D8%A8%D9%87-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA-%D8%A8%D8%B1-%D8%B9%D8%A7%DB%8C%D8%AF%DB%8C-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87" target="_blank">سه ایراد جدی بخش خصوصی به مالیات بر عایدی سرمایه</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۸:۳۲"><a href="/news/99091511633/%D8%B3%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D8%AF-%D8%AC%D8%AF%DB%8C-%D8%A8%D8%AE%D8%B4-%D8%AE%D8%B5%D9%88%D8%B5%DB%8C-%D8%A8%D9%87-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA-%D8%A8%D8%B1-%D8%B9%D8%A7%DB%8C%D8%AF%DB%8C-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99091511632/%D8%A7%D8%B2-%DB%B3-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%85%D9%88%D8%AA%D9%88%D8%B1%D8%B3%DB%8C%DA%A9%D9%84%D8%AA-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D9%86%D9%87%D8%A7-%DB%B3%DB%B3-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%85%D8%B9%D8%A7%DB%8C%D9%86%D9%87-%D9%81%D9%86%DB%8C-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">از ۳ میلیون موتورسیکلت در تهران تنها ۳۳ دستگاه معاینه فنی دارند!</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۸:۳۱"><a href="/news/99091511632/%D8%A7%D8%B2-%DB%B3-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%85%D9%88%D8%AA%D9%88%D8%B1%D8%B3%DB%8C%DA%A9%D9%84%D8%AA-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D9%86%D9%87%D8%A7-%DB%B3%DB%B3-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%85%D8%B9%D8%A7%DB%8C%D9%86%D9%87-%D9%81%D9%86%DB%8C-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511631/%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D9%87-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D9%88-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%A7%D8%B2-%D9%85%D8%B3%D9%88%D9%88%D9%84%D8%A7%D9%86-%DA%86%DB%8C%D8%B3%D8%AA" target="_blank">خواسته خانواده شهدای رسانه و ارتش از مسوولان چیست؟</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۸:۳۱"><a href="/news/99091511631/%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D9%87-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D9%88-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%A7%D8%B2-%D9%85%D8%B3%D9%88%D9%88%D9%84%D8%A7%D9%86-%DA%86%DB%8C%D8%B3%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99091511630/%D9%BE%D8%A7%D8%B3%D8%AE-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A8%D9%87-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D8%AE%DB%8C%D8%A7%D9%86%D8%AA-%D8%AF%D8%B1-%D8%A7%D9%85%D8%A7%D9%86%D8%AA" target="_blank">پاسخ اردوغان به اتهام &quot;خیانت در امانت&quot;</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۸:۲۵"><a href="/news/99091511630/%D9%BE%D8%A7%D8%B3%D8%AE-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A8%D9%87-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D8%AE%DB%8C%D8%A7%D9%86%D8%AA-%D8%AF%D8%B1-%D8%A7%D9%85%D8%A7%D9%86%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511629/%D8%A7%D8%B2-%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%A8%D9%88%D8%AF%D8%AC%D9%87-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AA%D8%A7-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87-%DA%A9%D8%A7%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86" target="_blank">از بررسی بودجه فدراسیون‌ها در سال آینده تا آغاز به کار کمیسیون اخلاق</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۸:۲۱"><a href="/news/99091511629/%D8%A7%D8%B2-%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%A8%D9%88%D8%AF%D8%AC%D9%87-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AA%D8%A7-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87-%DA%A9%D8%A7%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511628/%D9%BE%D8%AE%D8%B4-%D9%85%D8%B3%D8%AA%D9%86%D8%AF-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%AF%D9%88%D8%A8%D9%84%D9%88%D8%B1-%D9%85%D8%B3%DB%8C%D8%AD%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86" target="_blank">پخش مستند نخستین دوبلور مسیحی ـ ایرانی از تلویزیون</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۸:۲۰"><a href="/news/99091511628/%D9%BE%D8%AE%D8%B4-%D9%85%D8%B3%D8%AA%D9%86%D8%AF-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%AF%D9%88%D8%A8%D9%84%D9%88%D8%B1-%D9%85%D8%B3%DB%8C%D8%AD%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511661/%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D9%85%D8%B9%D9%84%D9%85-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%D8%AA%DB%8C-%DA%A9%D9%87-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%87%D8%AF%D8%A7%D9%81-%D8%B3%D9%86%D8%AF" target="_blank">نگرانی از آینده‌ تربیت معلم در کشور/مخاطراتی که تحقق اهداف سند نقشه جامع علمی را تهدید می کنند</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۴۶"><a href="/news/99091511661/%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D9%85%D8%B9%D9%84%D9%85-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%D8%AA%DB%8C-%DA%A9%D9%87-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%87%D8%AF%D8%A7%D9%81-%D8%B3%D9%86%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99091511656/%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA-%DB%B8%DB%B0%DB%B0%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1%D8%AA%D9%86-%DA%AF%D9%88%D8%AC%D9%87-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D8%B2-%D9%81%D8%B5%D9%84-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%86%D9%88%D8%AC" target="_blank">برداشت ۸۰۰۰ هزارتن گوجه‌فرنگی خارج از فصل در شهرستان فنوج</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۳۹"><a href="/news/99091511656/%D8%A8%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA-%DB%B8%DB%B0%DB%B0%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1%D8%AA%D9%86-%DA%AF%D9%88%D8%AC%D9%87-%D9%81%D8%B1%D9%86%DA%AF%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D8%B2-%D9%81%D8%B5%D9%84-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%86%D9%88%D8%AC">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511654/%DB%8C%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B2-%D8%B4%D9%87%DB%8C%D8%AF-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF%DB%8C-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D8%B3%D9%82%D9%88%D8%B7-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-c%DB%B1%DB%B3%DB%B0" target="_blank">یادی از شهید کهگیلویه و بویراحمدی حادثه سقوط هواپیمای c۱۳۰</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۳۴"><a href="/news/99091511654/%DB%8C%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B2-%D8%B4%D9%87%DB%8C%D8%AF-%DA%A9%D9%87%DA%AF%DB%8C%D9%84%D9%88%DB%8C%D9%87-%D9%88-%D8%A8%D9%88%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF%DB%8C-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D8%B3%D9%82%D9%88%D8%B7-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-c%DB%B1%DB%B3%DB%B0">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99091511653/%D8%AF%D8%B4%D8%AA-%DA%A9%D8%A7%D8%B4%D8%A7%D9%86-%D8%AF%D8%B1-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%86%D8%A7%D8%B1%D9%86%D8%AC%DB%8C-%D9%87%D9%88%D8%A7%D8%B4%D9%86%D8%A7%D8%B3%DB%8C" target="_blank">دشت کاشان در وضعیت هشدار نارنجی هواشناسی</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۳۳"><a href="/news/99091511653/%D8%AF%D8%B4%D8%AA-%DA%A9%D8%A7%D8%B4%D8%A7%D9%86-%D8%AF%D8%B1-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%86%D8%A7%D8%B1%D9%86%D8%AC%DB%8C-%D9%87%D9%88%D8%A7%D8%B4%D9%86%D8%A7%D8%B3%DB%8C">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99091511652/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-2428-%D9%85%D9%88%D8%B1%D8%AF-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C" target="_blank">شناسایی 2428 مورد تغییر کاربری در آذربایجان شرقی</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۳۱"><a href="/news/99091511652/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-2428-%D9%85%D9%88%D8%B1%D8%AF-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%B4%D8%B1%D9%82%DB%8C">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99091511651/%D8%AD%D9%88%D8%B6%D9%87-%D8%AF%D8%B1%DB%8C%D8%A7%DA%86%D9%87-%D8%A7%D8%B1%D9%88%D9%85%DB%8C%D9%87-%D8%A8%D8%A7-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%AE%D8%A7%DA%A9-%D9%87%D9%85-%D8%B1%D9%88%D8%A8%D9%87-%D8%B1%D9%88-%D8%A7%D8%B3%D8%AA" target="_blank">حوضه دریاچه ارومیه با بحران خاک هم روبه‌رو است</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۳۰"><a href="/news/99091511651/%D8%AD%D9%88%D8%B6%D9%87-%D8%AF%D8%B1%DB%8C%D8%A7%DA%86%D9%87-%D8%A7%D8%B1%D9%88%D9%85%DB%8C%D9%87-%D8%A8%D8%A7-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%AE%D8%A7%DA%A9-%D9%87%D9%85-%D8%B1%D9%88%D8%A8%D9%87-%D8%B1%D9%88-%D8%A7%D8%B3%D8%AA">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511650/%D8%A7%D8%B2%D8%AF%D8%AD%D8%A7%D9%85-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%AA%DA%A9-%D8%B3%D8%B1%D9%86%D8%B4%DB%8C%D9%86-%D8%AF%D8%B1-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%D9%87-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2" target="_blank">ازدحام خودروهای تک سرنشین در محدوده مرکزی تبریز</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۲۹"><a href="/news/99091511650/%D8%A7%D8%B2%D8%AF%D8%AD%D8%A7%D9%85-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%AA%DA%A9-%D8%B3%D8%B1%D9%86%D8%B4%DB%8C%D9%86-%D8%AF%D8%B1-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%D9%87-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511649/%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AA%D8%B1%D8%AF%D8%AF-%D8%AF%D8%B1-%D9%88%D8%A7%D8%AF%DB%8C-%D8%B1%D8%AD%D9%85%D8%AA-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF" target="_blank">محدودیت تردد در وادی رحمت تبریز تمدید شد</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۲۸"><a href="/news/99091511649/%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AA%D8%B1%D8%AF%D8%AF-%D8%AF%D8%B1-%D9%88%D8%A7%D8%AF%DB%8C-%D8%B1%D8%AD%D9%85%D8%AA-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D8%AF">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511648/%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D8%B4%D8%B1%DB%8C%D8%B9%D8%AA%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D9%BE%DB%8C%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">خیابان شریعتی تبریز، پیاده‌راه می‌شود</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۲۸"><a href="/news/99091511648/%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D8%B4%D8%B1%DB%8C%D8%B9%D8%AA%DB%8C-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2-%D9%BE%DB%8C%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99091511646/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%B3%DB%8C-%D9%88-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D8%B1%D9%85%D8%A7%D9%86-%D8%A7%D8%B2-%DB%B2%DB%B0-%D8%A2%D8%B0%D8%B1%D9%85%D8%A7%D9%87" target="_blank">برگزاری سی و دومین جشنواره تئاتر استان کرمان از ۲۰ آذرماه</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۲۶"><a href="/news/99091511646/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%B3%DB%8C-%D9%88-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D8%B1%D9%85%D8%A7%D9%86-%D8%A7%D8%B2-%DB%B2%DB%B0-%D8%A2%D8%B0%D8%B1%D9%85%D8%A7%D9%87">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=253" target="_blank" title="آرشیو آخرین‌های رسانه دیگر">آخرین‌های رسانه دیگر</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511339/%D8%A2%D9%86%DA%86%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D9%87%DB%8C%D8%B1-%D8%A8%D8%AF%D8%A7%D9%86%DB%8C%D8%AF" target="_blank">آنچه باید درباره «کهیر» بدانید</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۹:۳۰"><a href="/news/99091511339/%D8%A2%D9%86%DA%86%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D9%87%DB%8C%D8%B1-%D8%A8%D8%AF%D8%A7%D9%86%DB%8C%D8%AF">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511466/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%81%D8%B1%D9%85%D8%A7%D9%86-%D8%A7%D8%B1%D8%AA%D8%B4" target="_blank">اولین فرمان ارتش</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۷:۰۰"><a href="/news/99091511466/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%81%D8%B1%D9%85%D8%A7%D9%86-%D8%A7%D8%B1%D8%AA%D8%B4">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511458/%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AE%D8%B1%D9%85%D8%B4%D9%87%D8%B1" target="_blank">گشایش اقتصادی پس از آزادسازی خرمشهر</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۴:۵۵"><a href="/news/99091511458/%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AE%D8%B1%D9%85%D8%B4%D9%87%D8%B1">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511436/%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA-%D9%85%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%86-%D9%82%D8%AA%D9%84-%D9%85%D9%87%D9%86%D8%AF%D8%B3-%D8%AC%D9%88%D8%A7%D9%86" target="_blank">سرنوشت متفاوت متهمان قتل مهندس جوان</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۴:۳۹"><a href="/news/99091511436/%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA-%D9%85%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%86-%D9%82%D8%AA%D9%84-%D9%85%D9%87%D9%86%D8%AF%D8%B3-%D8%AC%D9%88%D8%A7%D9%86">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511415/%D9%85%D8%BA%D8%A7%D8%B2%D9%87-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B3%D8%AA%D9%87-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2" target="_blank">مغازه‌های بسته، خیابان‌های باز</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۴:۲۵"><a href="/news/99091511415/%D9%85%D8%BA%D8%A7%D8%B2%D9%87-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B3%D8%AA%D9%87-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511343/%D8%A8%D8%A7%D8%B2%D8%AE%D9%88%D8%A7%D9%86%DB%8C-%D9%86%D9%82%D8%B4-%DA%98%DB%8C%D8%B3%DA%A9%D8%A7%D8%B1-%D8%AF%D8%B3%D8%AA%D9%86-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DA%AF%D9%88%D8%A7%D8%AF%D9%84%D9%88%D9%BE" target="_blank">بازخوانی نقش ژیسکار دستن در داستان «گوادلوپ»</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۳:۴۲"><a href="/news/99091511343/%D8%A8%D8%A7%D8%B2%D8%AE%D9%88%D8%A7%D9%86%DB%8C-%D9%86%D9%82%D8%B4-%DA%98%DB%8C%D8%B3%DA%A9%D8%A7%D8%B1-%D8%AF%D8%B3%D8%AA%D9%86-%D8%AF%D8%B1-%D8%AF%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%DA%AF%D9%88%D8%A7%D8%AF%D9%84%D9%88%D9%BE">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511314/%DB%B1%DB%B0-%D8%B1%D9%88%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D9%88%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AE%D8%B7%D8%A7%D9%87%D8%A7%DB%8C-%D8%B4%D9%86%D8%A7%D8%AE%D8%AA%DB%8C" target="_blank">۱۰ روش برای دوری از خطاهای شناختی</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۳:۲۶"><a href="/news/99091511314/%DB%B1%DB%B0-%D8%B1%D9%88%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D9%88%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AE%D8%B7%D8%A7%D9%87%D8%A7%DB%8C-%D8%B4%D9%86%D8%A7%D8%AE%D8%AA%DB%8C">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511289/%D9%BE%D9%88%DB%8C%D8%B4%DB%8C-%DA%A9%D9%87-%D8%A8%D8%A7-%D8%AE%D9%88%D8%AF%DA%A9%D8%B4%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2-%D8%A8%D9%88%D8%B4%D9%87%D8%B1%DB%8C-%DA%A9%D9%84%DB%8C%D8%AF-%D8%AE%D9%88%D8%B1%D8%AF" target="_blank">پویشی که با خودکشی دانش‌آموز بوشهری کلید خورد</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۳:۱۰"><a href="/news/99091511289/%D9%BE%D9%88%DB%8C%D8%B4%DB%8C-%DA%A9%D9%87-%D8%A8%D8%A7-%D8%AE%D9%88%D8%AF%DA%A9%D8%B4%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2-%D8%A8%D9%88%D8%B4%D9%87%D8%B1%DB%8C-%DA%A9%D9%84%DB%8C%D8%AF-%D8%AE%D9%88%D8%B1%D8%AF">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511274/%D8%A7%DB%8C%D9%86-%D8%A2%D9%85%D8%A7%D8%B1-%D9%81%D8%A7%D8%AC%D8%B9%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">این آمار فاجعه است!</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۲:۵۵"><a href="/news/99091511274/%D8%A7%DB%8C%D9%86-%D8%A2%D9%85%D8%A7%D8%B1-%D9%81%D8%A7%D8%AC%D8%B9%D9%87-%D8%A7%D8%B3%D8%AA">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511178/%DB%B8-%D8%B3%D8%A7%D9%84-%D8%A7%D8%B3%D8%AA-%D9%85%DB%8C-%D8%B3%D9%88%D8%B2%DB%8C%D9%85" target="_blank">۸ سال است می‌سوزیم</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۱:۵۵"><a href="/news/99091511178/%DB%B8-%D8%B3%D8%A7%D9%84-%D8%A7%D8%B3%D8%AA-%D9%85%DB%8C-%D8%B3%D9%88%D8%B2%DB%8C%D9%85">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091511114/%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%B9%D9%86%DA%A9%D8%A8%D9%88%D8%AA%DB%8C-%DA%A9%D8%AC%D8%A7%D8%B3%D8%AA" target="_blank">دوربین عنکبوتی کجاست؟</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۱۱:۱۱"><a href="/news/99091511114/%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%B9%D9%86%DA%A9%D8%A8%D9%88%D8%AA%DB%8C-%DA%A9%D8%AC%D8%A7%D8%B3%D8%AA">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091510885/%D9%85%D8%A7%D8%B1%D8%A7%D8%AF%D9%88%D9%86%D8%A7-%D8%AE%D8%AF%D8%A7-%D8%B9%D8%A7%D8%A8%D8%AF%D8%B2%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7-%D9%86%DA%AF%D9%87-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">مارادونا؟ خدا عابدزاده را نگه دارد</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۰۸:۳۰"><a href="/news/99091510885/%D9%85%D8%A7%D8%B1%D8%A7%D8%AF%D9%88%D9%86%D8%A7-%D8%AE%D8%AF%D8%A7-%D8%B9%D8%A7%D8%A8%D8%AF%D8%B2%D8%A7%D8%AF%D9%87-%D8%B1%D8%A7-%D9%86%DA%AF%D9%87-%D8%AF%D8%A7%D8%B1%D8%AF">۱۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091510884/%DB%8C%D8%A7%D8%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B1%D8%A8%DB%8C%D8%B9%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C%D9%86-%D8%A8%D8%B1%D9%87%D9%87-%D8%AD%D8%B3%D8%A7%D8%B3-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C" target="_blank">یادداشت ربیعی درباره این «برهه حساس تاریخی»</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۰۶:۳۷"><a href="/news/99091510884/%DB%8C%D8%A7%D8%AF%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B1%D8%A8%DB%8C%D8%B9%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C%D9%86-%D8%A8%D8%B1%D9%87%D9%87-%D8%AD%D8%B3%D8%A7%D8%B3-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C">۱۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99091510882/%D8%B5%D9%81%D8%AD%D9%87-%D9%86%D8%AE%D8%B3%D8%AA-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2-%D8%B4%D9%86%D8%A8%D9%87" target="_blank">صفحه نخست روزنامه‌های کشور در روز شنبه</a>
        
    </h3>
        <time title="شنبه ۱۵ آذر ۱۳۹۹ - ۰۶:۲۴"><a href="/news/99091510882/%D8%B5%D9%81%D8%AD%D9%87-%D9%86%D8%AE%D8%B3%D8%AA-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2-%D8%B4%D9%86%D8%A8%D9%87">۱۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091410575/%D8%A7%D8%B3%D8%B1%D8%A7%D8%B1-%D9%86%D8%A7%D8%B4%D9%86%DB%8C%D8%AF%D9%87-%DB%B5-%D8%B1%D9%85%D8%A7%D9%86-%D9%85%D8%B9%D8%B1%D9%88%D9%81" target="_blank">اسرار ناشنیده ۵ رمان معروف</a>
        
    </h3>
        <time title="جمعه ۱۴ آذر ۱۳۹۹ - ۰۷:۵۱"><a href="/news/99091410575/%D8%A7%D8%B3%D8%B1%D8%A7%D8%B1-%D9%86%D8%A7%D8%B4%D9%86%DB%8C%D8%AF%D9%87-%DB%B5-%D8%B1%D9%85%D8%A7%D9%86-%D9%85%D8%B9%D8%B1%D9%88%D9%81">دیروز ۰۷:۵۱</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091410573/%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%AA-%D8%A7%D8%B2-%D8%B1%D9%88%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B9%D8%B5%D8%B1-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">مراقبت از روان در عصر کرونا</a>
        
    </h3>
        <time title="جمعه ۱۴ آذر ۱۳۹۹ - ۰۷:۴۴"><a href="/news/99091410573/%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%AA-%D8%A7%D8%B2-%D8%B1%D9%88%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B9%D8%B5%D8%B1-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">دیروز ۰۷:۴۴</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091410572/%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D9%86%D8%AC%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C" target="_blank">راهنمای نجات در شهرهای کرونایی</a>
        
    </h3>
        <time title="جمعه ۱۴ آذر ۱۳۹۹ - ۰۷:۲۸"><a href="/news/99091410572/%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D9%86%D8%AC%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C">دیروز ۰۷:۲۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091410571/%D9%85%D8%B9%D9%84%D9%88%D9%84%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D9%86%D8%B2%D9%88%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">معلولان در انزوای کرونا</a>
        
    </h3>
        <time title="جمعه ۱۴ آذر ۱۳۹۹ - ۰۷:۲۶"><a href="/news/99091410571/%D9%85%D8%B9%D9%84%D9%88%D9%84%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D9%86%D8%B2%D9%88%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">دیروز ۰۷:۲۶</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091410569/%D8%B1%D9%86%DA%AF%DB%8C-%DA%A9%D9%87-%D8%AF%D9%88%D8%B3%D8%AA-%D8%AF%D8%A7%D8%B1%DB%8C%D9%85" target="_blank">رنگی که دوست داریم</a>
        
    </h3>
        <time title="جمعه ۱۴ آذر ۱۳۹۹ - ۰۷:۱۵"><a href="/news/99091410569/%D8%B1%D9%86%DA%AF%DB%8C-%DA%A9%D9%87-%D8%AF%D9%88%D8%B3%D8%AA-%D8%AF%D8%A7%D8%B1%DB%8C%D9%85">دیروز ۰۷:۱۵</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99091410568/%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%87%D9%86%D9%88%D8%B2-%D8%AE%DB%8C%D9%84%DB%8C-%DA%A9%D8%A7%D8%B1-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">استقلال هنوز خیلی کار دارد</a>
        
    </h3>
        <time title="جمعه ۱۴ آذر ۱۳۹۹ - ۰۷:۰۹"><a href="/news/99091410568/%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%87%D9%86%D9%88%D8%B2-%D8%AE%DB%8C%D9%84%DB%8C-%DA%A9%D8%A7%D8%B1-%D8%AF%D8%A7%D8%B1%D8%AF">دیروز ۰۷:۰۹</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/11/24/0/61787207.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/11/30/0/61791893.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1188">
                                <figure><a href="/redirect/ads/1188" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/23/0/61739607.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1247">
                                <figure><a href="/redirect/ads/1247" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/15/0/61780006.gif" alt="شرکت سنی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1149">
                                <figure><a href="/redirect/ads/1149" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/01/0/61720762.gif" alt="کارگزاری دلیران پارس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_694">
                                <figure><a href="/redirect/ads/694" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/11/30/0/61791823.gif" alt="دانشکده مدیریت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1259">
                                <figure><a href="/redirect/ads/1259" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/28/0/61790027.gif" alt="گیت کنترل تردد" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1257">
                                <figure><a href="/redirect/ads/1257" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/24/0/61787439.gif" alt="دانشجویار" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1254">
                                <figure><a href="/redirect/ads/1254" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/22/0/61785591.gif" alt="آنلاین آموزان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1269">
                                <figure><a href="/redirect/ads/1269" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/05/0/61795198.gif" alt="فولاد تجارت هونام" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1265">
                                <figure><a href="/redirect/ads/1265" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/29/0/61791396.gif" alt="سایت یاقوت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1260">
                                <figure><a href="/redirect/ads/1260" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/28/0/61790030.gif" alt="سنجش امیرکبیر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1243">
                                <figure><a href="/redirect/ads/1243" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/09/0/61775199.gif" alt="گنجینه ساز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1264">
                                <figure><a href="/redirect/ads/1264" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/01/0/61792846.gif" alt="پردیس چاپگر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1241">
                                <figure><a href="/redirect/ads/1241" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/08/0/61774589.gif" alt="آریاساز ارتفاع البرز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1237">
                                <figure><a href="/redirect/ads/1237" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/02/0/61770554.gif" alt="بیست بافت" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20200720_2"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>