<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>ایسنا - گزارش تصویری/18/
شور حسینی؛ اجتماع بزرگ عاشورائیان در حسینیه ایران
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="گزارش تصویری/18/
شور حسینی؛ اجتماع بزرگ عاشورائیان در حسینیه ایران" />
    <meta name="description" property="dc.description" content="" />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/photo/yazd-68718/گزارش-تصویری-18-شور-حسینی-اجتماع-بزرگ-عاشورائیان-در-حسینیه" />
    <meta property="article:modified_time" content="2019-09-07T17:13:23Z" />
    <meta property="article:section" content="استان ها &gt; یزد" />
    <meta name="keywords" property="article:tag" content="استانی-عکس" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="yazd" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="photo" />
    <meta property="nastooh:publishDate" content="2019-09-07" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="1" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="yazd-68718" />
    <meta property="nastooh:nid" content="61214451" />
    <meta property="og:title" itemprop="headline" content="گزارش تصویری/18/
شور حسینی؛ اجتماع بزرگ عاشورائیان در حسینیه ایران" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="" />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97848.jpg" />
    <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97848.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2019-09-07T17:06:45Z" />
    <meta itemprop="dateModified" property="article:modified" content="2019-09-07T17:13:23Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/photo/yazd-68718/گزارش-تصویری-18-شور-حسینی-اجتماع-بزرگ-عاشورائیان-در-حسینیه" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/yazd-68718/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/photo/yazd-68718/گزارش-تصویری-18-شور-حسینی-اجتماع-بزرگ-عاشورائیان-در-حسینیه","@type":"NewsArticle","@context":"http://schema.org","headline":"گزارش تصویری/18/\r\nشور حسینی؛ اجتماع بزرگ عاشورائیان در حسینیه ایران","datePublished":"2019-09-07T17:06:45Z","dateModified":"2019-09-07T17:13:23Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97848.jpg","url":"https://www.isna.ir/photo/yazd-68718/گزارش-تصویری-18-شور-حسینی-اجتماع-بزرگ-عاشورائیان-در-حسینیه","keywords":["استانی-عکس"],"image":"https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97848.jpg"}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2019 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2019-09-22 T 16:51:52 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20190920-01" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-photo">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.bornanews.ir/">برنا</a></li>
                        <li><a target="_blank" href="http://www.pana.ir/">پانا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.khabaronline.ir/">خبر آنلاین</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.farsnews.com/">فارس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.qodsna.com/">قدس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mehrnews.com/">مهر</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="http://www.aftabeyazd.ir/">آفتاب یزد</a></li>
                        <li><a target="_blank" href="http://www.armanmeli.ir">آرمان ملی</a></li>
                        <li><a target="_blank" href="http://www.iran-newspaper.com/">ایران</a></li>
                        <li><a target="_blank" href="http://www.ettelaat.com/new/">اطلاعات</a></li>
                        <li><a target="_blank" href="http://homepage.abrarnews.com/pdf/index.php?mah=5&amp;d=25&amp;s=95&amp;m=5&amp;ok.x=41&amp;ok.y=11">ابرار</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://jamejamonline.ir/Online">جام جم</a></li>
                        <li><a target="_blank" href="http://jahanesanat.ir/">جهان صنعت</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://donya-e-eqtesad.com/">دنیای اقتصاد</a></li>
                        <li><a target="_blank" href="http://www.resalat-news.com/Fa/">رسالت</a></li>
                        <li><a target="_blank" href="http://www.qudsonline.ir/">قدس</a></li>
                        <li><a target="_blank" href="http://kayhan.ir/">کیهان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                        <li><a target="_blank" href="http://www.hamshahrionline.ir/">همشهری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان یزد</span>
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="11"><a target="_blank" href="http://club.isna.ir/">باشگاه دانشجویان</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>یکشنبه ۳۱ شهریور ۱۳۹۸ - ۱۶:۵۱</li>
                <li>GMT 13:21</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="active">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        
        <div class="col-xs-12">
        <article id="item" class="page item gallery" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
            <section class="box gallery no-zoom header-clean">
                <header>
                    <div class="info row">
                        <div class="col-xs-12 col-md-9">
                            <h1 class="first-title">
                                <span class="kicker"></span>
                                <span class="headline" itemprop="headline">گزارش تصویری/18/
شور حسینی؛ اجتماع بزرگ عاشورائیان در حسینیه ایران </span>
                            </h1>
                        </div>
                        <div class="col-xs-12 col-md-3">
                            <div class="item-sharing">
                                <ul class="list-inline">
                                    <li class="dl"></li>
                                    <li class="fb"><a href="/redirect/share/yazd-68718?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3D"><i class="fa fa-facebook"></i></a></li>
                                    <li class="tw"><a href="/redirect/share/yazd-68718?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3D"><i class="fa fa-twitter"></i></a></li>
                                    <li class="gp"><a href="/redirect/share/yazd-68718?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3D"><i class="fa fa-google-plus"></i></a></li>
                                    
                                </ul>
                            </div>
                            
                        </div>
                        <div class="col-xs-12 item-body" itemprop="articleBody">
                                <p class="summary"></p>
                            <div class="author photo"><a href="/archive?jr=56266665&amp;ms=1">حمید رضا دهقان</a></div>
                            <time>۱۶ شهریور ۱۳۹۸ / ۲۱:۳۶</time>
		<div align="right">
				<div dir="rtl">
						<p class="MsoNormal" dir="RTL">
								<span style="font-size:10.0pt;line-height:&#xD;&#xA;&#xD;&#xA;115%;font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;" lang="FA">هیئت‎های عزاداری حسینی یزد عصر امروز با
ندای «یا حسین» زیر پرچم سیدالشهداء حضرت اباعبدالله الحسین(ع) در حسینیه امیرچخماق
یزد گردهم آمدند و به سوگواری پرداختند.</span>
								<span dir="LTR" style="font-size:&#xD;&#xA;&#xD;&#xA;10.0pt;line-height:115%;font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;">
								</span>
						</p>
				</div>
		</div>
		<br />

                        </div>
                    </div>
                </header>
                <div>
                    <ul>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97848.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97848.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97849.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97849.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97850.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97850.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97851.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97851.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97852.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97852.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97853.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97853.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97854.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97854.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97855.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97855.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97856.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97856.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97857.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97857.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97858.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97858.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97859.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97859.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97860.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97860.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97861.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97861.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97862.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97862.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97863.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97863.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97864.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97864.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97865.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97865.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97866.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97866.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97867.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97867.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97868.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97868.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97869.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97869.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97870.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97870.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97871.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97871.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97872.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97872.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97873.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97873.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97874.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97874.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97875.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97875.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97876.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97876.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97877.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97877.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97878.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97878.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97879.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97879.jpg" alt="" />
                            </a></figure>
                    </li>
                    <li class="">
                            <figure><a href="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97880.jpg" class="fancybox-thumbs fancybox.image" title="" data-fancybox-group="thumb" data-author="" data-date="۲۹ شهریور ۱۳۹۸ / ۲۰:۵۲">
                                <img src="https://cdn.isna.ir/d/off-old/Yazd/Files/News/Image/13986/97880.jpg" alt="" />
                            </a></figure>
                    </li>
                    </ul>
                </div>
            </section>
            <div class="col-xs-12">
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/02/03/0/57824075.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_159">
                                <figure><a href="/redirect/ads/159" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57886020.gif" alt="کانال تلگرام ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/08/31/0/57935813.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_640">
                                <figure><a href="/redirect/ads/640" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/07/01/0/57902049.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61214451" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
            </div>
        </article>
        </div>
                </div>
            </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
        <script type="text/javascript" src="/resources/theme/global/js/fancybox/jquery.fancybox.pack.js"></script>
        <script type="text/javascript" src="/resources/theme/global/js/vendor/jquery.opacityrollover.js"></script>
    </body>
</html>