<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>ساوت گیت تحت تاثیر بازی خوب انگلیس - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="ساوت گیت تحت تاثیر بازی خوب انگلیس" />
    <meta name="description" property="dc.description" content="سرمربی تیم فوتبال انگلیس از نحوه بازی شاگردان خود تمجید کرد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400010601884/ساوت-گیت-تحت-تاثیر-بازی-خوب-انگلیس" />
    <meta property="article:modified_time" content="2021-03-26T06:31:34Z" />
    <meta property="article:section" content="ورزشی &gt; جهان ورزش" />
    <meta name="keywords" property="article:tag" content="گرت ساوت گیت,تیم ملی فوتبال انگلیس" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Sports" />
    <meta property="nastooh:subtopic" content="9003" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="trans" />
    <meta property="nastooh:publishDate" content="2021-03-26" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="1400010601884" />
    <meta property="nastooh:nid" content="61637577" />
    <meta property="og:title" itemprop="headline" content="ساوت گیت تحت تاثیر بازی خوب انگلیس" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="سرمربی تیم فوتبال انگلیس از نحوه بازی شاگردان خود تمجید کرد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2021/03/26/1/61886749.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2021/03/26/4/61886749.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-03-26T06:31:34Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-03-26T06:31:34Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400010601884/ساوت-گیت-تحت-تاثیر-بازی-خوب-انگلیس" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400010601884/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/1400010601884/ساوت-گیت-تحت-تاثیر-بازی-خوب-انگلیس","@type":"NewsArticle","@context":"http://schema.org","headline":"ساوت گیت تحت تاثیر بازی خوب انگلیس","datePublished":"2021-03-26T06:31:34Z","dateModified":"2021-03-26T06:31:34Z","author":{"@type":"Person","name":"مهرداد میرزایی"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2021/03/26/2/61886749.jpg","description":"سرمربی تیم فوتبال انگلیس از نحوه بازی شاگردان خود تمجید کرد.","url":"https://www.isna.ir/news/1400010601884/ساوت-گیت-تحت-تاثیر-بازی-خوب-انگلیس","keywords":["گرت ساوت گیت","تیم ملی فوتبال انگلیس"],"image":["https://cdn.isna.ir/d/2021/03/26/4/61886749.jpg","https://cdn.isna.ir/d/2021/03/26/3/61886749.jpg","https://cdn.isna.ir/d/2021/03/26/2/61886749.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-03-26 T 12:35:14 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20210202" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                                <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="active">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۳۵</li>
                <li>GMT 08:05</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Sports">سرویس ورزشی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Sports/9001" target="_self">فوتبال، فوتسال</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9002" target="_self">کشتی، رزمی</a>
                            </li>
                            <li class="active">
                                <a href="/service/Sports/9003" target="_self">جهان ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9007" target="_self">توپ و تور</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9004" target="_self">ورزش بانوان</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9005" target="_self">علم ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9006" target="_self">سایر ورزش‌ها</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/livescore" target="_self">نتایج زنده</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-03-26 11:01:34.603" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">جمعه /</span> <span class="text-meta">۶ فروردین ۱۴۰۰ / ۱۱:۰۱</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        جهان ورزش
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400010601884</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71460</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400010601884/ساوت-گیت-تحت-تاثیر-بازی-خوب-انگلیس"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">ساوت گیت تحت تاثیر بازی خوب انگلیس </h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2021/03/26/3/61886749.jpg" alt="ساوت گیت تحت تاثیر بازی خوب انگلیس " class="" title="ساوت گیت تحت تاثیر بازی خوب انگلیس " itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">سرمربی تیم فوتبال انگلیس از نحوه بازی شاگردان خود تمجید کرد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p style="text-align:justify">به گزارش ایسنا به نقل از ساکرنت، تیم ملی فوتبال انگلیس توانست در اولین دیدار خود در انتخابی جام جهانی قطر با ۵ گل سان مارینو را شکست دهد و ۳ امتیاز بازی را به دست بیاورد.&nbsp;</p> 
<p style="text-align:justify">کلورت لاوین مهاجم اورتون ۲ بار، رحیم استرلینگ، جیمز پروسی و اولی اوتکینس گلهای انگلیس را به ثمر رساندند.&nbsp;</p> 
<p style="text-align:justify">گرت ساوت گیت سرمربی تیم ملی فوتبال انگلیس بعد از این بازی گفت: این بازی بود که همه انتظار داشتند که ما برنده شویم و برد راحتی به دست بیاوریم که اینطور نیز شد و ۵ گل به ثمر رسانده شد. من از نحوه بازی و عملکرد و عطش گلزنی که در تیم وجود داشت خیلی راضی هستم و فکر می‌کنم همه کسانی که این دیدار را دیدند هم عقیده با من باشند. باید این نحوه بازی را در دیدارهای آینده نیز ادامه دهیم و بتوانیم مالکیت توپ بیشتری نسبت به حریف خود داشته باشیم.</p> 
<p style="text-align:justify">تیم ملی فوتبال انگلیس در بازی‌های بعدی خود باید به مصاف آلبانی و لهستان برود.&nbsp;</p> 
<p style="text-align:justify">ساوت گیت در پایان گفت: من کاملا متفاوت به بازی‌های بعد فکر می‌کنم و گول زننده است اگر فکر کنیم بازی‌های آسانی در پیش است چون همه تیم‌ها در انتخابی جام جهانی انگیزه مضاعف دارند.&nbsp;</p> 
<p style="text-align:justify">انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400010601884/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400010601884?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400010601884%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400010601884?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400010601884%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>مهرداد میرزایی</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>علی غفار</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400010601884/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%DA%AF%D8%B1%D8%AA+%D8%B3%D8%A7%D9%88%D8%AA+%DA%AF%DB%8C%D8%AA" rel="Index, Tag">گرت ساوت گیت</a></li>
                                            <li><a href="/tag/%D8%AA%DB%8C%D9%85+%D9%85%D9%84%DB%8C+%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84+%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3" rel="Index, Tag">تیم ملی فوتبال انگلیس</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/02/23/0/61862614.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61637577" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box168" class="box " style="" data-conf="{}">
                <div><section class="section-sports-live">
    <header class="sport-live">
        <h3 >نتايج زنده</h3>
        <div class="sport-live-day">
            <span class="font-sport-text today">امروز</span>
            <span class="font-sport-text yesterday">ديروز</span>
            <div></div>
        </div>
    </header>
    <div class="scroll-slider">
        <div class="live-main"></div>
    </div>
</section>
<script type="text/javascript" src="https://widget.isna.ir/js/jquery.slimscroll.min.js"></script>
<script language="javascript">
	runScript();
	
	function runScript() {
		// Script that does something and depends on jQuery being there.
		if( window.$ ) {
        	// do your action that depends on jQuery.
			$('head').append('<link rel="stylesheet" type="text/css" href="https://widget.isna.ir/css/sports_style.css">');
			$(document).ready(function() {
				
				function slimScript() {
					if( $('.scroll-slider').slimScroll ){
							$('.scroll-slider').slimScroll({
								'max-height': '100px',
								width: '100%',
								color:'#999',
								allowPageScroll: true,
								railVisible: true,
								railColor:'#aaa'
							}).parent().css({
							});
					}else{
						window.setTimeout( slimScript, 50 );
					}
				};
				slimScript();

				function liveCheck(){
					$.ajax({
						url: 'https://widget.isna.ir/live.php',
					}).done(function(data){
							$('.live-main').empty();
							$('.live-main').append($(data));
							if( $('.sport-live-day div').hasClass('lastday') ){
								$('.main-today').css('display','none');
								$('.main-yesterday').css('display','block')
							}else{
								$('.main-yesterday').css('display','none');
								$('.main-today').css('display','block');
							}
							
							$('.sport-league h5 i').bind("click",function(){
								$(this).parent(this).parent(this).find('.sport-game').toggleClass('sport-open');
							});
							
							$('.game-open-box').bind('click',function(){
								$(this).parent(this).find('.ditales-section').toggleClass('ditail-open');
							});
		
					}); 
				}
				liveCheck();
				setInterval( liveCheck, 30000);
				
				$('.sport-live-day span').click(function(){
					if( $(this).hasClass('yesterday') ){
						$('.sport-live-day div').addClass('lastday');
						$('.main-today').css('display','none');
						$('.main-yesterday').css('display','block');
					}else{
						$('.sport-live-day div').removeClass('lastday');
						$('.main-yesterday').css('display','none');
						$('.main-today').css('display','block');
					}
				});
				/*----------------------------------------------------*/
			});			
			
		} else {
			// wait 50 milliseconds and try again.
			window.setTimeout( runScript, 50 );
		}
	}

</script>

                </div>
                
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400010601933/%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86-%D9%86%D9%88%D8%B1%D9%88%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%BA-%D8%A7%D8%B1%D9%85-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2" target="_blank">مسافران نوروز ۱۴۰۰ در باغ ارم شیراز</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۲۷"><a href="/photo/1400010601933/%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86-%D9%86%D9%88%D8%B1%D9%88%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%BA-%D8%A7%D8%B1%D9%85-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400010601932/%D8%AA%D8%A8%D8%B1%DB%8C%DA%A9-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%B2%D8%B1%D8%AA%D8%B4%D8%AA%DB%8C%D8%A7%D9%86-%D9%85%D8%AC%D9%84%D8%B3-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B3%D8%A7%D9%84%D8%B1%D9%88%D8%B2-%D9%BE%DB%8C%D8%A7%D9%85%D8%A8%D8%B1%DB%8C-%D8%B2%D8%B1%D8%AA%D8%B4%D8%AA" target="_blank">تبریک نماینده زرتشتیان مجلس به مناسبت &quot;سالروز پیامبری زرتشت&quot;</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۲۵"><a href="/news/1400010601932/%D8%AA%D8%A8%D8%B1%DB%8C%DA%A9-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D8%B2%D8%B1%D8%AA%D8%B4%D8%AA%DB%8C%D8%A7%D9%86-%D9%85%D8%AC%D9%84%D8%B3-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B3%D8%A7%D9%84%D8%B1%D9%88%D8%B2-%D9%BE%DB%8C%D8%A7%D9%85%D8%A8%D8%B1%DB%8C-%D8%B2%D8%B1%D8%AA%D8%B4%D8%AA">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400010601929/%D9%BE%D8%A7%D8%B3%D8%AE-%D9%85%D8%AB%D8%A8%D8%AA-%D8%AF%D8%A8%DB%8C%D8%B1-%D8%A8%D9%87-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D9%85%D8%AD%D9%85%D8%AF%DB%8C-%D9%88-%D8%A8%D9%86%D8%A7-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D9%84%DB%8C%D8%AE%D8%A7%D9%86%D9%88%D9%81-%D8%AF%D8%B1" target="_blank">پاسخ مثبت دبیر به درخواست محمدی و بنا/ دیدار با تورلیخانوف در آلماتی</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۰۹"><a href="/news/1400010601929/%D9%BE%D8%A7%D8%B3%D8%AE-%D9%85%D8%AB%D8%A8%D8%AA-%D8%AF%D8%A8%DB%8C%D8%B1-%D8%A8%D9%87-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D9%85%D8%AD%D9%85%D8%AF%DB%8C-%D9%88-%D8%A8%D9%86%D8%A7-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D9%84%DB%8C%D8%AE%D8%A7%D9%86%D9%88%D9%81-%D8%AF%D8%B1">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400010601927/%D9%BE%DB%8C%D8%B4%DA%A9%D8%B3%D9%88%D8%AA-%D9%85%D9%88%DB%8C-%D8%AA%D8%A7%DB%8C-%D9%87%D8%B1%DA%AF%D8%B2-%D8%AD%D8%A7%D8%B6%D8%B1-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%AF%D9%88%D8%B1%D8%A7%D9%86-%D9%86%D8%B2%D9%88%D9%84-%D9%86%DB%8C%D8%B3%D8%AA%DB%8C%D9%85-%D8%AF%D8%B1-%D8%B3%D8%B7%D8%AD" target="_blank">پیشکسوت موی‌تای: هرگز حاضر به بازگشت دوران نزول نیستیم/ در سطح بین‌المللی حساسیت ایجاد شده</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۰۸"><a href="/news/1400010601927/%D9%BE%DB%8C%D8%B4%DA%A9%D8%B3%D9%88%D8%AA-%D9%85%D9%88%DB%8C-%D8%AA%D8%A7%DB%8C-%D9%87%D8%B1%DA%AF%D8%B2-%D8%AD%D8%A7%D8%B6%D8%B1-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%AF%D9%88%D8%B1%D8%A7%D9%86-%D9%86%D8%B2%D9%88%D9%84-%D9%86%DB%8C%D8%B3%D8%AA%DB%8C%D9%85-%D8%AF%D8%B1-%D8%B3%D8%B7%D8%AD">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400010601926/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D9%88-%D8%A7%D9%82%D8%AA%D8%AF%D8%A7%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%87%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">سربازان حافظ امنیت و اقتدار کشور هستند</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۰۷"><a href="/news/1400010601926/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D9%88-%D8%A7%D9%82%D8%AA%D8%AF%D8%A7%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%87%D8%B3%D8%AA%D9%86%D8%AF">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601924/%D9%85%D9%85%D9%86%D9%88%D8%B9%DB%8C%D8%AA-%D8%B9%D8%A8%D9%88%D8%B1-%DA%A9%D8%B4%D8%AA%DB%8C-%D9%87%D8%A7%DB%8C-%D8%AA%D9%81%D8%B1%DB%8C%D8%AD%DB%8C-%D8%A7%D8%B2-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%DB%8C-%D9%85%DB%8C%D8%AF%D8%A7%D9%86-%D8%B3%D9%86-%D9%85%D8%A7%D8%B1%DA%A9%D9%88" target="_blank">ممنوعیت عبور کشتی‌های تفریحی از نزدیکی میدان «سن مارکو»</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۰۲"><a href="/news/1400010601924/%D9%85%D9%85%D9%86%D9%88%D8%B9%DB%8C%D8%AA-%D8%B9%D8%A8%D9%88%D8%B1-%DA%A9%D8%B4%D8%AA%DB%8C-%D9%87%D8%A7%DB%8C-%D8%AA%D9%81%D8%B1%DB%8C%D8%AD%DB%8C-%D8%A7%D8%B2-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%DB%8C-%D9%85%DB%8C%D8%AF%D8%A7%D9%86-%D8%B3%D9%86-%D9%85%D8%A7%D8%B1%DA%A9%D9%88">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601921/%D8%B3%D9%82%D9%88%D8%B7-%D8%A8%DB%8C%D8%AA%DA%A9%D9%88%DB%8C%D9%86" target="_blank">سقوط بیتکوین</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۵۹"><a href="/news/1400010601921/%D8%B3%D9%82%D9%88%D8%B7-%D8%A8%DB%8C%D8%AA%DA%A9%D9%88%DB%8C%D9%86">۳۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601919/%D9%85%D8%B3%DA%A9%D9%88-%D9%86%D8%A7%D8%AA%D9%88-%D8%A8%DB%8C%D9%86-%D8%B1%D9%88%DB%8C%D8%A7%D8%B1%D9%88%DB%8C%DB%8C-%DB%8C%D8%A7-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%DA%A9%D9%86%D8%AF" target="_blank">مسکو: ناتو بین رویارویی یا همکاری با روسیه انتخاب کند</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۵۶"><a href="/news/1400010601919/%D9%85%D8%B3%DA%A9%D9%88-%D9%86%D8%A7%D8%AA%D9%88-%D8%A8%DB%8C%D9%86-%D8%B1%D9%88%DB%8C%D8%A7%D8%B1%D9%88%DB%8C%DB%8C-%DB%8C%D8%A7-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%DA%A9%D9%86%D8%AF">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400010601918/%D8%B1%DB%8C%D9%88%D8%A7%D8%B3-%D8%B3%D9%88%D8%BA%D8%A7%D8%AA%DB%8C-%D9%81%D8%B5%D9%84-%D8%A8%D9%87%D8%A7%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%87%D8%B4-%DA%A9%D9%84%D8%B3%D8%AA%D8%B1%D9%88%D9%84-%D9%88-%D9%81%D8%B4%D8%A7%D8%B1-%D8%AE%D9%88%D9%86" target="_blank">ریواس، سوغاتی فصل بهار برای کاهش کلسترول و فشار خون</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۵۶"><a href="/news/1400010601918/%D8%B1%DB%8C%D9%88%D8%A7%D8%B3-%D8%B3%D9%88%D8%BA%D8%A7%D8%AA%DB%8C-%D9%81%D8%B5%D9%84-%D8%A8%D9%87%D8%A7%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%87%D8%B4-%DA%A9%D9%84%D8%B3%D8%AA%D8%B1%D9%88%D9%84-%D9%88-%D9%81%D8%B4%D8%A7%D8%B1-%D8%AE%D9%88%D9%86">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601915/%D9%86%D8%B8%D8%B1-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">نظر کارشناسان آمریکایی در مورد زمان بازگشت به شرایط قبل از کرونا</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۴۵"><a href="/news/1400010601915/%D9%86%D8%B8%D8%B1-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۴۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601912/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%AD%D9%85%D8%A7%D8%B3-%D8%A8%D9%87-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%DA%A9%D9%86%D8%B3%D8%AA" target="_blank">واکنش حماس به انتخابات کنست</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۴۰"><a href="/news/1400010601912/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%AD%D9%85%D8%A7%D8%B3-%D8%A8%D9%87-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%DA%A9%D9%86%D8%B3%D8%AA">۵۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400010601911/%D9%BE%DB%8C%D8%A7%D9%85-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D9%87%D9%86%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D9%88%D8%B2-%D9%85%D9%84%DB%8C-%D9%87%D9%86%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DB%8C" target="_blank">پیام معاون هنری برای روز ملی هنرهای نمایشی</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۳۳"><a href="/news/1400010601911/%D9%BE%DB%8C%D8%A7%D9%85-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D9%87%D9%86%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%D9%88%D8%B2-%D9%85%D9%84%DB%8C-%D9%87%D9%86%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601910/%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D9%87-%DA%A9%D8%A7%D9%85-%D8%AB%D8%B1%D9%88%D8%AA%D9%85%D9%86%D8%AF%D8%A7%D9%86" target="_blank">کرونا به کام ثروتمندان</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۳۲"><a href="/news/1400010601910/%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D9%87-%DA%A9%D8%A7%D9%85-%D8%AB%D8%B1%D9%88%D8%AA%D9%85%D9%86%D8%AF%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601909/%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%B5%D8%B9%D9%88%D8%AF-%D9%85%D8%AA%D9%88%D8%A7%D9%84%DB%8C-%D8%AF%D9%84%D8%A7%D8%B1" target="_blank">سومین صعود متوالی دلار</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۳۰"><a href="/news/1400010601909/%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D8%B5%D8%B9%D9%88%D8%AF-%D9%85%D8%AA%D9%88%D8%A7%D9%84%DB%8C-%D8%AF%D9%84%D8%A7%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400010601908/%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%DA%AF%D8%A7%D9%88-%D8%A8%D8%A7%D8%B4%DB%8C%D9%85-%DB%8C%D8%A7-%D8%AE%D8%B1%D8%B3" target="_blank">منتظر گاو باشیم یا خرس!؟</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۲۸"><a href="/news/1400010601908/%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%DA%AF%D8%A7%D9%88-%D8%A8%D8%A7%D8%B4%DB%8C%D9%85-%DB%8C%D8%A7-%D8%AE%D8%B1%D8%B3">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400010601907/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AF%DA%AF%D8%A7%D9%86-%D8%B4%D8%B4%D9%85%DB%8C%D9%86-%D8%AF%D9%88%D8%B1%D9%87-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D8%AA%D8%B1%D9%88%DB%8C%D8%AC%DB%8C-%D8%A8%D8%A7-%D9%85%D9%88%D8%B6%D9%88%D8%B9" target="_blank">اعلام برگزیدگان ششمین دوره مسابقات سخنرانی‌های ترویجی با موضوع آزاد دلتا</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۲۸"><a href="/news/1400010601907/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AF%DA%AF%D8%A7%D9%86-%D8%B4%D8%B4%D9%85%DB%8C%D9%86-%D8%AF%D9%88%D8%B1%D9%87-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D9%87%D8%A7%DB%8C-%D8%AA%D8%B1%D9%88%DB%8C%D8%AC%DB%8C-%D8%A8%D8%A7-%D9%85%D9%88%D8%B6%D9%88%D8%B9">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400010601906/%D8%A8%D9%87%D8%AA%D8%B1-%D8%A8%D9%88%D8%AF-%D8%A8%D9%87-%D8%AC%D8%A7%DB%8C-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%D9%85%D8%B1%D8%BA-%D8%B1%D8%B5%D8%AF-%D9%88-%D9%BE%D8%A7%DB%8C%D8%B4-%D8%AF%D8%B1-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D9%85%DB%8C-%D8%B4%D8%AF" target="_blank">بهتر بود به جای واردات مرغ، رصد و پایش در توزیع بیشتر می شد</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۲۶"><a href="/news/1400010601906/%D8%A8%D9%87%D8%AA%D8%B1-%D8%A8%D9%88%D8%AF-%D8%A8%D9%87-%D8%AC%D8%A7%DB%8C-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%D9%85%D8%B1%D8%BA-%D8%B1%D8%B5%D8%AF-%D9%88-%D9%BE%D8%A7%DB%8C%D8%B4-%D8%AF%D8%B1-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D9%85%DB%8C-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601904/%DA%86%DB%8C%D9%86-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%B1-%D9%86%D9%81%D8%AA-%D8%AC%D9%87%D8%A7%D9%86-%D8%B4%D8%AF" target="_blank">چین بزرگترین پالایشگر نفت جهان شد</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۲۳"><a href="/news/1400010601904/%DA%86%DB%8C%D9%86-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%B1-%D9%86%D9%81%D8%AA-%D8%AC%D9%87%D8%A7%D9%86-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601903/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-3-%DA%AF%D8%B0%D8%B1%DA%AF%D8%A7%D9%87-%D8%AF%D8%B1-%D8%B4%D9%85%D8%A7%D9%84-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B1%D8%A7" target="_blank">ترکیه توافق با روسیه برای بازگشایی 3 گذرگاه در شمال سوریه را تکذیب کرد</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۲۲"><a href="/news/1400010601903/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-3-%DA%AF%D8%B0%D8%B1%DA%AF%D8%A7%D9%87-%D8%AF%D8%B1-%D8%B4%D9%85%D8%A7%D9%84-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B1%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400010601902/%D8%A7%D8%AE%D8%B7%D8%A7%D8%B1-%D8%A8%D9%87-%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D9%81%DB%8C-%D9%85%D8%AA%D8%AE%D9%84%D9%81-%D8%AF%D8%B1-%D8%B2%D9%85%DB%8C%D9%86%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">اخطار به واحدهای صنفی متخلف در زمینه کرونا</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۲۱"><a href="/news/1400010601902/%D8%A7%D8%AE%D8%B7%D8%A7%D8%B1-%D8%A8%D9%87-%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D9%81%DB%8C-%D9%85%D8%AA%D8%AE%D9%84%D9%81-%D8%AF%D8%B1-%D8%B2%D9%85%DB%8C%D9%86%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400010601933/%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86-%D9%86%D9%88%D8%B1%D9%88%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%BA-%D8%A7%D8%B1%D9%85-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2" target="_blank">مسافران نوروز ۱۴۰۰ در باغ ارم شیراز</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۲۷"><a href="/photo/1400010601933/%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A7%D9%86-%D9%86%D9%88%D8%B1%D9%88%D8%B2-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%BA-%D8%A7%D8%B1%D9%85-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400010601931/%D9%86%DB%8C%D9%85%D9%87-%D8%B4%D8%B9%D8%A8%D8%A7%D9%86-%D8%A7%D9%85%D8%B3%D9%84-%D9%85%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D8%A8%D8%A7-%D8%B3%D8%A7%D9%84%D9%87%D8%A7%DB%8C-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%A8%D8%A7%D8%B4%D8%AF" target="_blank">نیمه شعبان امسل متفاوت با سالهای دیگر باشد</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۱۸"><a href="/news/1400010601931/%D9%86%DB%8C%D9%85%D9%87-%D8%B4%D8%B9%D8%A8%D8%A7%D9%86-%D8%A7%D9%85%D8%B3%D9%84-%D9%85%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D8%A8%D8%A7-%D8%B3%D8%A7%D9%84%D9%87%D8%A7%DB%8C-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%A8%D8%A7%D8%B4%D8%AF">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400010601930/%DA%A9%D8%B4%D9%81-%DB%B7-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%85%D8%A7%DB%8C%D9%86%D8%B1-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D8%AF%D8%B1-%D9%85%D8%B1%D8%A7%D8%BA%D9%87" target="_blank">کشف ۷ دستگاه ماینر قاچاق در مراغه</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۱۲"><a href="/news/1400010601930/%DA%A9%D8%B4%D9%81-%DB%B7-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%85%D8%A7%DB%8C%D9%86%D8%B1-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D8%AF%D8%B1-%D9%85%D8%B1%D8%A7%D8%BA%D9%87">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400010601928/%D8%A8%D8%A7%D8%AF%D8%A7%D9%85%DA%A9%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%81%D8%B1%D8%B5%D8%AA%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D9%84%DB%8C%DA%AF-%D8%A7%D8%B2-%D9%81%D8%B1%D8%B5%D8%AA" target="_blank">بادامکی: تیم ملی فرصتی برای اشتباه ندارد/ جوانان لیگ از فرصت استفاده نکردند</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۰۸"><a href="/news/1400010601928/%D8%A8%D8%A7%D8%AF%D8%A7%D9%85%DA%A9%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%81%D8%B1%D8%B5%D8%AA%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D9%84%DB%8C%DA%AF-%D8%A7%D8%B2-%D9%81%D8%B1%D8%B5%D8%AA">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400010601925/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%86%D8%B3%D8%A8%DB%8C-%D9%85%D9%88%D8%A7%D8%B1%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%AA-%D9%87%D8%A7-%D8%A8%D9%87-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86" target="_blank">افزایش نسبی موارد کرونا به دنبال افزایش مسافرت‌ها به آذربایجان شرقی</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۰۶"><a href="/news/1400010601925/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%86%D8%B3%D8%A8%DB%8C-%D9%85%D9%88%D8%A7%D8%B1%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%AA-%D9%87%D8%A7-%D8%A8%D9%87-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400010601923/%D8%AD%D8%B1%DB%8C%D9%82-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D9%84%D8%A7%D8%B3%D8%AA%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%82%D9%85-%D8%A7%D8%B7%D9%81%D8%A7%D8%A1-%D8%B4%D8%AF" target="_blank">حریق در کارخانه لاستیک‌سازی قم اطفاء شد</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۲:۰۲"><a href="/news/1400010601923/%D8%AD%D8%B1%DB%8C%D9%82-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D9%84%D8%A7%D8%B3%D8%AA%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%82%D9%85-%D8%A7%D8%B7%D9%81%D8%A7%D8%A1-%D8%B4%D8%AF">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400010601922/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D9%81%D9%88%D8%AA%DB%8C-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%B2-%D8%A8%D9%87-%DB%B2%DB%B8%DB%B4%DB%B5-%D9%86%D9%81%D8%B1-%D8%B1%D8%B3%DB%8C%D8%AF" target="_blank">تعداد فوتی‌های کرونا در البرز به ۲۸۴۵ نفر رسید</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۵۹"><a href="/news/1400010601922/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D9%81%D9%88%D8%AA%DB%8C-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%B2-%D8%A8%D9%87-%DB%B2%DB%B8%DB%B4%DB%B5-%D9%86%D9%81%D8%B1-%D8%B1%D8%B3%DB%8C%D8%AF">۳۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400010601920/%D8%A2%DB%8C%D8%A7-%D8%B4%D8%A7%D8%AF-%D8%A8%D9%88%D8%AF%D9%86-%D9%84%D8%B2%D9%88%D9%85%D8%A7-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D8%B2%DB%8C%D8%A7%D8%AF-%D8%A7%D8%B3%D8%AA" target="_blank">آیا شاد بودن لزوما نیازمند هزینه زیاد است؟</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۵۹"><a href="/news/1400010601920/%D8%A2%DB%8C%D8%A7-%D8%B4%D8%A7%D8%AF-%D8%A8%D9%88%D8%AF%D9%86-%D9%84%D8%B2%D9%88%D9%85%D8%A7-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D8%B2%DB%8C%D8%A7%D8%AF-%D8%A7%D8%B3%D8%AA">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400010601918/%D8%B1%DB%8C%D9%88%D8%A7%D8%B3-%D8%B3%D9%88%D8%BA%D8%A7%D8%AA%DB%8C-%D9%81%D8%B5%D9%84-%D8%A8%D9%87%D8%A7%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%87%D8%B4-%DA%A9%D9%84%D8%B3%D8%AA%D8%B1%D9%88%D9%84-%D9%88-%D9%81%D8%B4%D8%A7%D8%B1-%D8%AE%D9%88%D9%86" target="_blank">ریواس، سوغاتی فصل بهار برای کاهش کلسترول و فشار خون</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۵۶"><a href="/news/1400010601918/%D8%B1%DB%8C%D9%88%D8%A7%D8%B3-%D8%B3%D9%88%D8%BA%D8%A7%D8%AA%DB%8C-%D9%81%D8%B5%D9%84-%D8%A8%D9%87%D8%A7%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%87%D8%B4-%DA%A9%D9%84%D8%B3%D8%AA%D8%B1%D9%88%D9%84-%D9%88-%D9%81%D8%B4%D8%A7%D8%B1-%D8%AE%D9%88%D9%86">۳۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400010601917/%D9%85%D9%88%D8%B2-%D9%87%D9%81%D8%AA%D9%87-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%DB%B2%DB%B7-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%B4%D8%AF-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D8%AF%D8%B1-%DA%86%D8%A7%D8%AF%D8%B1%D9%87%D8%A7%DB%8C" target="_blank">موز هفته آینده ۲۷ هزار تومان خواهد شد/ قانون عرضه در چادرهای میوه تنظیم بازار سبدی است</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۵۴"><a href="/news/1400010601917/%D9%85%D9%88%D8%B2-%D9%87%D9%81%D8%AA%D9%87-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%DB%B2%DB%B7-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%B4%D8%AF-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D8%AF%D8%B1-%DA%86%D8%A7%D8%AF%D8%B1%D9%87%D8%A7%DB%8C">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=125" target="_blank" title="آرشیو آخرین‌های جهان ورزش">آخرین‌های جهان ورزش</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601884/%D8%B3%D8%A7%D9%88%D8%AA-%DA%AF%DB%8C%D8%AA-%D8%AA%D8%AD%D8%AA-%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AE%D9%88%D8%A8-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3" target="_blank">ساوت گیت تحت تاثیر بازی خوب انگلیس</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۱:۰۱"><a href="/news/1400010601884/%D8%B3%D8%A7%D9%88%D8%AA-%DA%AF%DB%8C%D8%AA-%D8%AA%D8%AD%D8%AA-%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AE%D9%88%D8%A8-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601879/%D9%86%D8%A7%D8%B1%D8%B6%D8%A7%DB%8C%D8%AA%DB%8C-%D9%84%D9%88%D9%88-%D8%A8%D8%A7-%D9%88%D8%AC%D9%88%D8%AF-%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C-%D8%B1%D8%A7%D8%AD%D8%AA-%D8%A2%D9%84%D9%85%D8%A7%D9%86" target="_blank">نارضایتی لوو با وجود برتری راحت آلمان</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۰:۵۸"><a href="/news/1400010601879/%D9%86%D8%A7%D8%B1%D8%B6%D8%A7%DB%8C%D8%AA%DB%8C-%D9%84%D9%88%D9%88-%D8%A8%D8%A7-%D9%88%D8%AC%D9%88%D8%AF-%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C-%D8%B1%D8%A7%D8%AD%D8%AA-%D8%A2%D9%84%D9%85%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010601875/%D9%82%D8%B7%D8%B9-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D9%81%D9%86%D8%B1%D8%A8%D8%A7%D8%BA%DA%86%D9%87-%D8%A8%D8%A7-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AE%D9%88%D8%AF" target="_blank">قطع همکاری فنرباغچه با سرمربی خود</a>
        
    </h3>
        <time title="جمعه ۶ فروردین ۱۴۰۰ - ۱۰:۵۰"><a href="/news/1400010601875/%D9%82%D8%B7%D8%B9-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D9%81%D9%86%D8%B1%D8%A8%D8%A7%D8%BA%DA%86%D9%87-%D8%A8%D8%A7-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AE%D9%88%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010501750/%D8%B4%D8%A8-%D8%B3%DB%8C%D8%A7%D9%87-%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87" target="_blank">شب سیاه ام‌باپه</a>
        
    </h3>
        <time title="پنجشنبه ۵ فروردین ۱۴۰۰ - ۱۷:۲۲"><a href="/news/1400010501750/%D8%B4%D8%A8-%D8%B3%DB%8C%D8%A7%D9%87-%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87">دیروز ۱۷:۲۲</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010501727/%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AF%DB%8C%D8%A8%D9%87%D8%B4%D8%AA-%D9%85%D8%B4%D8%AE%D8%B5-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">سرنوشت رونالدو در اردیبهشت مشخص می‌شود</a>
        
    </h3>
        <time title="پنجشنبه ۵ فروردین ۱۴۰۰ - ۱۶:۱۸"><a href="/news/1400010501727/%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AF%DB%8C%D8%A8%D9%87%D8%B4%D8%AA-%D9%85%D8%B4%D8%AE%D8%B5-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۱۶:۱۸</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010501637/%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%AF%D8%B1%DB%8C%D8%B2%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" target="_blank">رکورد جدید گریزمان در تیم ملی فرانسه</a>
        
    </h3>
        <time title="پنجشنبه ۵ فروردین ۱۴۰۰ - ۱۳:۰۴"><a href="/news/1400010501637/%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%AF%D8%B1%DB%8C%D8%B2%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">دیروز ۱۳:۰۴</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010501636/%D9%87%D9%85%D9%87-%D9%85%D8%B3%DB%8C-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF" target="_blank">همه مسی را می‌خواهند</a>
        
    </h3>
        <time title="پنجشنبه ۵ فروردین ۱۴۰۰ - ۱۳:۰۳"><a href="/news/1400010501636/%D9%87%D9%85%D9%87-%D9%85%D8%B3%DB%8C-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF">دیروز ۱۳:۰۳</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400010501450/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A8%D9%84%DA%98%DB%8C%DA%A9-%D9%88-%D9%BE%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AF%D8%B1-%D8%B4%D8%A8-%D8%B4%DA%A9%D8%B3%D8%AA-%D9%87%D9%84%D9%86%D8%AF-%D9%88-%D8%AA%D9%88%D9%82%D9%81-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">پیروزی بلژیک و پرتغال در شب شکست هلند و توقف قهرمان جهان</a>
        
    </h3>
        <time title="پنجشنبه ۵ فروردین ۱۴۰۰ - ۰۲:۱۶"><a href="/news/1400010501450/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A8%D9%84%DA%98%DB%8C%DA%A9-%D9%88-%D9%BE%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AF%D8%B1-%D8%B4%D8%A8-%D8%B4%DA%A9%D8%B3%D8%AA-%D9%87%D9%84%D9%86%D8%AF-%D9%88-%D8%AA%D9%88%D9%82%D9%81-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D8%AC%D9%87%D8%A7%D9%86">دیروز ۰۲:۱۶</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010501448/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1%DB%8C-%D9%86%D8%B1%D9%88%DA%98-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84" target="_blank">پیام حقوق بشری نروژ قبل از شروع انتخابی جام جهانی فوتبال</a>
        
    </h3>
        <time title="پنجشنبه ۵ فروردین ۱۴۰۰ - ۰۲:۱۳"><a href="/news/1400010501448/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1%DB%8C-%D9%86%D8%B1%D9%88%DA%98-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84">دیروز ۰۲:۱۳</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401378/%D8%B3%D9%BE-%D8%A8%D9%84%D8%A7%D8%AA%D8%B1-%DB%B6-%D8%B3%D8%A7%D9%84-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%85%D8%AD%D8%B1%D9%88%D9%85-%D9%88-%DB%8C%DA%A9-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%81%D8%B1%D8%A7%D9%86%DA%A9-%D8%AC%D8%B1%DB%8C%D9%85%D9%87-%D8%B4%D8%AF" target="_blank">سپ بلاتر ۶ سال دیگر محروم و یک میلیون فرانک جریمه شد</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۷:۲۳"><a href="/news/1400010401378/%D8%B3%D9%BE-%D8%A8%D9%84%D8%A7%D8%AA%D8%B1-%DB%B6-%D8%B3%D8%A7%D9%84-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%85%D8%AD%D8%B1%D9%88%D9%85-%D9%88-%DB%8C%DA%A9-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%81%D8%B1%D8%A7%D9%86%DA%A9-%D8%AC%D8%B1%DB%8C%D9%85%D9%87-%D8%B4%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401350/%D9%85%D8%B3%DB%8C-%DA%AF%D9%84%D8%B2%D9%86-%D8%AA%D8%B1-%D8%A7%D8%B2-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%87%D8%A7%D9%84%D9%86%D8%AF-%D9%88-%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%DB%B2%DB%B0%DB%B2%DB%B1" target="_blank">مسی گلزن‌تر از رونالدو، هالند و ام‌باپه در سال ۲۰۲۱</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۵:۴۳"><a href="/news/1400010401350/%D9%85%D8%B3%DB%8C-%DA%AF%D9%84%D8%B2%D9%86-%D8%AA%D8%B1-%D8%A7%D8%B2-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%87%D8%A7%D9%84%D9%86%D8%AF-%D9%88-%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%DB%B2%DB%B0%DB%B2%DB%B1">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401270/%DA%A9%DB%8C%D9%85%DB%8C%D8%B4-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%DB%8C%D9%88%D8%B1%D9%88-%DB%B2%DB%B0%DB%B2%DB%B0-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF" target="_blank">کیمیش: ‌آلمان برای قهرمانی به یورو ۲۰۲۰ می رود</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۳:۱۲"><a href="/news/1400010401270/%DA%A9%DB%8C%D9%85%DB%8C%D8%B4-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D9%87-%DB%8C%D9%88%D8%B1%D9%88-%DB%B2%DB%B0%DB%B2%DB%B0-%D9%85%DB%8C-%D8%B1%D9%88%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401251/%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%AA%D8%A7%DB%8C%D8%B3%D9%88%D9%86-%D9%88-%D9%87%D8%A7%D9%84%DB%8C%D9%81%DB%8C%D9%84%D8%AF-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">سومین مبارزه تایسون و هالیفیلد برگزار می‌شود</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۲:۴۶"><a href="/news/1400010401251/%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%AA%D8%A7%DB%8C%D8%B3%D9%88%D9%86-%D9%88-%D9%87%D8%A7%D9%84%DB%8C%D9%81%DB%8C%D9%84%D8%AF-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401249/%D8%A2%D8%BA%D8%A7%D8%B2-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%AD%D9%85%D9%84-%D9%85%D8%B4%D8%B9%D9%84-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A8%D8%A7-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D8%B3%D9%84%D8%A7%D9%85%D8%AA%DB%8C-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF" target="_blank">آغاز مراسم حمل مشعل المپیک با اولویت &quot;سلامتی&quot; افراد</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۲:۴۴"><a href="/news/1400010401249/%D8%A2%D8%BA%D8%A7%D8%B2-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%AD%D9%85%D9%84-%D9%85%D8%B4%D8%B9%D9%84-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A8%D8%A7-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D8%B3%D9%84%D8%A7%D9%85%D8%AA%DB%8C-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401230/%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D8%B3%D8%A7%D8%A8%D9%82-%D8%AC%D9%88%D8%AF%D9%88-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86" target="_blank">درگذشت قهرمان سابق جودو المپیک به دلیل ابتلا به سرطان</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۲:۰۸"><a href="/news/1400010401230/%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D8%B3%D8%A7%D8%A8%D9%82-%D8%AC%D9%88%D8%AF%D9%88-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401228/%DA%A9%D9%88%D9%BE%D8%A7-%D8%A2%D9%85%D9%87-%D8%B1%DB%8C%DA%A9%D8%A7-%DB%B2%DB%B0%DB%B2%DB%B1-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D8%AA%D9%85%D8%A7%D8%B4%D8%A7%DA%AF%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">کوپا آمه‌ریکا ۲۰۲۱ با حضور تماشاگران برگزار می‌شود</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۲:۰۶"><a href="/news/1400010401228/%DA%A9%D9%88%D9%BE%D8%A7-%D8%A2%D9%85%D9%87-%D8%B1%DB%8C%DA%A9%D8%A7-%DB%B2%DB%B0%DB%B2%DB%B1-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D8%AA%D9%85%D8%A7%D8%B4%D8%A7%DA%AF%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401216/%D8%A2%D9%85%D8%A7%D8%B1-%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D8%AE%D8%B7-%D8%AD%D9%85%D9%84%D9%87-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D9%87%D8%A7" target="_blank">آمار منتخب انتخابی جام جهانی/ ایران بهترین خط حمله مشترک رقابت‌ها</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۱:۴۵"><a href="/news/1400010401216/%D8%A2%D9%85%D8%A7%D8%B1-%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D8%AE%D8%B7-%D8%AD%D9%85%D9%84%D9%87-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D9%87%D8%A7">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401201/%D8%AF%DB%8C-%D8%A8%D9%88%D8%A6%D8%B1-%D9%81%D8%A7%D9%86-%D8%AF%D8%A7%DB%8C%DA%A9-%DB%B8-%D9%87%D9%81%D8%AA%D9%87-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%A8%D8%B1-%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%D8%AF" target="_blank">دی بوئر: فان دایک ۸ هفته دیگر بر می‌گردد</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۱:۱۸"><a href="/news/1400010401201/%D8%AF%DB%8C-%D8%A8%D9%88%D8%A6%D8%B1-%D9%81%D8%A7%D9%86-%D8%AF%D8%A7%DB%8C%DA%A9-%DB%B8-%D9%87%D9%81%D8%AA%D9%87-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%A8%D8%B1-%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400010401183/%DB%B1%DB%B1-%D9%86%D9%81%D8%B1-%D8%B1%D8%A4%DB%8C%D8%A7%DB%8C%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE" target="_blank">۱۱ نفر رؤیایی تاریخ</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۱:۰۶"><a href="/news/1400010401183/%DB%B1%DB%B1-%D9%86%D9%81%D8%B1-%D8%B1%D8%A4%DB%8C%D8%A7%DB%8C%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE">۲ روز قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400010401178/%D8%A2%D8%BA%D8%A7%D8%B2-%D9%87%D9%81%D8%AA%D9%87-%D8%A7%DB%8C-%DA%A9%D9%87-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A8%D9%87-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%AF%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%B3%D8%AF" target="_blank">آغاز هفته‌ای که رونالدو می‌تواند به رکورد دایی برسد</a>
        
    </h3>
        <time title="چهارشنبه ۴ فروردین ۱۴۰۰ - ۱۰:۵۸"><a href="/news/1400010401178/%D8%A2%D8%BA%D8%A7%D8%B2-%D9%87%D9%81%D8%AA%D9%87-%D8%A7%DB%8C-%DA%A9%D9%87-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A8%D9%87-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%D8%AF%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%B3%D8%AF">۲ روز قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/03/19/0/61883614.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1342">
                                <figure><a href="/redirect/ads/1342" rel="nofollow" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/03/07/0/61872735.gif" alt="مهرسام" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1320">
                                <figure><a href="/redirect/ads/1320" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/03/08/0/61873281.gif" alt="بانک سامان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1347">
                                <figure><a href="/redirect/ads/1347" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/03/14/0/61879195.gif" alt="طرح سفارشی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1346">
                                <figure><a href="/redirect/ads/1346" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/03/13/0/61878230.gif" alt="خدمت از ما" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1340">
                                <figure><a href="/redirect/ads/1340" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/03/06/0/61871236.gif" alt="آراد آهن" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>