<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>فدرر: برگشتم تا قهرمان ویمبلدون شوم - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="فدرر: برگشتم تا قهرمان ویمبلدون شوم" />
    <meta name="description" property="dc.description" content="راجر فدرر امیدوار است بتواند امسال در تابستان رکوردشکنی کند و برای نهمین بار فاتح ویمبلدون شود." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/98040502746/فدرر-برگشتم-تا-قهرمان-ویمبلدون-شوم" />
    <meta property="article:modified_time" content="2019-06-26T05:30:21Z" />
    <meta property="article:section" content="ورزشی &gt; جهان ورزش" />
    <meta name="keywords" property="article:tag" content="راجر فدرر,تنیس ویمبلدون" />
    <meta property="nastooh:topic" content="Sports" />
    <meta property="nastooh:subtopic" content="9003" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="trans" />
    <meta property="nastooh:publishDate" content="2019-06-26" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="small" />
    <meta property="nastooh:code" content="98040502746" />
    <meta property="nastooh:nid" content="58005180" />
    <meta property="og:title" itemprop="headline" content="فدرر: برگشتم تا قهرمان ویمبلدون شوم" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="راجر فدرر امیدوار است بتواند امسال در تابستان رکوردشکنی کند و برای نهمین بار فاتح ویمبلدون شود." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2019/06/26/1/57899488.jpg" />
    <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2019/06/26/4/57899488.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2019-06-26T05:30:21Z" />
    <meta itemprop="dateModified" property="article:modified" content="2019-06-26T05:30:21Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/98040502746/فدرر-برگشتم-تا-قهرمان-ویمبلدون-شوم" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/98040502746/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/98040502746/فدرر-برگشتم-تا-قهرمان-ویمبلدون-شوم","@type":"NewsArticle","@context":"http://schema.org","headline":"فدرر: برگشتم تا قهرمان ویمبلدون شوم","datePublished":"2019-06-26T05:30:21Z","dateModified":"2019-06-26T05:30:21Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2019/06/26/2/57899488.jpg","description":"راجر فدرر امیدوار است بتواند امسال در تابستان رکوردشکنی کند و برای نهمین بار فاتح ویمبلدون شود.","url":"https://www.isna.ir/news/98040502746/فدرر-برگشتم-تا-قهرمان-ویمبلدون-شوم","keywords":["راجر فدرر","تنیس ویمبلدون"],"image":"https://cdn.isna.ir/d/2019/06/26/4/57899488.jpg"}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2019 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2019-06-26 T 10:25:13 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190621" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.bornanews.ir/">برنا</a></li>
                        <li><a target="_blank" href="http://www.pana.ir/">پانا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.khabaronline.ir/">خبر آنلاین</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.farsnews.com/">فارس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.qodsna.com/">قدس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mehrnews.com/">مهر</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="http://www.aftabeyazd.ir/">آفتاب یزد</a></li>
                        <li><a target="_blank" href="http://www.iran-newspaper.com/">ایران</a></li>
                        <li><a target="_blank" href="http://www.ettelaat.com/new/">اطلاعات</a></li>
                        <li><a target="_blank" href="http://homepage.abrarnews.com/pdf/index.php?mah=5&amp;d=25&amp;s=95&amp;m=5&amp;ok.x=41&amp;ok.y=11">ابرار</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://jamejamonline.ir/Online">جام جم</a></li>
                        <li><a target="_blank" href="http://jahanesanat.ir/">جهان صنعت</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://donya-e-eqtesad.com/">دنیای اقتصاد</a></li>
                        <li><a target="_blank" href="http://www.resalat-news.com/Fa/">رسالت</a></li>
                        <li><a target="_blank" href="http://www.qudsonline.ir/">قدس</a></li>
                        <li><a target="_blank" href="http://kayhan.ir/">کیهان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                        <li><a target="_blank" href="http://www.hamshahrionline.ir/">همشهری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="11"><a target="_blank" href="http://club.isna.ir/">باشگاه دانشجویان</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="active">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۲۵</li>
                <li>GMT 05:55</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Sports">سرویس ورزشی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Sports/9001" target="_self">فوتبال، فوتسال</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9002" target="_self">کشتی، رزمی</a>
                            </li>
                            <li class="active">
                                <a href="/service/Sports/9003" target="_self">جهان ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9007" target="_self">توپ و تور</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9004" target="_self">ورزش بانوان</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9005" target="_self">علم ورزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/9006" target="_self">سایر ورزش‌ها</a>
                            </li>
                            <li class="">
                                <a href="/service/Sports/livescore" target="_self">نتایج زنده</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-06-26 10:00:21.014" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">چهارشنبه /</span> <span class="text-meta">۵ تیر ۱۳۹۸ / ۱۰:۰۰</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        جهان ورزش
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">98040502746</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71460</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98040502746/فدرر-برگشتم-تا-قهرمان-ویمبلدون-شوم"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">فدرر: برگشتم تا قهرمان ویمبلدون شوم</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2019/06/26/3/57899488.jpg" alt="راجر فدرر" class="" title="فدرر: برگشتم تا قهرمان ویمبلدون شوم" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">راجر فدرر امیدوار است بتواند امسال در تابستان رکوردشکنی کند و برای نهمین بار فاتح ویمبلدون شود. </p>

                            <div itemprop="articleBody" class="item-text"><p style="text-align:justify">به گزارش ایسنا و به نقل از تایمز، <span style="text-align:justify">راجر</span> <span style="text-align:justify">فدرر</span> تنیسور مطرح سوئیسی از آمادگی <span style="text-align:justify">خود برای</span> حضور در این رقابت‌ها و کسب <span style="text-align:justify">نهمین</span> قهرمانی خود در ویمبلدون خبر داد. این رقابت‌ها از روی دوشنبه <span style="text-align:justify">شروع</span> شده است و تنیسور مطرح سوئیسی در <span style="text-align:justify">حالی</span> در این رقابت‌ها شرکت می‌کند که به تازگی با شکست دیوید <span style="text-align:justify">گوفین</span> توانست برای <span style="text-align:justify">دهمین</span> بار <span style="text-align:justify">فاتح</span> تنیس <span style="text-align:justify">هال</span> آلمان شود.</p> 
<p style="text-align:justify"><span style="text-align:justify">فدرر</span> با حضور در زمین اصلی تنیس ویمبلدون پستی در شبکه اجتماعی خود مبنی بر آمادگی برای حضور در این رقابت‌ها <span style="text-align:justify">خبر</span> داد.</p> 
<p style="text-align:justify">مرد شماره ۳ تنیس جهان در شرایط خوبی به این رقابت‌ها می‌رسد و غیبت <span style="text-align:justify">اندی</span> ماری در رقابت‌های این دوره، <span style="text-align:justify">شانس</span> او را برای قهرمانی بیشتر کرده است. البته رقیبان اصلی او یعنی رافائل نادال و <span style="text-align:justify">نواک</span> <span style="text-align:justify">جوکوویچ</span> امسال در این رقابت‌ها <span style="text-align:justify">حاضر</span> هستند و <span style="text-align:justify">فدرر</span> برای اینکه بتواند بعد از دو سال بار دیگر <span style="text-align:justify">فاتح</span> ویمبلدون شود، چاره‌ای جز این ندارد که آمادگی بالای خود را به نمایش بگذارد.</p> 
<p style="text-align:justify">مرحله مقدماتی تنیس <span style="text-align:justify">ویملدون</span> امروز با برگزاری چند دیدار بین تنیسورهایی که رتبه <span style="text-align:justify">پایینی</span> در <span style="text-align:justify">رده بندی</span> دارند برگزار خواهد شد.</p> 
<p style="text-align:justify">انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="/redirect/share/98040502746?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98040502746%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98040502746?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98040502746%2F"><i class="fa fa-twitter"></i></a></li>
                                            <li class="gp"><a href="/redirect/share/98040502746?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98040502746%2F"><i class="fa fa-google-plus"></i></a></li>
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>محمد علی ایزدی</strong>
                                                </li>
                                                <li><i class="fa fa-folder"></i> <span>مترجم</span>
                                                    <strong>مهرداد میرزایی</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/98040502746/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%B1%D8%A7%D8%AC%D8%B1+%D9%81%D8%AF%D8%B1%D8%B1" rel="Index, Tag">راجر فدرر</a></li>
                                            <li><a href="/tag/%D8%AA%D9%86%DB%8C%D8%B3+%D9%88%DB%8C%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86" rel="Index, Tag">تنیس ویمبلدون</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/02/03/0/57824075.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/08/0/57888931.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_159">
                                <figure><a href="/redirect/ads/159" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57886020.gif" alt="کانال تلگرام ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="58005180" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box168" class="box " style="" data-conf="{}">
                <div><section class="section-sports-live">
    <header class="sport-live">
        <h3 >نتايج زنده</h3>
        <div class="sport-live-day">
            <span class="font-sport-text today">امروز</span>
            <span class="font-sport-text yesterday">ديروز</span>
            <div></div>
        </div>
    </header>
    <div class="scroll-slider">
        <div class="live-main"></div>
    </div>
</section>
<script type="text/javascript" src="https://widget.isna.ir/js/jquery.slimscroll.min.js"></script>
<script language="javascript">
	runScript();
	
	function runScript() {
		// Script that does something and depends on jQuery being there.
		if( window.$ ) {
        	// do your action that depends on jQuery.
			$('head').append('<link rel="stylesheet" type="text/css" href="https://widget.isna.ir/css/sports_style.css">');
			$(document).ready(function() {
				
				function slimScript() {
					if( $('.scroll-slider').slimScroll ){
							$('.scroll-slider').slimScroll({
								'max-height': '100px',
								width: '100%',
								color:'#999',
								allowPageScroll: true,
								railVisible: true,
								railColor:'#aaa'
							}).parent().css({
							});
					}else{
						window.setTimeout( slimScript, 50 );
					}
				};
				slimScript();

				function liveCheck(){
					$.ajax({
						url: 'https://widget.isna.ir/live.php',
					}).done(function(data){
							$('.live-main').empty();
							$('.live-main').append($(data));
							if( $('.sport-live-day div').hasClass('lastday') ){
								$('.main-today').css('display','none');
								$('.main-yesterday').css('display','block')
							}else{
								$('.main-yesterday').css('display','none');
								$('.main-today').css('display','block');
							}
							
							$('.sport-league h5 i').bind("click",function(){
								$(this).parent(this).parent(this).find('.sport-game').toggleClass('sport-open');
							});
							
							$('.game-open-box').bind('click',function(){
								$(this).parent(this).find('.ditales-section').toggleClass('ditail-open');
							});
		
					}); 
				}
				liveCheck();
				setInterval( liveCheck, 30000);
				
				$('.sport-live-day span').click(function(){
					if( $(this).hasClass('yesterday') ){
						$('.sport-live-day div').addClass('lastday');
						$('.main-today').css('display','none');
						$('.main-yesterday').css('display','block');
					}else{
						$('.sport-live-day div').removeClass('lastday');
						$('.main-yesterday').css('display','none');
						$('.main-today').css('display','block');
					}
				});
				/*----------------------------------------------------*/
			});			
			
		} else {
			// wait 50 milliseconds and try again.
			window.setTimeout( runScript, 50 );
		}
	}

</script>

                </div>
                
            </section>
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/04/17/0/57863238.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_633">
                                <figure><a href="/redirect/ads/633" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/26/0/57899453.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98040502771/%D8%A7%D9%86%D9%88%D8%A7%D8%B9-%D8%B3%D8%B1%D8%AF%D8%B1%D8%AF%D9%87%D8%A7-%D9%88-%DA%86%D9%86%D8%AF-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%BA%D8%B0%D8%A7%DB%8C%DB%8C-%D8%A8%D9%87-%D9%85%D8%A8%D8%AA%D9%84%D8%A7%DB%8C%D8%A7%D9%86-%D9%85%DB%8C%DA%AF%D8%B1%D9%86" target="_blank">انواع سردردها و چند توصیه غذایی به مبتلایانِ میگرن</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۲۴"><a href="/news/98040502771/%D8%A7%D9%86%D9%88%D8%A7%D8%B9-%D8%B3%D8%B1%D8%AF%D8%B1%D8%AF%D9%87%D8%A7-%D9%88-%DA%86%D9%86%D8%AF-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%BA%D8%B0%D8%A7%DB%8C%DB%8C-%D8%A8%D9%87-%D9%85%D8%A8%D8%AA%D9%84%D8%A7%DB%8C%D8%A7%D9%86-%D9%85%DB%8C%DA%AF%D8%B1%D9%86">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98040502770/%D8%A7%D8%B2-%D8%B1%D8%A7%D9%86%D8%AA-%D8%AE%D9%88%D8%A7%D8%B1%D8%A7%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%AA%D8%A7-%D8%A7%D8%AF%D8%A8%DB%8C%D8%A7%D8%AA-%D9%85%D8%A7%D9%81%DB%8C%D8%A7%D8%B2%D8%AF%D9%87" target="_blank">از رانت‌خواران فرهنگی تا ادبیات مافیازده</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۲۴"><a href="/news/98040502770/%D8%A7%D8%B2-%D8%B1%D8%A7%D9%86%D8%AA-%D8%AE%D9%88%D8%A7%D8%B1%D8%A7%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%AA%D8%A7-%D8%A7%D8%AF%D8%A8%DB%8C%D8%A7%D8%AA-%D9%85%D8%A7%D9%81%DB%8C%D8%A7%D8%B2%D8%AF%D9%87">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98040502769/6-%D8%A7%D8%AB%D8%B1-%D9%86%D8%A7%D9%85%D9%84%D9%85%D9%88%D8%B3-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D8%AF%D8%B1-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%85%D9%84%DB%8C-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA" target="_blank">6 اثر ناملموس کرمانشاه در فهرست آثار ملی قرار گرفت</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۲۴"><a href="/news/98040502769/6-%D8%A7%D8%AB%D8%B1-%D9%86%D8%A7%D9%85%D9%84%D9%85%D9%88%D8%B3-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D8%AF%D8%B1-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%85%D9%84%DB%8C-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98040502768/%D8%A7%D8%B2-%D8%AA%D8%B1%D8%A7%DA%98%D8%AF%DB%8C-%D8%A8%D8%B1%D8%B2%DB%8C%D9%84-%D8%AA%D8%A7-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D9%86%DA%98%D8%A7%D8%AF%D9%BE%D8%B1%D8%B3%D8%AA%DB%8C-%D8%A8%D9%87-%D9%81%DB%8C%D9%81%D8%A7-%D8%AF%D8%B1-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%AF%D9%88%D9%85-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C" target="_blank">از تراژدی برزیل تا اتهام نژادپرستی به فیفا در مرحله دوم جام جهانی زنان</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۲۳"><a href="/news/98040502768/%D8%A7%D8%B2-%D8%AA%D8%B1%D8%A7%DA%98%D8%AF%DB%8C-%D8%A8%D8%B1%D8%B2%DB%8C%D9%84-%D8%AA%D8%A7-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D9%86%DA%98%D8%A7%D8%AF%D9%BE%D8%B1%D8%B3%D8%AA%DB%8C-%D8%A8%D9%87-%D9%81%DB%8C%D9%81%D8%A7-%D8%AF%D8%B1-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%AF%D9%88%D9%85-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98040502767/%D9%82%D8%AA%D9%84-%D8%B2%D9%88%D8%AC-%D9%85%DB%8C%D8%A7%D9%86%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D9%81%D8%A7%D9%84" target="_blank">قتل زوج میانسال در فال</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۲۳"><a href="/news/98040502767/%D9%82%D8%AA%D9%84-%D8%B2%D9%88%D8%AC-%D9%85%DB%8C%D8%A7%D9%86%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D9%81%D8%A7%D9%84">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502766/%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A7%D8%B3-%DB%B4%DB%B0%DB%B0-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%DA%98%D9%88%D8%A6%DB%8C%D9%87-%D8%AA%D8%AD%D9%88%DB%8C%D9%84-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AF%D8%A7%D8%AF%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">اردوغان: اس -۴۰۰ های روسیه ژوئیه تحویل ترکیه داده می‌شوند</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۲۰"><a href="/news/98040502766/%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A7%D8%B3-%DB%B4%DB%B0%DB%B0-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%DA%98%D9%88%D8%A6%DB%8C%D9%87-%D8%AA%D8%AD%D9%88%DB%8C%D9%84-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AF%D8%A7%D8%AF%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D9%86%D8%AF">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98040502765/%D8%A8%D9%87-%D8%A7%D9%88-%D8%A8%DA%AF%D9%88%DB%8C%DB%8C%D8%AF-%D9%87%D9%86%D8%B1%D9%85%D9%86%D8%AF-%D9%86%D9%87-%D9%85%D8%B9%D9%84%D9%88%D9%84" target="_blank">به او بگویید هنرمند، نه معلول!</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۹"><a href="/news/98040502765/%D8%A8%D9%87-%D8%A7%D9%88-%D8%A8%DA%AF%D9%88%DB%8C%DB%8C%D8%AF-%D9%87%D9%86%D8%B1%D9%85%D9%86%D8%AF-%D9%86%D9%87-%D9%85%D8%B9%D9%84%D9%88%D9%84">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98040502764/%D8%B4%D8%B1%D9%82-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%B3%D8%A7%D9%84%D9%86-%D8%B3%DB%8C%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D9%85%D8%AF%D8%B1%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">شرق تهران صاحب سالن سینمایی مدرن می‌شود</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۸"><a href="/news/98040502764/%D8%B4%D8%B1%D9%82-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%B3%D8%A7%D9%84%D9%86-%D8%B3%DB%8C%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D9%85%D8%AF%D8%B1%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502763/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D9%85%D8%B4%D8%A7%D9%88%D8%B1%D8%A7%D9%86-%DA%98%D8%A7%D9%BE%D9%86-%DB%B2%DB%B1-%DA%98%D9%88%D8%A6%DB%8C%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">انتخابات مجلس مشاوران ژاپن ۲۱ ژوئیه برگزار می‌شود</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۷"><a href="/news/98040502763/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D9%85%D8%B4%D8%A7%D9%88%D8%B1%D8%A7%D9%86-%DA%98%D8%A7%D9%BE%D9%86-%DB%B2%DB%B1-%DA%98%D9%88%D8%A6%DB%8C%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98040502762/%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%AC%D8%A7%D8%B1%DB%8C-%DB%B2%DB%B3%DB%B3-%D8%B4%D9%87%D8%B1-%D8%A8%D8%A7-%D8%AA%D9%86%D8%B4-%D8%A2%D8%A8%DB%8C-%D9%85%D9%88%D8%A7%D8%AC%D9%87-%D9%87%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">در سال جاری ۲۳۳ شهر با تنش آبی مواجه هستند</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۶"><a href="/news/98040502762/%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%AC%D8%A7%D8%B1%DB%8C-%DB%B2%DB%B3%DB%B3-%D8%B4%D9%87%D8%B1-%D8%A8%D8%A7-%D8%AA%D9%86%D8%B4-%D8%A2%D8%A8%DB%8C-%D9%85%D9%88%D8%A7%D8%AC%D9%87-%D9%87%D8%B3%D8%AA%D9%86%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98040502761/%D8%B3%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D8%B5%D8%B1%D9%81-%D8%A2%D8%A8-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D9%BE%D8%B1%D9%85%D8%B5%D8%B1%D9%81-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">سرانه مصرف آب ایران از شهرهای پرمصرف صنعتی اروپا بیشتر است</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۵"><a href="/news/98040502761/%D8%B3%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D8%B5%D8%B1%D9%81-%D8%A2%D8%A8-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D9%BE%D8%B1%D9%85%D8%B5%D8%B1%D9%81-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98040502760/%D8%AF%D8%B9%D9%88%D8%AA-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%A2%DB%8C%DB%8C%D9%86%DB%8C-%D9%88%D8%B3%D9%86%D8%AA%DB%8C-%D8%A7%D8%B2-%D8%AF%D8%A7%D9%86%D8%B4%D8%AC%D9%88%DB%8C%D8%A7%D9%86-%D9%88-%D9%86%D8%B3%D9%84-%D8%AC%D9%88%D8%A7%D9%86-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1" target="_blank">دعوت جشنواره آیینی وسنتی از دانشجویان و نسل جوان تئاتر</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۵"><a href="/news/98040502760/%D8%AF%D8%B9%D9%88%D8%AA-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%A2%DB%8C%DB%8C%D9%86%DB%8C-%D9%88%D8%B3%D9%86%D8%AA%DB%8C-%D8%A7%D8%B2-%D8%AF%D8%A7%D9%86%D8%B4%D8%AC%D9%88%DB%8C%D8%A7%D9%86-%D9%88-%D9%86%D8%B3%D9%84-%D8%AC%D9%88%D8%A7%D9%86-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502759/%D9%85%D8%AC%D9%84%D8%B3-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D8%A8%D9%87%D8%A8%D9%88%D8%AF-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B1%D8%B2-%D8%B1%D8%A7-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8" target="_blank">مجلس نمایندگان آمریکا لایحه بهبود وضعیت مهاجران در مرز را تصویب کرد</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۴"><a href="/news/98040502759/%D9%85%D8%AC%D9%84%D8%B3-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D8%A8%D9%87%D8%A8%D9%88%D8%AF-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D8%B1%D8%B2-%D8%B1%D8%A7-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98040502758/%D9%85%D8%AF%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AE%D9%84%DB%8C%D9%87-%D8%AE%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86%DB%8C-%D9%81%D8%B4%D8%A7%D8%B1-%D8%A8%DB%8C%D8%A7%D9%88%D8%B1%D9%86%D8%AF" target="_blank">مدیران برای تخلیه خانه‌های سازمانی فشار بیاورند</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۴"><a href="/news/98040502758/%D9%85%D8%AF%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AE%D9%84%DB%8C%D9%87-%D8%AE%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86%DB%8C-%D9%81%D8%B4%D8%A7%D8%B1-%D8%A8%DB%8C%D8%A7%D9%88%D8%B1%D9%86%D8%AF">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98040502757/%D8%B3%DB%8C%D9%86%D9%85%D8%A7-%DA%86%D8%B4%D9%85-%D8%A8%D9%87-%D8%B1%D8%A7%D9%87-%DA%A9%DB%8C%D8%A7%D8%B1%D8%B3%D8%AA%D9%85%DB%8C-%D9%88%D8%B9%D8%B5%D8%A7%DB%8C-%DA%AF%D9%85%D8%B4%D8%AF%D9%87" target="_blank">سینما چشم به راه «کیارستمی وعصای گمشده»</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۲"><a href="/news/98040502757/%D8%B3%DB%8C%D9%86%D9%85%D8%A7-%DA%86%D8%B4%D9%85-%D8%A8%D9%87-%D8%B1%D8%A7%D9%87-%DA%A9%DB%8C%D8%A7%D8%B1%D8%B3%D8%AA%D9%85%DB%8C-%D9%88%D8%B9%D8%B5%D8%A7%DB%8C-%DA%AF%D9%85%D8%B4%D8%AF%D9%87">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502756/%D8%A7%D9%86%D8%B5%D8%A7%D8%B1%D8%A7%D9%84%D9%84%D9%87-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%B3-%D8%B1%DA%98%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%B9%D8%B1%D8%A8%DB%8C-%D8%AE%D8%A7%D8%A6%D9%86-%D9%87%D8%B3%D8%AA%D9%86%D8%AF" target="_blank">انصارالله: عربستان و امارات در راس رژیم‌های عربی خائن هستند</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۱"><a href="/news/98040502756/%D8%A7%D9%86%D8%B5%D8%A7%D8%B1%D8%A7%D9%84%D9%84%D9%87-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%B3-%D8%B1%DA%98%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%B9%D8%B1%D8%A8%DB%8C-%D8%AE%D8%A7%D8%A6%D9%86-%D9%87%D8%B3%D8%AA%D9%86%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98040502755/%D8%B9%D8%B6%D9%88-%D9%87%DB%8C%D8%A7%D8%AA-%D8%B9%D9%84%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%DA%86%D9%85%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA" target="_blank">عضو هیات علمی دانشگاه چمران درگذشت</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۰"><a href="/news/98040502755/%D8%B9%D8%B6%D9%88-%D9%87%DB%8C%D8%A7%D8%AA-%D8%B9%D9%84%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%DA%86%D9%85%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98040502754/24-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%86%D8%A7%D8%B1-%D8%B3%D9%81%D8%B1%D9%87-%D8%A7%D8%B5%D9%86%D8%A7%D9%81-%D9%86%D8%A7%D9%86-%D9%85%DB%8C-%D8%AE%D9%88%D8%B1%D9%86%D8%AF" target="_blank">24 میلیون ایرانی در کنار سفره اصناف نان می‌خورند</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۰"><a href="/news/98040502754/24-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%86%D8%A7%D8%B1-%D8%B3%D9%81%D8%B1%D9%87-%D8%A7%D8%B5%D9%86%D8%A7%D9%81-%D9%86%D8%A7%D9%86-%D9%85%DB%8C-%D8%AE%D9%88%D8%B1%D9%86%D8%AF">۱۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98040502753/%D8%B9%D8%B4%D9%82-%D8%B1%D9%85%D8%A7%D9%86%D8%AA%DB%8C%DA%A9-%D8%AF%D8%B1-%DB%8C%DA%A9-%DA%A9%D8%AA%D8%A7%D8%A8" target="_blank">‌«عشق رمانتیک» در یک کتاب</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۱۰"><a href="/news/98040502753/%D8%B9%D8%B4%D9%82-%D8%B1%D9%85%D8%A7%D9%86%D8%AA%DB%8C%DA%A9-%D8%AF%D8%B1-%DB%8C%DA%A9-%DA%A9%D8%AA%D8%A7%D8%A8">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98040502752/%D8%B5%D8%AD%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B7%D8%AD%D8%A7%D8%A6%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7%D8%AA%DB%8C-%DA%A9%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%88%D9%86%D8%AF" target="_blank">صحبت‌های &quot;بطحائی&quot; از تعارضاتی که باید مدیریت شوند</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۰۹"><a href="/news/98040502752/%D8%B5%D8%AD%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B7%D8%AD%D8%A7%D8%A6%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7%D8%AA%DB%8C-%DA%A9%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%88%D9%86%D8%AF">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box290" class="box ads cols cols-2  _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad290_581">
                                <figure><a href="/redirect/ads/581" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/05/28/0/57883910.gif" alt="کارا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad290_613">
                                <figure><a href="/redirect/ads/613" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/18/0/57894983.gif" alt="پارس لاجیک" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=125" target="_blank" title="آرشیو آخرین‌های جهان ورزش">آخرین‌های جهان ورزش</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502746/%D9%81%D8%AF%D8%B1%D8%B1-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA%D9%85-%D8%AA%D8%A7-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D9%88%DB%8C%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D8%B4%D9%88%D9%85" target="_blank">فدرر: برگشتم تا قهرمان ویمبلدون شوم</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۱۰:۰۰"><a href="/news/98040502746/%D9%81%D8%AF%D8%B1%D8%B1-%D8%A8%D8%B1%DA%AF%D8%B4%D8%AA%D9%85-%D8%AA%D8%A7-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D9%88%DB%8C%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D8%B4%D9%88%D9%85">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502745/%D8%B3%DB%8C%D9%84%D9%88%D8%A7-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%A2%D8%AE%D8%B1-%D8%AD%D8%B6%D9%88%D8%B1-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%AA%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D9%85" target="_blank">سیلوا: در سال آخر حضور در سیتی قهرمانی در اروپا را می‌خواهم</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۰۹:۵۹"><a href="/news/98040502745/%D8%B3%DB%8C%D9%84%D9%88%D8%A7-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%D8%A2%D8%AE%D8%B1-%D8%AD%D8%B6%D9%88%D8%B1-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%AA%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%B1%D8%A7-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D9%85">۲۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502724/%D9%85%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D9%88-%D8%A7%DA%AF%D8%B1-%D9%86%DB%8C%D9%88%DA%A9%D8%A7%D8%B3%D9%84-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%B1%D8%AA%D8%A8%D9%87-%D9%86%D9%87%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-%D9%85%D9%86-%D9%86%DB%8C%D8%B3%D8%AA%D9%85" target="_blank">مورینیو: اگر نیوکاسل به دنبال رتبه نهمی است، من نیستم</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۰۹:۴۱"><a href="/news/98040502724/%D9%85%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D9%88-%D8%A7%DA%AF%D8%B1-%D9%86%DB%8C%D9%88%DA%A9%D8%A7%D8%B3%D9%84-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%B1%D8%AA%D8%A8%D9%87-%D9%86%D9%87%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-%D9%85%D9%86-%D9%86%DB%8C%D8%B3%D8%AA%D9%85">۴۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502714/%DA%A9%D8%A7%D9%88%D8%A7%D9%86%DB%8C-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF%D9%85-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C-%D8%B3%D9%86-%DA%98%D8%B1%D9%85%D9%86-%D9%85%DB%8C-%D9%85%D8%A7%D9%86%D9%85" target="_blank">کاوانی: تا پایان قراردادم در پاری سن ژرمن می‌مانم</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۰۹:۳۲"><a href="/news/98040502714/%DA%A9%D8%A7%D9%88%D8%A7%D9%86%DB%8C-%D8%AA%D8%A7-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF%D9%85-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C-%D8%B3%D9%86-%DA%98%D8%B1%D9%85%D9%86-%D9%85%DB%8C-%D9%85%D8%A7%D9%86%D9%85">۵۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502711/%D8%B9%D9%84%D8%A7%D9%82%D9%87-%D8%A8%D9%88%D9%81%D9%88%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87-%DB%8C%D9%88%D9%88%D9%87" target="_blank">علاقه بوفون برای بازگشت به یووه</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۰۹:۳۰"><a href="/news/98040502711/%D8%B9%D9%84%D8%A7%D9%82%D9%87-%D8%A8%D9%88%D9%81%D9%88%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87-%DB%8C%D9%88%D9%88%D9%87">۵۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040502681/%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1%D8%A7%D9%88%DB%8C-%D8%A8%D8%A7-%D8%B4%D8%A7%D9%86%DA%AF%D9%87%D8%A7%DB%8C" target="_blank">توافق نهایی الشعراوی با شانگهای</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۰۸:۱۵"><a href="/news/98040502681/%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1%D8%A7%D9%88%DB%8C-%D8%A8%D8%A7-%D8%B4%D8%A7%D9%86%DA%AF%D9%87%D8%A7%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402591/%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%AC%D9%86%D8%A7%DB%8C%D8%AA-%DA%A9%D9%88%D9%BE%D8%A7-%D8%A2%D9%85%D9%87-%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%DA%86%D9%87-%D8%B3%D8%A7%D9%84%DB%8C-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF" target="_blank">نخستین جنایت کوپا آمه‌ریکا در چه سالی اتفاق افتاد؟</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۰۵:۰۰"><a href="/news/98040402591/%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%AC%D9%86%D8%A7%DB%8C%D8%AA-%DA%A9%D9%88%D9%BE%D8%A7-%D8%A2%D9%85%D9%87-%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%DA%86%D9%87-%D8%B3%D8%A7%D9%84%DB%8C-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98040502667/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%DB%8C%DA%A9-%D9%87%D8%B4%D8%AA%D9%85-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86-%D9%87%D8%B4%D8%AA-%D8%AA%DB%8C%D9%85-%DB%8C%DA%A9" target="_blank">پایان مرحله یک هشتم نهایی جام جهانی فوتبال زنان / هشت تیم یک چهارم نهایی مشخص شدند</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۰۱:۳۵"><a href="/news/98040502667/%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%DB%8C%DA%A9-%D9%87%D8%B4%D8%AA%D9%85-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86-%D9%87%D8%B4%D8%AA-%D8%AA%DB%8C%D9%85-%DB%8C%DA%A9">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402623/%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D9%87-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%DB%B1%DB%B2-%D8%AA%DB%8C%D9%85-%D8%AD%D8%A7%D8%B6%D8%B1-%D8%AF%D8%B1-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%DA%AF%D8%B1%D9%88%D9%87%DB%8C-%DA%A9%D9%88%D9%BE%D8%A7-%D8%A2%D9%85%D9%87-%D8%B1%DB%8C%DA%A9%D8%A7" target="_blank">نگاهی به عملکرد ۱۲ تیم حاضر در مرحله گروهی کوپا آمه ریکا</a>
        
    </h3>
        <time title="چهارشنبه ۵ تیر ۱۳۹۸ - ۰۰:۰۱"><a href="/news/98040402623/%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D9%87-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%DB%B1%DB%B2-%D8%AA%DB%8C%D9%85-%D8%AD%D8%A7%D8%B6%D8%B1-%D8%AF%D8%B1-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%DA%AF%D8%B1%D9%88%D9%87%DB%8C-%DA%A9%D9%88%D9%BE%D8%A7-%D8%A2%D9%85%D9%87-%D8%B1%DB%8C%DA%A9%D8%A7">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98040402615/%D8%B5%D8%B9%D9%88%D8%AF-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%DA%A9%D8%A7%D9%86%D8%A7%D9%88%D8%A7%D8%B1%D9%88-%D8%A8%D8%A7-%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%DB%8C%D8%A7%D8%B1%D8%A7%D9%86-%D9%81%D9%84%DB%8C%D9%86%DB%8C" target="_blank">صعود شاگردان کاناوارو با برتری مقابل یاران فلینی</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۸:۴۸"><a href="/news/98040402615/%D8%B5%D8%B9%D9%88%D8%AF-%D8%B4%D8%A7%DA%AF%D8%B1%D8%AF%D8%A7%D9%86-%DA%A9%D8%A7%D9%86%D8%A7%D9%88%D8%A7%D8%B1%D9%88-%D8%A8%D8%A7-%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%DB%8C%D8%A7%D8%B1%D8%A7%D9%86-%D9%81%D9%84%DB%8C%D9%86%DB%8C">دیروز ۱۸:۴۸</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98040402557/%D8%B5%D8%B9%D9%88%D8%AF-%D8%AF%D8%B4%D9%88%D8%A7%D8%B1-%DA%A9%D8%A7%D8%B4%DB%8C%D9%85%D8%A7-%D8%A8%D9%87-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%A8%D8%B9%D8%AF%DB%8C-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A2%D8%B3%DB%8C%D8%A7" target="_blank">صعود دشوار کاشیما به مرحله بعدی لیگ قهرمانان آسیا</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۶:۵۷"><a href="/news/98040402557/%D8%B5%D8%B9%D9%88%D8%AF-%D8%AF%D8%B4%D9%88%D8%A7%D8%B1-%DA%A9%D8%A7%D8%B4%DB%8C%D9%85%D8%A7-%D8%A8%D9%87-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%A8%D8%B9%D8%AF%DB%8C-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A2%D8%B3%DB%8C%D8%A7">دیروز ۱۶:۵۷</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402376/%D9%85%D8%A7%D9%86%D9%87-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA-%D9%87%D8%A7-%D9%85%D9%87%D9%85-%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">مانه: قهرمانی در جام ملت‌ها مهم‌تر از لیگ قهرمانان است</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۴:۰۲"><a href="/news/98040402376/%D9%85%D8%A7%D9%86%D9%87-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA-%D9%87%D8%A7-%D9%85%D9%87%D9%85-%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">دیروز ۱۴:۰۲</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402374/%D8%AF%DB%8C-%D8%A8%DB%8C%D8%A7%D8%AC%D9%88-%D8%A7%D8%B2-%D9%87%D8%AF%D8%A7%DB%8C%D8%AA-%D8%B2%DB%8C%D8%B1-%DB%B2%DB%B1-%D8%B3%D8%A7%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%AA%D8%A7%D9%84%DB%8C%D8%A7-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7-%D8%AF%D8%A7%D8%AF" target="_blank">دی بیاجو از هدایت زیر ۲۱ ساله‌های ایتالیا استعفا داد</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۳:۵۹"><a href="/news/98040402374/%D8%AF%DB%8C-%D8%A8%DB%8C%D8%A7%D8%AC%D9%88-%D8%A7%D8%B2-%D9%87%D8%AF%D8%A7%DB%8C%D8%AA-%D8%B2%DB%8C%D8%B1-%DB%B2%DB%B1-%D8%B3%D8%A7%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%AA%D8%A7%D9%84%DB%8C%D8%A7-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7-%D8%AF%D8%A7%D8%AF">دیروز ۱۳:۵۹</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402234/%D8%AA%D8%AD%D9%82%DB%8C%D8%B1-%DA%A9%D9%88%D8%A8%D8%A7-%D8%AF%D8%B1-%D8%AC%D8%A7%D9%85-%D8%B7%D9%84%D8%A7%DB%8C%DB%8C-%DB%B1%DB%B7-%DA%AF%D9%84-%D8%AE%D9%88%D8%B1%D8%AF%D9%87-%D8%AF%D8%B1-%D8%B3%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C" target="_blank">تحقیر کوبا در جام طلایی/ ۱۷ گل خورده در سه بازی!</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۱:۵۱"><a href="/news/98040402234/%D8%AA%D8%AD%D9%82%DB%8C%D8%B1-%DA%A9%D9%88%D8%A8%D8%A7-%D8%AF%D8%B1-%D8%AC%D8%A7%D9%85-%D8%B7%D9%84%D8%A7%DB%8C%DB%8C-%DB%B1%DB%B7-%DA%AF%D9%84-%D8%AE%D9%88%D8%B1%D8%AF%D9%87-%D8%AF%D8%B1-%D8%B3%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C">دیروز ۱۱:۵۱</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402205/%DA%AF%D8%A7%D9%81-%D8%B9%D8%AC%DB%8C%D8%A8-%D9%84%D9%88%DB%8C%DB%8C%D8%B3-%D8%B3%D9%88%D8%A7%D8%B1%D8%B3-%D8%AF%D8%B1-%DA%A9%D9%88%D9%BE%D8%A7-%D8%A2%D9%85%D9%87-%D8%B1%DB%8C%DA%A9%D8%A7-%D9%81%DB%8C%D9%84%D9%85" target="_blank">گاف عجیب لوییس سوارس در کوپا آمه‌ریکا + فیلم</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۱:۲۱"><a href="/news/98040402205/%DA%AF%D8%A7%D9%81-%D8%B9%D8%AC%DB%8C%D8%A8-%D9%84%D9%88%DB%8C%DB%8C%D8%B3-%D8%B3%D9%88%D8%A7%D8%B1%D8%B3-%D8%AF%D8%B1-%DA%A9%D9%88%D9%BE%D8%A7-%D8%A2%D9%85%D9%87-%D8%B1%DB%8C%DA%A9%D8%A7-%D9%81%DB%8C%D9%84%D9%85">دیروز ۱۱:۲۱</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402158/%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D8%B4%DB%8C%D9%84%DB%8C-%D8%A8%D9%87-%D8%AC%DB%8C%D9%85%DB%8C-%D8%AC%D8%A7%D9%85%D9%BE-%D9%84%DA%AF%D8%AF-%D8%B2%D8%AF" target="_blank">بازیکن شیلی به جیمی جامپ لگد زد</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۰:۵۶"><a href="/news/98040402158/%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D8%B4%DB%8C%D9%84%DB%8C-%D8%A8%D9%87-%D8%AC%DB%8C%D9%85%DB%8C-%D8%AC%D8%A7%D9%85%D9%BE-%D9%84%DA%AF%D8%AF-%D8%B2%D8%AF">دیروز ۱۰:۵۶</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402141/%D8%A7%D8%B1%D8%B2%D8%B4%D9%85%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D9%81%D8%B5%D9%84-%DB%B2%DB%B0%DB%B1%DB%B9-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-NBA-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B4%D8%AF" target="_blank">ارزشمندترین بازیکن فصل ۲۰۱۹ رقابت های NBA انتخاب شد</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۰:۴۶"><a href="/news/98040402141/%D8%A7%D8%B1%D8%B2%D8%B4%D9%85%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D9%81%D8%B5%D9%84-%DB%B2%DB%B0%DB%B1%DB%B9-%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-%D9%87%D8%A7%DB%8C-NBA-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B4%D8%AF">دیروز ۱۰:۴۶</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402117/%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AF%D8%B1-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%A9%D9%86%D8%AF" target="_blank">ام‌باپه می خواهد در المپیک ۲۰۲۰ شرکت کند</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۰:۲۹"><a href="/news/98040402117/%D8%A7%D9%85-%D8%A8%D8%A7%D9%BE%D9%87-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AF%D8%B1-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%B4%D8%B1%DA%A9%D8%AA-%DA%A9%D9%86%D8%AF">دیروز ۱۰:۲۹</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402112/%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%B3%DB%8C%D8%AA%DB%8C-%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF-%D8%A8%D8%A7%DB%8C%D8%B1%D9%86-%D9%85%D9%88%D9%86%DB%8C%D8%AE-%D8%B1%D8%A7-%D8%B1%D8%AF-%DA%A9%D8%B1%D8%AF" target="_blank">ستاره سیتی پیشنهاد بایرن مونیخ را رد کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۰:۲۴"><a href="/news/98040402112/%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%B3%DB%8C%D8%AA%DB%8C-%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF-%D8%A8%D8%A7%DB%8C%D8%B1%D9%86-%D9%85%D9%88%D9%86%DB%8C%D8%AE-%D8%B1%D8%A7-%D8%B1%D8%AF-%DA%A9%D8%B1%D8%AF">دیروز ۱۰:۲۴</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98040402109/%DA%A9%D9%88%DB%8C%DB%8C%D9%86%D8%B3%DB%8C-%D9%BE%D8%B1%D9%88%D9%85%D8%B3-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A2%DA%98%D8%A7%DA%A9%D8%B3-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%81%D8%B5%D9%84-%D8%AC%D8%AF%DB%8C%D8%AF" target="_blank">کویینسی پرومس اولین خرید بزرگ آژاکس برای فصل جدید</a>
        
    </h3>
        <time title="سه‌شنبه ۴ تیر ۱۳۹۸ - ۱۰:۱۹"><a href="/news/98040402109/%DA%A9%D9%88%DB%8C%DB%8C%D9%86%D8%B3%DB%8C-%D9%BE%D8%B1%D9%88%D9%85%D8%B3-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A2%DA%98%D8%A7%DA%A9%D8%B3-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%81%D8%B5%D9%84-%D8%AC%D8%AF%DB%8C%D8%AF">دیروز ۱۰:۱۹</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/10/0/57889718.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/04/08/0/57857199.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_544">
                                <figure><a href="/redirect/ads/544" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/04/24/0/57866986.gif" alt="سوله" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_629">
                                <figure><a href="/redirect/ads/629" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/24/0/57898165.gif" alt="استخر بلیت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_614">
                                <figure><a href="/redirect/ads/614" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/19/0/57895515.gif" alt="چمنزار" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_610">
                                <figure><a href="/redirect/ads/610" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/16/0/57893661.gif" alt="فرش توس مشهد" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_599">
                                <figure><a href="/redirect/ads/599" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/12/0/57890998.gif" alt="آگاه اکسپرس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_611">
                                <figure><a href="/redirect/ads/611" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/18/0/57894818.gif" alt="نیاورون تشک " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_549">
                                <figure><a href="/redirect/ads/549" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/04/29/0/57869394.gif" alt="خوان‌باجی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_621">
                                <figure><a href="/redirect/ads/621" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/22/0/57896921.gif" alt="کیلید" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_607">
                                <figure><a href="/redirect/ads/607" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/15/0/57892869.gif" alt="کارت پرداز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_627">
                                <figure><a href="/redirect/ads/627" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/23/0/57897595.gif" alt="چوبکده ایرانیان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_601">
                                <figure><a href="/redirect/ads/601" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/12/0/57891000.gif" alt="لحظه آخر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_595">
                                <figure><a href="/redirect/ads/595" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57886088.gif" alt="پی اس پی " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_602">
                                <figure><a href="/redirect/ads/602" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/12/0/57891001.gif" alt="یوکسیم" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_630">
                                <figure><a href="/redirect/ads/630" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/24/0/57898166.gif" alt="کلاب رنتر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_591">
                                <figure><a href="/redirect/ads/591" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/05/29/0/57884307.gif" alt="کانادا ویزا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_624">
                                <figure><a href="/redirect/ads/624" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/22/0/57897016.gif" alt="ماکان سیر آسمان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_619">
                                <figure><a href="/redirect/ads/619" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/22/0/57896899.gif" alt="پیکاپ پاسپورت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_604">
                                <figure><a href="/redirect/ads/604" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/14/0/57892093.gif" alt="بانی‌مد" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_597">
                                <figure><a href="/redirect/ads/597" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/10/0/57890026.gif" alt="سفیران سروش سعادت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_593">
                                <figure><a href="/redirect/ads/593" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57885718.gif" alt="پارس نماد داده" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_605">
                                <figure><a href="/redirect/ads/605" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/14/0/57892094.gif" alt="دیدافزا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_598">
                                <figure><a href="/redirect/ads/598" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/10/0/57890031.gif" alt="پرشین تکس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_594">
                                <figure><a href="/redirect/ads/594" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/01/0/57885970.gif" alt="آوینا پرداز" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20181006"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>