<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>ساخت دستگاه تراش دیسک ترمز خودرو در کشور - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="ساخت دستگاه تراش دیسک ترمز خودرو در کشور" />
    <meta name="description" property="dc.description" content="محققان یکی از شرکت های فناور مستقر در پارک علم و فناوری آذربایجان شرقی موفق به طراحی و ساخت دستگاه تراش دیسک ترمز خودرو (دیسک تراش درجا) شدند." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99060302799/ساخت-دستگاه-تراش-دیسک-ترمز-خودرو-در-کشور" />
    <meta property="article:modified_time" content="2020-08-24T13:28:04Z" />
    <meta property="article:section" content="علمی و دانشگاهی &gt; علم و فناوری ایران" />
    <meta name="keywords" property="article:tag" content="دیسک ترمز,خودرو,دانش بنیان" />
    <meta property="nastooh:topic" content="Science-Academia" />
    <meta property="nastooh:subtopic" content="2003" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="received" />
    <meta property="nastooh:publishDate" content="2020-08-24" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="99060302799" />
    <meta property="nastooh:nid" content="61472753" />
    <meta property="og:title" itemprop="headline" content="ساخت دستگاه تراش دیسک ترمز خودرو در کشور" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="محققان یکی از شرکت های فناور مستقر در پارک علم و فناوری آذربایجان شرقی موفق به طراحی و ساخت دستگاه تراش دیسک ترمز خودرو (دیسک تراش درجا) شدند." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2020/08/24/1/61713583.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2020/08/24/4/61713583.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-08-24T13:23:31Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-08-24T13:28:04Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99060302799/ساخت-دستگاه-تراش-دیسک-ترمز-خودرو-در-کشور" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99060302799/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99060302799/ساخت-دستگاه-تراش-دیسک-ترمز-خودرو-در-کشور","@type":"NewsArticle","@context":"http://schema.org","headline":"ساخت دستگاه تراش دیسک ترمز خودرو در کشور","datePublished":"2020-08-24T13:23:31Z","dateModified":"2020-08-24T13:28:04Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2020/08/24/2/61713583.jpg","description":"محققان یکی از شرکت های فناور مستقر در پارک علم و فناوری آذربایجان شرقی موفق به طراحی و ساخت دستگاه تراش دیسک ترمز خودرو (دیسک تراش درجا) شدند.","url":"https://www.isna.ir/news/99060302799/ساخت-دستگاه-تراش-دیسک-ترمز-خودرو-در-کشور","keywords":["دیسک ترمز","خودرو","دانش بنیان"],"image":["https://cdn.isna.ir/d/2020/08/24/4/61713583.jpg","https://cdn.isna.ir/d/2020/08/24/3/61713583.jpg","https://cdn.isna.ir/d/2020/08/24/2/61713583.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-09-08 T 17:28:33 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=202000716_4" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-received">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="www.tasnimnews.com">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                        <li><a target="_blank" href="">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="active">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۲۸</li>
                <li>GMT 12:58</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Science-Academia">سرویس علمی و دانشگاهی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="active">
                                <a href="/service/Science-Academia/2003" target="_self">علم و فناوری ایران</a>
                            </li>
                            <li class="">
                                <a href="/service/Science-Academia/2001" target="_self">پژوهش</a>
                            </li>
                            <li class="">
                                <a href="/service/Science-Academia/2002" target="_self">علم و فناوری جهان</a>
                            </li>
                            <li class="">
                                <a href="/service/Science-Academia/2004" target="_self">جهاد دانشگاهی</a>
                            </li>
                            <li class="">
                                <a href="/service/Science-Academia/Education" target="_self">آموزش</a>
                            </li>
                            <li class="">
                                <a href="/service/Science-Academia/%20Trade%20and%20cultural" target="_self">صنفی، فرهنگی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-08-24 17:53:31.214" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">دوشنبه /</span> <span class="text-meta">۳ شهریور ۱۳۹۹ / ۱۷:۵۳</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        علم و فناوری ایران
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99060302799</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">منبع :</span> <span class="text-meta">وزارت علوم و تحقیقات</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99060302799/ساخت-دستگاه-تراش-دیسک-ترمز-خودرو-در-کشور"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">ساخت دستگاه تراش دیسک ترمز خودرو در کشور</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2020/08/24/3/61713583.jpg" alt="ساخت دستگاه تراش دیسک ترمز خودرو در کشور" class="" title="ساخت دستگاه تراش دیسک ترمز خودرو در کشور" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">محققان یکی از شرکت های فناور مستقر در پارک علم و فناوری آذربایجان شرقی موفق به طراحی و ساخت دستگاه تراش دیسک ترمز خودرو (دیسک تراش درجا) شدند.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p><strong>به گزارش ایسنا</strong>، آرش حسینلو، مدیر بازرگانی این شرکت ماشین سازی در توضیح عملکرد این دستگاه‌ها اظهار کرد: اگر در هنگام رانندگی در سرعت‌های پنجاه کیلومتر به بالا، هنگام ترمز کردن فرمان و ترمز خودرو لرزش داشته باشد، نشانگر این است که دیسک ترمز خودرو تاب برداشته است و لازم است تاب و لنگی دیسک ترمز با تراش دیسک ترمز برطرف شود. در روش‌های عمومی دیسک ترمز از خودرو جدا می‌شود و برای رفع تاب و لنگی به تراشکاری ارسال می‌شود. دستگاه‌های دیسک تراش این شرکت در دو شکل رومیزی و پرتابل (روکار) تولید شده است. دستگاه روکار برای تراش و رفع تاب و لنگی دیسک ترمز کلیه خودروهای سواری به شکل پرتابل بر روی خودرو نصب شده و مورد استفاده قرار می‌گیرد. درواقع نیازی نیست دیسک ترمز از روی خودرو باز شده و برای تراش به تراشکار ارسال شود.</p> 
<p>وی ادامه داد: این دستگاه به شکل درجا دو طرف دیسک ترمز را بصورت همزمان در ۱۰ دقیقه (با احتساب زمان بازوبست چرخ) تراش می‌دهد. در دستگاه دیسک تراش رومیزی تولیدی این شرکت علاوه بر تراش دیسک ترمز کلیه خودروهای باری و سواری، امکان تراش کاسه چرخ و فلایویل و همچنین سنگ زنی فلایویل بعد از تراش فراهم شده است.</p> 
<p>حسینلو افزود: این شرکت علاوه بر تولید دستگاه‌های دیسک تراش، اقدام به طراحی و ساخت اپلیکیشن خدمت رسان کرده است. با به کار گیری این اپلیکیشن توسط مشتریان، علاوه بر معرفی محصولات شرکت امکان بهره مندی از کلیه خدمات شرکت برای مشتریان فراهم شده است.</p> 
<p>وی ادامه داد: افزایش عمر مفید لنت ترمز، افزایش کیفیت سطح ترمزگیری در سرعت‌های مختلف، جلوگیری از خروج ارز برای خرید دستگاه‌های مشابه خارجی، کاهش چشم گیر هزینه‌های تعمیر و تعویض دیسک ترمز خودرو و امکان استفاده توسط یک فرد مبتدی در امر تعمیر به دلیل طراحی ساده از مزایای این دستگاه‌هاست.</p> 
<p>بر اساس اعلام وزارت علوم، این شرکت ماشین سازی فعالیت خود را از سال ۱۳۹۰ با استقرار در پارک علم و فناوری آذربایجان شرقی آغاز کرده و در حال حاضر به بیش از ۸۰۰ واحد در سطح کشور ارائه خدمات می‌کند.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99060302799/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99060302799?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99060302799%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99060302799?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99060302799%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>رقیه‌السادات حسینی</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99060302799/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%AF%DB%8C%D8%B3%DA%A9+%D8%AA%D8%B1%D9%85%D8%B2" rel="Index, Tag">دیسک ترمز</a></li>
                                            <li><a href="/tag/%D8%AE%D9%88%D8%AF%D8%B1%D9%88" rel="Index, Tag">خودرو</a></li>
                                            <li><a href="/tag/%D8%AF%D8%A7%D9%86%D8%B4+%D8%A8%D9%86%DB%8C%D8%A7%D9%86" rel="Index, Tag">دانش بنیان</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/02/0/61722128.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1145">
                                <figure><a href="/redirect/ads/1145" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/31/0/61720118.gif" alt="عمو یادگار" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61472753" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/08/17/0/61706364.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99061813862/%D8%B3%D9%81%D8%B1-%D9%85%D8%AD%D8%B1%D9%85%D8%A7%D9%86%D9%87-%D9%87%DB%8C%D8%A6%D8%AA-%DA%86%D8%A7%D8%AF-%D8%A8%D9%87-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A7%D8%B4%D8%BA%D8%A7%D9%84%DB%8C" target="_blank">سفر محرمانه هیئت چاد به اراضی اشغالی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۲۴"><a href="/news/99061813862/%D8%B3%D9%81%D8%B1-%D9%85%D8%AD%D8%B1%D9%85%D8%A7%D9%86%D9%87-%D9%87%DB%8C%D8%A6%D8%AA-%DA%86%D8%A7%D8%AF-%D8%A8%D9%87-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A7%D8%B4%D8%BA%D8%A7%D9%84%DB%8C">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99061813860/%D8%B6%D8%B1%D8%B1-%DA%86%D9%86%D8%AF-%D8%B5%D8%AF-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AF%D9%84%D8%A7%D8%B1%DB%8C-%D8%AC%D9%88%DA%A9%D9%88%D9%88%DB%8C%DA%86-%D8%A8%D8%A7-%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%D8%A7%D8%B2-%D8%A7%D9%BE%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" target="_blank">ضرر چند صد هزار دلاری جوکوویچ با اخراج از اپن آمریکا</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۲۰"><a href="/news/99061813860/%D8%B6%D8%B1%D8%B1-%DA%86%D9%86%D8%AF-%D8%B5%D8%AF-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AF%D9%84%D8%A7%D8%B1%DB%8C-%D8%AC%D9%88%DA%A9%D9%88%D9%88%DB%8C%DA%86-%D8%A8%D8%A7-%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%D8%A7%D8%B2-%D8%A7%D9%BE%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813859/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%AA%D9%84%D9%81%D9%86-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7" target="_blank">تولید تلفن همراه در ایران با همکاری آسیایی‌ها</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۱۸"><a href="/news/99061813859/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%AA%D9%84%D9%81%D9%86-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99061813857/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%A8%D9%88%D8%B1%D8%B3-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%85%D9%88%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">بررسی آخرین وضعیت بازار بورس در کمیسیون امور داخلی کشور</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۱۸"><a href="/news/99061813857/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%A8%D9%88%D8%B1%D8%B3-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%85%D9%88%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99061813856/%D8%A2%D8%BA%D8%A7%D8%B2-%D9%84%DB%8C%DA%AF-%D9%87%D9%86%D8%AF%D8%A8%D8%A7%D9%84-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%A8%D8%A7-%D8%AA%D8%AF%D9%88%DB%8C%D9%86-%D9%BE%D8%B1%D9%88%D8%AA%DA%A9%D9%84-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%81%D8%B1%D8%AF%D8%A7" target="_blank">آغاز لیگ هندبال اسپانیا با تدوین پروتکل‌های جدید از فردا</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۱۷"><a href="/news/99061813856/%D8%A2%D8%BA%D8%A7%D8%B2-%D9%84%DB%8C%DA%AF-%D9%87%D9%86%D8%AF%D8%A8%D8%A7%D9%84-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%A8%D8%A7-%D8%AA%D8%AF%D9%88%DB%8C%D9%86-%D9%BE%D8%B1%D9%88%D8%AA%DA%A9%D9%84-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%81%D8%B1%D8%AF%D8%A7">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813855/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A7%D9%86%D8%A8%D9%88%D9%87-%D8%B4%D9%85%D8%B4-%D9%87%D8%A7%DB%8C-%DB%B1%DB%B0-%DA%AF%D8%B1%D9%85%DB%8C-%D8%B7%D9%84%D8%A7%DB%8C-%D8%A2%D8%B1%D9%88%D9%86" target="_blank">تولید انبوه شمش های ۱۰ گرمی طلای آرون</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۱۴"><a href="/news/99061813855/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A7%D9%86%D8%A8%D9%88%D9%87-%D8%B4%D9%85%D8%B4-%D9%87%D8%A7%DB%8C-%DB%B1%DB%B0-%DA%AF%D8%B1%D9%85%DB%8C-%D8%B7%D9%84%D8%A7%DB%8C-%D8%A2%D8%B1%D9%88%D9%86">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813854/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D8%B1%DA%A9%D9%85%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D8%AD%D9%88%D8%B1-%D8%B1%D8%A7%DB%8C%D8%B2%D9%86%DB%8C-%D8%B3%D9%81%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D9%88-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B3%DB%8C%D9%87" target="_blank">گسترش تعاملات ایران-ترکمنستان محور رایزنی سفیران دو کشور در روسیه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۱۲"><a href="/news/99061813854/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D8%B1%DA%A9%D9%85%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D8%AD%D9%88%D8%B1-%D8%B1%D8%A7%DB%8C%D8%B2%D9%86%DB%8C-%D8%B3%D9%81%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D9%88-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B3%DB%8C%D9%87">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061813852/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D9%87%D8%B1-%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%85%D8%AA%D9%87%D9%85-%D8%A8%D9%87-%D9%82%D8%A8%D8%B1-%D9%81%D8%B1%D9%88%D8%B4%DB%8C-%D8%BA%DB%8C%D8%B1%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C" target="_blank">توضیحات دادستان شهر ری درباره پرونده متهم به قبر فروشی غیرقانونی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۱۱"><a href="/news/99061813852/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D9%87%D8%B1-%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%85%D8%AA%D9%87%D9%85-%D8%A8%D9%87-%D9%82%D8%A8%D8%B1-%D9%81%D8%B1%D9%88%D8%B4%DB%8C-%D8%BA%DB%8C%D8%B1%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813851/%D8%B5%D8%A7%D9%84%D8%AD%DB%8C-%D8%B3%D8%A7%D9%84%D9%86%DB%8C-%D9%85%D8%AF%D8%B1%D9%86-%D8%AA%D8%B1-%D9%88%D8%B3%DB%8C%D8%B9-%D8%AA%D8%B1-%D9%88-%D9%81%D8%B1%D8%A7%DA%AF%DB%8C%D8%B1%D8%AA%D8%B1-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%DB%8C-%D9%86%D8%B7%D9%86%D8%B2-%D8%A7%D8%AD%D8%AF%D8%A7%D8%AB" target="_blank">صالحی: سالنی مدرن‌تر، وسیع‌تر و فراگیرتر را در نزدیکی نطنز احداث می‌کنیم</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۱۰"><a href="/news/99061813851/%D8%B5%D8%A7%D9%84%D8%AD%DB%8C-%D8%B3%D8%A7%D9%84%D9%86%DB%8C-%D9%85%D8%AF%D8%B1%D9%86-%D8%AA%D8%B1-%D9%88%D8%B3%DB%8C%D8%B9-%D8%AA%D8%B1-%D9%88-%D9%81%D8%B1%D8%A7%DA%AF%DB%8C%D8%B1%D8%AA%D8%B1-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%DB%8C-%D9%86%D8%B7%D9%86%D8%B2-%D8%A7%D8%AD%D8%AF%D8%A7%D8%AB">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813849/%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D8%A8%D9%87-%D8%AA%D9%86%D8%B8%DB%8C%D9%85-%D8%B3%D9%86%D8%AF-%D8%B1%D8%B3%D9%85%DB%8C-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D9%86%D8%AC%D8%A7%D9%85-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">الزام به تنظیم سند رسمی چگونه انجام می شود ؟</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۰۶"><a href="/news/99061813849/%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D8%A8%D9%87-%D8%AA%D9%86%D8%B8%DB%8C%D9%85-%D8%B3%D9%86%D8%AF-%D8%B1%D8%B3%D9%85%DB%8C-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D9%86%D8%AC%D8%A7%D9%85-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99061813848/%D8%AF%D8%B9%D9%88%D8%AA-%D8%AD%D8%B2%D8%A8-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%AC%D9%87%D8%A7%D9%86%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D9%88%D8%B6%DB%8C%D8%AD-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%D8%AF%D9%88%D9%84%D8%AA" target="_blank">دعوت حزب کارگزاران از جهانگیری برای توضیح درباره عملکرد دولت ‍</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۰۵"><a href="/news/99061813848/%D8%AF%D8%B9%D9%88%D8%AA-%D8%AD%D8%B2%D8%A8-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%AC%D9%87%D8%A7%D9%86%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D9%88%D8%B6%DB%8C%D8%AD-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%D8%AF%D9%88%D9%84%D8%AA">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99061813844/%D9%BE%D8%A7%D9%81%D8%B4%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%B4%D9%84-%D8%B9%D9%88%D9%86-%D8%A8%D8%B1-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%D8%AE%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D9%88-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%A8%D8%A7%D8%AF%D9%84%D9%87-%D8%A8%D8%A7" target="_blank">پافشاری میشل عون بر وزارتخانه‌های کشور و دارایی برای مبادله با وزارت انرژی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۵۸"><a href="/news/99061813844/%D9%BE%D8%A7%D9%81%D8%B4%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%B4%D9%84-%D8%B9%D9%88%D9%86-%D8%A8%D8%B1-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%D8%AE%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D9%88-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%A8%D8%A7%D8%AF%D9%84%D9%87-%D8%A8%D8%A7">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99061813843/%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%D8%AF%DA%AF%D8%B1%DA%AF%D9%88%D9%86%DB%8C-%D9%85%D9%81%D9%87%D9%88%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86-%D8%B0%D9%87%D9%86%D9%85%D8%A7%D9%86-%D8%B1%D8%A7-%D9%86%D9%88%D8%B3%D8%A7%D8%B2%DB%8C-%DA%A9%D9%86%DB%8C%D9%85" target="_blank">قبل از دگرگونی مفهوم رادیو تلویزیون ذهنمان را نوسازی کنیم!</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۵۵"><a href="/news/99061813843/%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%D8%AF%DA%AF%D8%B1%DA%AF%D9%88%D9%86%DB%8C-%D9%85%D9%81%D9%87%D9%88%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86-%D8%B0%D9%87%D9%86%D9%85%D8%A7%D9%86-%D8%B1%D8%A7-%D9%86%D9%88%D8%B3%D8%A7%D8%B2%DB%8C-%DA%A9%D9%86%DB%8C%D9%85">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99061813840/%DA%86%DB%8C%D9%86-%D8%A7%D8%B2-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D9%82%D8%AF%DB%8C%D8%B1-%DA%A9%D8%B1%D8%AF" target="_blank">چین از قهرمانان مقابله با کرونا تقدیر کرد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۵۴"><a href="/news/99061813840/%DA%86%DB%8C%D9%86-%D8%A7%D8%B2-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D9%82%D8%AF%DB%8C%D8%B1-%DA%A9%D8%B1%D8%AF">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99061813839/%D8%B3%D9%88%D8%A7%D9%84-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D9%87-%D8%B5%D8%AD%D9%86-%D8%B9%D9%84%D9%86%DB%8C-%D8%A7%D8%B1%D8%AC%D8%A7%D8%B9-%D8%B4%D8%AF" target="_blank">سوال از وزیر خارجه به صحن علنی ارجاع شد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۴۸"><a href="/news/99061813839/%D8%B3%D9%88%D8%A7%D9%84-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D9%87-%D8%B5%D8%AD%D9%86-%D8%B9%D9%84%D9%86%DB%8C-%D8%A7%D8%B1%D8%AC%D8%A7%D8%B9-%D8%B4%D8%AF">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99061813838/%D8%B3%D9%86%D8%AF%D8%B4%D9%86%D8%A7%D8%B3%DB%8C-%D8%AF%D9%88%D8%B1%D9%87-%D9%85%D8%BA%D9%88%D9%84-%D8%AF%D8%B1-%DB%8C%DA%A9-%DA%A9%D8%AA%D8%A7%D8%A8" target="_blank">«سندشناسی دوره مغول» در یک کتاب</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۴۵"><a href="/news/99061813838/%D8%B3%D9%86%D8%AF%D8%B4%D9%86%D8%A7%D8%B3%DB%8C-%D8%AF%D9%88%D8%B1%D9%87-%D9%85%D8%BA%D9%88%D9%84-%D8%AF%D8%B1-%DB%8C%DA%A9-%DA%A9%D8%AA%D8%A7%D8%A8">۴۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813837/%D8%B5%D8%AF%D9%88%D8%B1-%D8%AD%D9%88%D8%A7%D9%84%D9%87-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%AF%D8%B3%D8%AA%DA%A9%D8%B4-%D9%88-%D9%85%D8%A7%D8%B3%DA%A9-%D8%AF%D8%B1-%D9%85%D8%B7%D8%A8-%D9%87%D8%A7" target="_blank">صدور حواله توزیع دستکش و ماسک در مطب ها</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۴۴"><a href="/news/99061813837/%D8%B5%D8%AF%D9%88%D8%B1-%D8%AD%D9%88%D8%A7%D9%84%D9%87-%D8%AA%D9%88%D8%B2%DB%8C%D8%B9-%D8%AF%D8%B3%D8%AA%DA%A9%D8%B4-%D9%88-%D9%85%D8%A7%D8%B3%DA%A9-%D8%AF%D8%B1-%D9%85%D8%B7%D8%A8-%D9%87%D8%A7">۴۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99061813834/%D8%A7%D8%AA%D9%85%D8%A7%D9%85-%D8%AD%D8%AC%D8%AA-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%A8%D9%86-%D8%A8%D8%A7%D8%A8%D9%88%DB%8C%D9%87" target="_blank">اتمام حجت میراث فرهنگی برای ابن بابویه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۳۶"><a href="/news/99061813834/%D8%A7%D8%AA%D9%85%D8%A7%D9%85-%D8%AD%D8%AC%D8%AA-%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%A8%D9%86-%D8%A8%D8%A7%D8%A8%D9%88%DB%8C%D9%87">۵۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813833/%D8%A7%D8%AD%D8%B6%D8%A7%D8%B1-%D9%86%D8%A7%D8%B2%D9%86%DB%8C%D9%86-%D8%B2%D8%A7%D8%BA%D8%B1%DB%8C-%D8%A8%D9%87-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D9%88-%D8%A7%D8%A8%D9%84%D8%A7%D8%BA-%DB%8C%DA%A9-%DA%A9%DB%8C%D9%81%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%AC%D8%AF%DB%8C%D8%AF" target="_blank">احضار نازنین زاغری به دادگاه انقلاب و ابلاغ یک کیفرخواست جدید به او</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۳۴"><a href="/news/99061813833/%D8%A7%D8%AD%D8%B6%D8%A7%D8%B1-%D9%86%D8%A7%D8%B2%D9%86%DB%8C%D9%86-%D8%B2%D8%A7%D8%BA%D8%B1%DB%8C-%D8%A8%D9%87-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D9%88-%D8%A7%D8%A8%D9%84%D8%A7%D8%BA-%DB%8C%DA%A9-%DA%A9%DB%8C%D9%81%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%AC%D8%AF%DB%8C%D8%AF">۵۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813831/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%86%D9%86%D8%AF-%D8%A7%D8%A8%D9%87%D8%A7%D9%85-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D8%A7%D8%AD%D8%B1%D8%A7%D8%B2-%D9%87%D9%88%DB%8C%D8%AA-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%B3%D8%A8-%D9%88%DA%A9%D8%A7%D8%B1%D9%87%D8%A7%DB%8C" target="_blank">اعلام چند ابهام درباره الزام احراز هویت کاربران در کسب‌وکارهای اینترنتی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۳۲"><a href="/news/99061813831/%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%86%D9%86%D8%AF-%D8%A7%D8%A8%D9%87%D8%A7%D9%85-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D8%A7%D8%AD%D8%B1%D8%A7%D8%B2-%D9%87%D9%88%DB%8C%D8%AA-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%B3%D8%A8-%D9%88%DA%A9%D8%A7%D8%B1%D9%87%D8%A7%DB%8C">۵۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061813861/%D8%AA%D8%AC%D9%85%D8%B9-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1%D9%86-%D9%85%D8%B3-%D8%B4%D9%87%D8%B1%D8%A8%D8%A7%D8%A8%DA%A9-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AF%D8%B1%D8%A8-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%85%D8%B3" target="_blank">تجمع هوادارن مس شهربابک مقابل درب ورزشگاه شهداء مس</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۲۱"><a href="/news/99061813861/%D8%AA%D8%AC%D9%85%D8%B9-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1%D9%86-%D9%85%D8%B3-%D8%B4%D9%87%D8%B1%D8%A8%D8%A7%D8%A8%DA%A9-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AF%D8%B1%D8%A8-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87-%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%85%D8%B3">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061813853/%D9%BE%D8%B4%D8%AA%DB%8C%D8%A8%D8%A7%D9%86%DB%8C-%D9%85%D8%A7%D9%84%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%D8%B2-%D8%B1%D8%A7%D9%87-%D8%A2%D9%87%D9%86-%D8%B1%D8%B4%D8%AA-%D8%A2%D8%B3%D8%AA%D8%A7%D8%B1%D8%A7" target="_blank">پشتیبانی مالی دولت از راه آهن رشت - آستارا</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۱۱"><a href="/news/99061813853/%D9%BE%D8%B4%D8%AA%DB%8C%D8%A8%D8%A7%D9%86%DB%8C-%D9%85%D8%A7%D9%84%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%D8%B2-%D8%B1%D8%A7%D9%87-%D8%A2%D9%87%D9%86-%D8%B1%D8%B4%D8%AA-%D8%A2%D8%B3%D8%AA%D8%A7%D8%B1%D8%A7">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061813847/%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%A7%D8%B2-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D9%87-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%D9%88%D8%B1%D9%88%D8%AF-%D8%A8%D9%87-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C" target="_blank">جهاددانشگاهی از نخستین مجموعه‌های کشور در ورود به آموزش مجازی است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۰۴"><a href="/news/99061813847/%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%A7%D8%B2-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D9%87-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%D9%88%D8%B1%D9%88%D8%AF-%D8%A8%D9%87-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99061813846/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%DB%B2%DB%B3%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%87%DA%A9%D8%AA%D8%A7%D8%B1%DB%8C-%D8%B2%D8%B1%D8%A7%D8%B9%D8%AA-%DA%86%D9%88%D8%A8-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%DA%AF%DB%8C%D9%84%D8%A7%D9%86-%D9%82%D8%B7%D8%A8-%D8%B2%D8%B1%D8%A7%D8%B9%D8%AA-%DA%86%D9%88%D8%A8" target="_blank">اجرای ۲۳۰ هزار هکتاری زراعت چوب در کشور/ گیلان؛ قطب زراعت چوب</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۷:۰۴"><a href="/news/99061813846/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%DB%B2%DB%B3%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%87%DA%A9%D8%AA%D8%A7%D8%B1%DB%8C-%D8%B2%D8%B1%D8%A7%D8%B9%D8%AA-%DA%86%D9%88%D8%A8-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%DA%AF%DB%8C%D9%84%D8%A7%D9%86-%D9%82%D8%B7%D8%A8-%D8%B2%D8%B1%D8%A7%D8%B9%D8%AA-%DA%86%D9%88%D8%A8">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061813836/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%85%D8%B1%DA%A9%D8%B2-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B2%D8%A8%D8%A7%D9%86-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D8%BA%DB%8C%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%B2%D8%A8%D8%A7%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87" target="_blank">راه‌اندازی مرکز آموزش زبان فارسی به غیر فارسی زبانان در دانشگاه ایلام ضروری است</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۳۷"><a href="/news/99061813836/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%85%D8%B1%DA%A9%D8%B2-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B2%D8%A8%D8%A7%D9%86-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D8%BA%DB%8C%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%B2%D8%A8%D8%A7%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87">۵۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061813826/%D8%A8%D8%AE%D8%B4-%D9%85%D8%B9%D8%AF%D9%86-%D9%86%D9%82%D8%B4-%D8%A8%D8%B3%D8%B2%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%B1%D9%88%D9%86%D9%82-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">بخش معدن نقش بسزایی در رونق اقتصادی مناطق دارد</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۲۹"><a href="/news/99061813826/%D8%A8%D8%AE%D8%B4-%D9%85%D8%B9%D8%AF%D9%86-%D9%86%D9%82%D8%B4-%D8%A8%D8%B3%D8%B2%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%B1%D9%88%D9%86%D9%82-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%AF%D8%A7%D8%B1%D8%AF">۵۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061813818/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D8%A7%D8%B2-%D8%AA%D8%B9%D9%84%D9%84-%D8%AF%D8%B1-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%D8%B2%D9%85%DB%8C%D9%86-%D9%85%DB%8C%D9%88%D9%87-%D9%88-%D8%AA%D8%B1%D8%A8%D8%A7%D8%B1" target="_blank">انتقاد استاندار ایلام از تعلل در تعیین تکلیف زمین میوه و تربار</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۲۰"><a href="/news/99061813818/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D8%A7%D8%B2-%D8%AA%D8%B9%D9%84%D9%84-%D8%AF%D8%B1-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%D8%B2%D9%85%DB%8C%D9%86-%D9%85%DB%8C%D9%88%D9%87-%D9%88-%D8%AA%D8%B1%D8%A8%D8%A7%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813817/%D8%AA%D8%AC%D9%84%DB%8C%D9%84-%D8%A7%D8%B2-%DB%B1%DB%B2%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B1%D8%B2%D9%85%D9%86%D8%AF%D9%87-%D9%81%D8%A7%D8%B1%D8%B3-%D8%AF%D8%B1-%DA%86%D9%87%D9%84-%D8%B3%D8%A7%D9%84%DA%AF%DB%8C-%D8%AF%D9%81%D8%A7%D8%B9-%D9%85%D9%82%D8%AF%D8%B3" target="_blank">تجلیل از ۱۲۰ هزار رزمنده فارس در چهل سالگی دفاع مقدس</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۲۰"><a href="/news/99061813817/%D8%AA%D8%AC%D9%84%DB%8C%D9%84-%D8%A7%D8%B2-%DB%B1%DB%B2%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B1%D8%B2%D9%85%D9%86%D8%AF%D9%87-%D9%81%D8%A7%D8%B1%D8%B3-%D8%AF%D8%B1-%DA%86%D9%87%D9%84-%D8%B3%D8%A7%D9%84%DA%AF%DB%8C-%D8%AF%D9%81%D8%A7%D8%B9-%D9%85%D9%82%D8%AF%D8%B3">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061813812/%D9%BE%DB%8C%DA%AF%DB%8C%D8%B1%DB%8C-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D8%AD%D8%B0%D9%81-%D9%BE%DB%8C%D8%B4%D9%88%D9%86%D8%AF-%D8%B4%D9%87%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%D8%A7%D9%85-%D9%85%D8%B9%D8%A7%D8%A8%D8%B1-%D8%AF%D8%B1-%D8%A7%D9%BE%D9%84%DB%8C%DA%A9%DB%8C%D8%B4%D9%86-%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%AA%DB%8C" target="_blank">پیگیری موضوع حذف پیشوند شهید از نام معابر در اپلیکیشن‌های مسافرتی در استان مرکزی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۱۸"><a href="/news/99061813812/%D9%BE%DB%8C%DA%AF%DB%8C%D8%B1%DB%8C-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D8%AD%D8%B0%D9%81-%D9%BE%DB%8C%D8%B4%D9%88%D9%86%D8%AF-%D8%B4%D9%87%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%D8%A7%D9%85-%D9%85%D8%B9%D8%A7%D8%A8%D8%B1-%D8%AF%D8%B1-%D8%A7%D9%BE%D9%84%DB%8C%DA%A9%DB%8C%D8%B4%D9%86-%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%AA%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/99061813807/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D8%B2%D8%A8%D8%A7%D9%84%D9%87-%D8%AF%D8%B1-%D8%B1%D9%88%D8%AF%D8%AE%D8%A7%D9%86%D9%87-%D8%B4%D8%A7%D9%88%D9%88%D8%B1" target="_blank">ویدئو / جریان زباله در رودخانه «شاوور»</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۶:۱۳"><a href="/news/99061813807/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D8%B2%D8%A8%D8%A7%D9%84%D9%87-%D8%AF%D8%B1-%D8%B1%D9%88%D8%AF%D8%AE%D8%A7%D9%86%D9%87-%D8%B4%D8%A7%D9%88%D9%88%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=44" target="_blank" title="آرشیو آخرین‌های علم و فناوری ایران">آخرین‌های علم و فناوری ایران</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813743/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AC%D9%85%D8%B9-%DB%B1%DB%B0%DB%B0-%D8%AE%D9%88%D8%B4%D9%87-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%B9%D9%84%D9%85-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">ایران در جمع ۱۰۰ خوشه برتر علم و فناوری جهان قرار گرفت/&quot;تهران&quot; در جایگاه نهم</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۵:۲۲"><a href="/news/99061813743/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AC%D9%85%D8%B9-%DB%B1%DB%B0%DB%B0-%D8%AE%D9%88%D8%B4%D9%87-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%B9%D9%84%D9%85-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%AC%D9%87%D8%A7%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813669/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87-%DA%A9%D8%A7%D8%B1-%D8%A2%DA%A9%D8%A7%D8%AF%D9%85%DB%8C-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D9%88-%DA%A9%D8%B3%D8%A8-%D9%88%DA%A9%D8%A7%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%B9%D9%84%D8%A7%D9%85%D9%87-%D8%B7%D8%A8%D8%A7%D8%B7%D8%A8%D8%A7%D8%A6%DB%8C" target="_blank">آغاز به کار آکادمی اشتغال و کسب‌وکار دانشگاه علامه طباطبائی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۴:۳۰"><a href="/news/99061813669/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87-%DA%A9%D8%A7%D8%B1-%D8%A2%DA%A9%D8%A7%D8%AF%D9%85%DB%8C-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D9%88-%DA%A9%D8%B3%D8%A8-%D9%88%DA%A9%D8%A7%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%B9%D9%84%D8%A7%D9%85%D9%87-%D8%B7%D8%A8%D8%A7%D8%B7%D8%A8%D8%A7%D8%A6%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813642/%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D8%AD%D8%B6%D9%88%D8%B1-%DB%B5%DB%B0%DB%B0-%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1%D8%AA%D8%A7%D9%BE-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C" target="_blank">ظرفیت حضور ۵۰۰ استارتاپ در کارخانه نوآوری آزادی</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۴:۱۳"><a href="/news/99061813642/%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D8%AD%D8%B6%D9%88%D8%B1-%DB%B5%DB%B0%DB%B0-%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1%D8%AA%D8%A7%D9%BE-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B1%D8%AE%D8%A7%D9%86%D9%87-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813493/%D8%B2%D9%85%DB%8C%D9%86-%D9%84%D8%B1%D8%B2%D9%87-%D8%AF%D8%B1-%D9%81%DB%8C%D8%B1%D9%88%D8%B2%DA%A9%D9%88%D9%87" target="_blank">زمین‌لرزه در فیروزکوه</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۲:۴۵"><a href="/news/99061813493/%D8%B2%D9%85%DB%8C%D9%86-%D9%84%D8%B1%D8%B2%D9%87-%D8%AF%D8%B1-%D9%81%DB%8C%D8%B1%D9%88%D8%B2%DA%A9%D9%88%D9%87">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813473/%D8%B4%D8%A8%DA%A9%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B9%D9%84%D9%85%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%D9%87%D8%A7%DB%8C-%D8%B9%D9%84%D9%88%D9%85-%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D9%85%D9%86%D8%A7%D8%A8%D8%B9-%D8%B7%D8%A8%DB%8C%D8%B9%DB%8C-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA" target="_blank">شبکه‌سازی علمی در حوزه‌های علوم زیستی، منابع طبیعی و محیط زیست</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۲:۳۰"><a href="/news/99061813473/%D8%B4%D8%A8%DA%A9%D9%87-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B9%D9%84%D9%85%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%D9%87%D8%A7%DB%8C-%D8%B9%D9%84%D9%88%D9%85-%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D9%85%D9%86%D8%A7%D8%A8%D8%B9-%D8%B7%D8%A8%DB%8C%D8%B9%DB%8C-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813356/%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B1%D8%A8%D8%A7%D8%AA-%D8%B1%D9%81%D8%B9-%D8%A7%D9%86%D8%B3%D8%AF%D8%A7%D8%AF-%DA%86%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%B9%D9%85%DB%8C%D9%82-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">ساخت ربات رفع انسداد چاه‌های عمیق در کشور</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۱:۱۶"><a href="/news/99061813356/%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B1%D8%A8%D8%A7%D8%AA-%D8%B1%D9%81%D8%B9-%D8%A7%D9%86%D8%B3%D8%AF%D8%A7%D8%AF-%DA%86%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%B9%D9%85%DB%8C%D9%82-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813273/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D8%AD%D9%88%D8%B2%D9%87-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D8%A2%DB%8C-%D8%AA%DA%A9" target="_blank">راه اندازی نخستین مرکز نوآوری حوزه کشاورزی «آی تک»</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۰:۲۹"><a href="/news/99061813273/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D8%AD%D9%88%D8%B2%D9%87-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D8%A2%DB%8C-%D8%AA%DA%A9">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813253/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%86%D9%81%D9%88%D8%B0-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%D9%85%D8%B9%D8%AF%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D8%AD%D9%88%D8%B2%D9%87-%D9%85%D8%B9%D8%AF%D9%86-%D9%88-%D8%B5%D9%86%D8%A7%DB%8C%D8%B9" target="_blank">توسعه نفوذ فناوری در حوزه معدن/مرکز نوآوری حوزه معدن و صنایع وابسته ایجاد می‌شود</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۱۰:۱۷"><a href="/news/99061813253/%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%86%D9%81%D9%88%D8%B0-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87-%D9%85%D8%B9%D8%AF%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D8%AD%D9%88%D8%B2%D9%87-%D9%85%D8%B9%D8%AF%D9%86-%D9%88-%D8%B5%D9%86%D8%A7%DB%8C%D8%B9">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061813215/%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D8%AA%D9%88%D8%A7%D9%86-%D8%B4%D8%B1%DA%A9%D8%AA%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%AE%D9%84%DB%8C%D8%AC-%D9%81%D8%A7%D8%B1%D8%B3-%D8%AF%D8%B1-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D8%A7%D8%AA%D9%85%DB%8C" target="_blank">استفاده از توان شرکتهای دانش بنیان خلیج فارس در نیروگاه اتمی بوشهر</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۰۹:۵۴"><a href="/news/99061813215/%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D8%AA%D9%88%D8%A7%D9%86-%D8%B4%D8%B1%DA%A9%D8%AA%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%AE%D9%84%DB%8C%D8%AC-%D9%81%D8%A7%D8%B1%D8%B3-%D8%AF%D8%B1-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D8%A7%D8%AA%D9%85%DB%8C">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99061813092/%D9%85%D8%AD%D9%85%D9%84%D9%87-%D9%81%D8%A7%D8%B1%D8%B3-%D9%84%D8%B1%D8%B2%DB%8C%D8%AF" target="_blank">محمله فارس لرزید</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۰۶:۲۸"><a href="/news/99061813092/%D9%85%D8%AD%D9%85%D9%84%D9%87-%D9%81%D8%A7%D8%B1%D8%B3-%D9%84%D8%B1%D8%B2%DB%8C%D8%AF">۱۰ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99061713040/%D8%AE%D8%B1%DB%8C%D8%AF-%D9%86%D9%82%D8%AF%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%D8%B2-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D9%81%D8%B9%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%D8%AD%D8%B5%D9%88%D9%84%D8%A7%D8%AA-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">خرید نقدی دولت از شرکت‌های فعال در تولید محصولات مقابله با کرونا</a>
        
    </h3>
        <time title="سه‌شنبه ۱۸ شهریور ۱۳۹۹ - ۰۴:۰۲"><a href="/news/99061713040/%D8%AE%D8%B1%DB%8C%D8%AF-%D9%86%D9%82%D8%AF%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%D8%B2-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D9%81%D8%B9%D8%A7%D9%84-%D8%AF%D8%B1-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%D8%AD%D8%B5%D9%88%D9%84%D8%A7%D8%AA-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۱۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061712907/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D8%B3%D8%AA%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D9%84-%D8%A8%D8%A7%D9%82%DB%8C%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B2-%D8%B9%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D8%AA-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D9%BE%D8%A7%D8%B1%DA%A9-%D9%BE%D8%B1%D8%AF%DB%8C%D8%B3" target="_blank">تصمیم ستاری در یک سال باقیمانده از عمر دولت/تبدیل پارک پردیس به &quot;هاب فناوری&quot;</a>
        
    </h3>
        <time title="دوشنبه ۱۷ شهریور ۱۳۹۹ - ۱۷:۲۱"><a href="/news/99061712907/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D8%B3%D8%AA%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D9%84-%D8%A8%D8%A7%D9%82%DB%8C%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B2-%D8%B9%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D8%AA-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D9%BE%D8%A7%D8%B1%DA%A9-%D9%BE%D8%B1%D8%AF%DB%8C%D8%B3">دیروز ۱۷:۲۱</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061712886/%D8%B7%D8%B1%D8%AD-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D9%88%D8%B1%D9%88%D8%AF-%D8%A8%D9%87-%D8%B5%D8%AD%D9%86-%D8%B9%D9%84%D9%86%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%A2%D9%85%D8%A7%D8%B1%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D8%A7%D9%84-%D8%A8%D8%AF" target="_blank">طرح جهش تولید آماده ورود به صحن علنی مجلس/آمارهایی برای حال بد شهرک‌های صنعتی</a>
        
    </h3>
        <time title="دوشنبه ۱۷ شهریور ۱۳۹۹ - ۱۶:۴۸"><a href="/news/99061712886/%D8%B7%D8%B1%D8%AD-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D9%88%D8%B1%D9%88%D8%AF-%D8%A8%D9%87-%D8%B5%D8%AD%D9%86-%D8%B9%D9%84%D9%86%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%A2%D9%85%D8%A7%D8%B1%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D8%A7%D9%84-%D8%A8%D8%AF">دیروز ۱۶:۴۸</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061712875/%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%DB%B4-%D9%85%D8%AD%D8%B5%D9%88%D9%84-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%88-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%DB%B1%DB%B0-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%BE%D8%A7%D8%B1%DA%A9-%D9%BE%D8%B1%D8%AF%DB%8C%D8%B3" target="_blank">رونمایی از ۴ محصول دانش‌بنیان و معرفی ۱۰ شرکت برتر پارک پردیس</a>
        
    </h3>
        <time title="دوشنبه ۱۷ شهریور ۱۳۹۹ - ۱۶:۲۰"><a href="/news/99061712875/%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%DB%B4-%D9%85%D8%AD%D8%B5%D9%88%D9%84-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%88-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%DB%B1%DB%B0-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%BE%D8%A7%D8%B1%DA%A9-%D9%BE%D8%B1%D8%AF%DB%8C%D8%B3">دیروز ۱۶:۲۰</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99061712857/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D8%B4%D8%B1%DA%A9%D8%AA%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D9%85%D9%82%DB%8C%D9%85-%D8%AE%D8%A7%D8%B1%D8%AC-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DA%A9-%D9%85%D8%B3%D8%AA%D9%82%D8%B1%D9%86%D8%AF-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%DB%B2%DB%B7" target="_blank">تعداد شرکتهای ایرانیان مقیم خارج که در پارک مستقرند/صادرات ۲۷ میلیون یورویی محصولات دانش‌بنیان</a>
        
    </h3>
        <time title="دوشنبه ۱۷ شهریور ۱۳۹۹ - ۱۶:۰۸"><a href="/news/99061712857/%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D8%B4%D8%B1%DA%A9%D8%AA%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D9%85%D9%82%DB%8C%D9%85-%D8%AE%D8%A7%D8%B1%D8%AC-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DA%A9-%D9%85%D8%B3%D8%AA%D9%82%D8%B1%D9%86%D8%AF-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%DB%B2%DB%B7">دیروز ۱۶:۰۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061712753/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AA%D9%81%D8%A7%D9%87%D9%85-%D9%86%D8%A7%D9%85%D9%87-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%B9%D9%84%D9%85-%D9%88%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF" target="_blank">امضای تفاهم‌نامه همکاری میان دانشگاه علم‌وفرهنگ و منطقه آزاد قشم</a>
        
    </h3>
        <time title="دوشنبه ۱۷ شهریور ۱۳۹۹ - ۱۴:۴۳"><a href="/news/99061712753/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AA%D9%81%D8%A7%D9%87%D9%85-%D9%86%D8%A7%D9%85%D9%87-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%B9%D9%84%D9%85-%D9%88%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF">دیروز ۱۴:۴۳</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061712730/%D8%B1%D8%A7%D9%87%DA%A9%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%88%DB%8C%D9%86-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%B3%D8%B1%D9%88%DB%8C%D8%B3-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C" target="_blank">راهکارهای نوین دانش‌بنیان برای ارائه سرویس‌های صنعت گردشگری</a>
        
    </h3>
        <time title="دوشنبه ۱۷ شهریور ۱۳۹۹ - ۱۴:۲۳"><a href="/news/99061712730/%D8%B1%D8%A7%D9%87%DA%A9%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D9%86%D9%88%DB%8C%D9%86-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%D8%B3%D8%B1%D9%88%DB%8C%D8%B3-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C">دیروز ۱۴:۲۳</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061712621/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%85%D8%B1%DA%A9%D8%B2-%D9%BE%D8%B1%D8%AF%D8%A7%D8%B2%D8%B4-%D9%85%D9%88%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B2%DB%B0-%D9%BE%D8%B1%D9%88%D9%BE%D9%88%D8%B2%D8%A7%D9%84-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87" target="_blank">راه‌اندازی مرکز پردازش موازی/ارسال بیش از ۲۰ پروپوزال برای مقابله با کرونا به معاونت علمی</a>
        
    </h3>
        <time title="دوشنبه ۱۷ شهریور ۱۳۹۹ - ۱۳:۱۵"><a href="/news/99061712621/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D9%85%D8%B1%DA%A9%D8%B2-%D9%BE%D8%B1%D8%AF%D8%A7%D8%B2%D8%B4-%D9%85%D9%88%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B2%DB%B0-%D9%BE%D8%B1%D9%88%D9%BE%D9%88%D8%B2%D8%A7%D9%84-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87">دیروز ۱۳:۱۵</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061712604/%D9%BE%D8%A7%D9%88%DB%8C%D9%88%D9%86-%D9%85%D9%84%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D8%AA%D8%B1-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D9%BE%D8%A7-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">پاویون ملی ایران در هفته فناوری‌های برتر ۲۰۲۰ روسیه برپا می‌شود</a>
        
    </h3>
        <time title="دوشنبه ۱۷ شهریور ۱۳۹۹ - ۱۳:۰۲"><a href="/news/99061712604/%D9%BE%D8%A7%D9%88%DB%8C%D9%88%D9%86-%D9%85%D9%84%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D9%81%D9%86%D8%A7%D9%88%D8%B1%DB%8C-%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D8%AA%D8%B1-%DB%B2%DB%B0%DB%B2%DB%B0-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D9%BE%D8%A7-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۱۳:۰۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99061712583/%D9%85%D8%B3%DB%8C%D8%B1-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D9%85%D8%A7%D9%84%DB%8C-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%88-%D9%86%D9%88%D9%BE%D8%A7-%D9%87%D9%85%D9%88%D8%A7%D8%B1-%D8%B4%D8%AF" target="_blank">مسیر تامین مالی شرکت‌های دانش‌بنیان و نوپا هموار شد</a>
        
    </h3>
        <time title="دوشنبه ۱۷ شهریور ۱۳۹۹ - ۱۲:۵۴"><a href="/news/99061712583/%D9%85%D8%B3%DB%8C%D8%B1-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D9%85%D8%A7%D9%84%DB%8C-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%D9%88-%D9%86%D9%88%D9%BE%D8%A7-%D9%87%D9%85%D9%88%D8%A7%D8%B1-%D8%B4%D8%AF">دیروز ۱۲:۵۴</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/08/03/0/61695645.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/08/23/0/61711532.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1149">
                                <figure><a href="/redirect/ads/1149" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/01/0/61720762.gif" alt="کارگزاری دلیران پارس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1163">
                                <figure><a href="/redirect/ads/1163" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/07/0/61726114.gif" alt="سوله" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1142">
                                <figure><a href="/redirect/ads/1142" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/26/0/61715388.gif" alt="ثبت برند" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1126">
                                <figure><a href="/redirect/ads/1126" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/15/0/61704799.gif" alt="ملاصدرا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1160">
                                <figure><a href="/redirect/ads/1160" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/07/0/61725409.gif" alt="دستی بر ایران" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1144">
                                <figure><a href="/redirect/ads/1144" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/31/0/61719966.gif" alt="گذر کنترل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1166">
                                <figure><a href="/redirect/ads/1166" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/08/0/61726452.gif" alt="پی‌جو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1162">
                                <figure><a href="/redirect/ads/1162" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/07/0/61726102.gif" alt="کتابانه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1151">
                                <figure><a href="/redirect/ads/1151" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/01/0/61721176.gif" alt="ایران نوت بوک" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1164">
                                <figure><a href="/redirect/ads/1164" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/07/0/61726138.gif" alt="اروند" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1152">
                                <figure><a href="/redirect/ads/1152" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/02/0/61722008.gif" alt="ندا بال کیش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1123">
                                <figure><a href="/redirect/ads/1123" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/10/0/61701176.gif" alt="فلای تو دی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1131">
                                <figure><a href="/redirect/ads/1131" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/18/0/61707523.gif" alt="پرداخت الکترونیک سپهر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1146">
                                <figure><a href="/redirect/ads/1146" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/31/0/61720265.gif" alt="وب داده" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1125">
                                <figure><a href="/redirect/ads/1125" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/13/0/61703785.gif" alt="امن‌پرداز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1150">
                                <figure><a href="/redirect/ads/1150" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/01/0/61720841.gif" alt="فولاد فیدار" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1140">
                                <figure><a href="/redirect/ads/1140" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/25/0/61714413.gif" alt="موبایل 7" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1128">
                                <figure><a href="/redirect/ads/1128" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/08/16/0/61705357.gif" alt="انتشارات جنگل " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1148">
                                <figure><a href="/redirect/ads/1148" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/01/0/61720760.gif" alt="مستربلیت" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20200720_2"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>