<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>لندن: با اوکراین و کانادا درخصوص سقوط هواپیمای اوکراینی همکاری می‌کنیم - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="لندن: با اوکراین و کانادا درخصوص سقوط هواپیمای اوکراینی همکاری می‌کنیم" />
    <meta name="description" property="dc.description" content="سخنگوی دفتر نخست وزیری انگلیس گفت که لندن با کانادا و اوکراین برای انجام تحقیقات درباره سقوط هواپیمای اوکراینی در ایران و کمک به بازماندگان حادثه همکاری خواهد کرد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/98102318077/لندن-با-اوکراین-و-کانادا-درخصوص-سقوط-هواپیمای-اوکراینی-همکاری" />
    <meta property="article:modified_time" content="2020-01-13T12:36:40Z" />
    <meta property="article:section" content="سیاسی &gt; سیاست خارجی" />
    <meta name="keywords" property="article:tag" content="سقوط هواپیمای اوکراینی" />
    <meta property="nastooh:topic" content="Politics" />
    <meta property="nastooh:subtopic" content="6004" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="trans" />
    <meta property="nastooh:publishDate" content="2020-01-13" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="1" />
    <meta property="nastooh:bodyWordCount" content="medium" />
    <meta property="nastooh:code" content="98102318077" />
    <meta property="nastooh:nid" content="61303228" />
    <meta property="og:title" itemprop="headline" content="لندن: با اوکراین و کانادا درخصوص سقوط هواپیمای اوکراینی همکاری می‌کنیم" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="سخنگوی دفتر نخست وزیری انگلیس گفت که لندن با کانادا و اوکراین برای انجام تحقیقات درباره سقوط هواپیمای اوکراینی در ایران و کمک به بازماندگان حادثه همکاری خواهد کرد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2016/12/09/1/57397726.jpg?ts=1498045331768" />
    <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2016/12/09/4/57397726.jpg?ts=1498045331768" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-01-13T12:36:39Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-01-13T12:36:40Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/98102318077/لندن-با-اوکراین-و-کانادا-درخصوص-سقوط-هواپیمای-اوکراینی-همکاری" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/98102318077/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/98102318077/لندن-با-اوکراین-و-کانادا-درخصوص-سقوط-هواپیمای-اوکراینی-همکاری","@type":"NewsArticle","@context":"http://schema.org","headline":"لندن: با اوکراین و کانادا درخصوص سقوط هواپیمای اوکراینی همکاری می‌کنیم","datePublished":"2020-01-13T12:36:39Z","dateModified":"2020-01-13T12:36:40Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2016/12/09/2/57397726.jpg?ts=1498045331768","description":"سخنگوی دفتر نخست وزیری انگلیس گفت که لندن با کانادا و اوکراین برای انجام تحقیقات درباره سقوط هواپیمای اوکراینی در ایران و کمک به بازماندگان حادثه همکاری خواهد کرد.","url":"https://www.isna.ir/news/98102318077/لندن-با-اوکراین-و-کانادا-درخصوص-سقوط-هواپیمای-اوکراینی-همکاری","keywords":["سقوط هواپیمای اوکراینی"],"image":["https://cdn.isna.ir/d/2016/12/09/4/57397726.jpg?ts=1498045331768","https://cdn.isna.ir/d/2016/12/09/3/57397726.jpg?ts=1498045331768","https://cdn.isna.ir/d/2016/12/09/2/57397726.jpg?ts=1498045331768"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-01-13 T 17:10:34 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20200107" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="active">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>دوشنبه ۲۳ دی ۱۳۹۸ - ۱۷:۱۰</li>
                <li>GMT 13:40</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Politics">سرویس سیاسی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Politics/Imamandleaders" target="_self">اندیشه امام و رهبری</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6001" target="_self">سیاست داخلی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6002" target="_self">دولت</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6003" target="_self">مجلس</a>
                            </li>
                            <li class="active">
                                <a href="/service/Politics/6004" target="_self">سیاست خارجی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6009" target="_self">انرژی هسته‎‌ای</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/%20Defense%20and%20Security" target="_self">دفاعی - امنيتی</a>
                            </li>
                            <li class="">
                                <a href="/service/Politics/6006" target="_self">حقوقی و قضایی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-01-13 16:06:39.255" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">دوشنبه /</span> <span class="text-meta">۲۳ دی ۱۳۹۸ / ۱۶:۰۶</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        سیاست خارجی
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">98102318077</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71443</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98102318077/لندن-با-اوکراین-و-کانادا-درخصوص-سقوط-هواپیمای-اوکراینی-همکاری"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">لندن: با اوکراین و کانادا درخصوص سقوط هواپیمای اوکراینی همکاری می‌کنیم</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2016/12/09/3/57397726.jpg?ts=1498045331768" alt="پرچم انگلیس" class="" title="لندن: با اوکراین و کانادا درخصوص سقوط هواپیمای اوکراینی همکاری می‌کنیم" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">سخنگوی دفتر نخست وزیری انگلیس گفت که لندن با کانادا و اوکراین برای انجام تحقیقات درباره سقوط هواپیمای اوکراینی در ایران و کمک به بازماندگان حادثه همکاری خواهد کرد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>به گزارش ایسنا به نقل از خبرگزاری رویترز، سخنگوی دفتر نخست وزیری انگلیس امروز (دوشنبه) با اشاره به هدف قرار گرفتن غیر عمد هواپیمای اوکراینی در ایران گفت: ما با کانادا و اوکراین و دیگر شرکای بین‌المللی برای انجام تحقیقات کامل و شفاف و کمک به بازماندگان، ازجمله در مسئله غرامت همکاری خواهیم کرد.</p> 
<p>وی در ادامه با اعلام خبر فراخواندن سفیر جمهوری اسلامی در لندن اظهارداشت: این اقدام(بازداشت چند دقیقه ای سفیر لندن در تهران) غیر قابل قبول و خلاف کنوانسیون وین است و باید مورد بررسی قرار گیرد.</p> 
<p>این مقام انگلیسی همچنین اظهار داشت: ما سفیر ایران را فراخواندیم تا مخالفت شدید خود را نسبت به این مسئله ابلاغ کنیم و اطمینان یابیم که چنین اتفاقی دوباره رخ نخواهد داد.</p> 
<p>به گزارش ایسنا، رابرت مک ایر، سفیر انگلیس در تهران بعد از ظهر روز ۲۲ دی ۱۳۹۸ به دلیل رفتار نامتعارف و حضور در تجمعات غیرقانونی توسط دستیار وزیر امور خارجه و مدیر کل اروپا به وزارت امور خارجه احضار و مراتب اعتراض رسمی جمهوری اسلامی به وی و دولت انگلیس ابلاغ شد.</p> 
<p>در این دیدار به مک ایر یادآوری شد که حضور سفرای خارجی در تجمعات غیرقانونی هیچ تناسبی با مسئولیت‌های ایشان به عنوان نماینده سیاسی کشور متبوع خود ندارد و مخالف مفاد کنوانسیون ۱۹۶۱ روابط دیپلماتیک وین است و دولت انگلستان می‌بایست در این خصوص توضیح دهد.</p> 
<p>&nbsp;گفتنی است که سفیر انگلیس عصر روز شنبه به دلیل حضور در یک تجمع غیرقانونی دستگیر اما کمی بعد به دلیل برخورداری از مصونیت دیپلماتیک و پس از احراز هویت آزاد شد.</p> 
<p>سید عباس عراقچی معاون وزیر امور خارجه کشورمان در این باره گفت: راب مک‌ایر در یک تجمع غیرقانونی به عنوان یک خارجی ناشناس دستگیر شد. وقتی پلیس به من اطلاع داد که مردی دستگیر شده و ادعا می‌کند که سفیر انگلیس است، من گفتم غیر ممکن است! فقط پس از مکالمه تلفنی‌ام با او، با بهت‌زدگی زیادی شناختم که خود اوست. پانزده دقیقه بعد او آزاد شده بود.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/98102318077/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/98102318077?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98102318077%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98102318077?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98102318077%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>فاطمه ابوطالبی</strong>
                                                </li>
                                                <li><i class="fa fa-folder"></i> <span>مترجم</span>
                                                    <strong>ساجده محمودی</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/98102318077/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%B3%D9%82%D9%88%D8%B7+%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C+%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C" rel="Index, Tag">سقوط هواپیمای اوکراینی</a></li>
                                </ul>
                            </footer>
                    </div>
                        <section class="box related list list-bullets">
                            <header>
                                <h2>اخبار مرتبط</h2>
                            </header>
                            <div>
                                <ul>
                                        <li class="trans">
                                            <div class="desc">
                                                    <h4><a href="/news/98102318019/انگلیس-سفیر-تهران-در-لندن-را-فراخواند" target="_blank">یک رسانه انگلیسی مدعی شد</a></h4>
                                                <h3><a href="/news/98102318019/انگلیس-سفیر-تهران-در-لندن-را-فراخواند" target="_blank">انگلیس سفیر تهران در لندن را فراخواند
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="trans">
                                            <div class="desc">
                                                <h3><a href="/news/98102217128/عراقچی-مک-ایر-به-عنوان-یک-خارجی-ناشناس-در-یک-تجمع-غیرقانونی" target="_blank">عراقچی: &quot; مک ایر&quot; به عنوان یک خارجی ناشناس در یک تجمع غیرقانونی دستگیر شده بود
                                                    </a></h3>
                                            </div>
                                        </li>
                                        <li class="trans">
                                            <div class="desc">
                                                    <h4><a href="/news/98102216809/سفیر-انگلیس-در-تهران-در-هیچ-تظاهراتی-شرکت-نکردم" target="_blank">با انکار حضورش در تجمع شنبه شب</a></h4>
                                                <h3><a href="/news/98102216809/سفیر-انگلیس-در-تهران-در-هیچ-تظاهراتی-شرکت-نکردم" target="_blank">سفیر انگلیس در تهران:  در هیچ تظاهراتی شرکت نکردم!
                                                    </a></h3>
                                            </div>
                                        </li>
                                </ul>
                            </div>
                        </section>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524592.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_898">
                                <figure><a href="/redirect/ads/898" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/01/13/0/61539637.gif" alt="نماوا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_860">
                                <figure><a href="/redirect/ads/860" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/10/0/61507414.gif" alt="اپارک" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/10/0/61508045.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61303228" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_865">
                                <figure><a href="/redirect/ads/865" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/16/0/61513282.gif" alt="هوآوی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_851">
                                <figure><a href="/redirect/ads/851" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/07/0/61534836.gif" alt="آچیلان در " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/11/30/0/61497372.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318137/%DA%A9%D9%84%D8%A7%D9%87%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%DB%B3%DB%B4%DB%B0-%D8%B4%D8%A7%DA%A9%DB%8C-%D8%A8%D9%87-%D8%AF%D8%A7%D8%AF%D8%B3%D8%B1%D8%A7-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%B4%D8%AF" target="_blank">کلاهبردار با ۳۴۰ شاکی به دادسرا معرفی شد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۷:۰۶"><a href="/news/98102318137/%DA%A9%D9%84%D8%A7%D9%87%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%DB%B3%DB%B4%DB%B0-%D8%B4%D8%A7%DA%A9%DB%8C-%D8%A8%D9%87-%D8%AF%D8%A7%D8%AF%D8%B3%D8%B1%D8%A7-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%B4%D8%AF">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98102318135/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD%D8%A7%D8%AA-%D8%B7%D8%B1%D8%AD-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%86%D8%B8%D8%A7%D9%85-%D8%B5%D9%86%D9%81%DB%8C-%D9%87%D9%86%D8%B1%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86" target="_blank">بررسی اصلاحات طرح سازمان نظام صنفی هنرمندان ایران در کمیسیون فرهنگی مجلس</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۷:۰۲"><a href="/news/98102318135/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD%D8%A7%D8%AA-%D8%B7%D8%B1%D8%AD-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%86%D8%B8%D8%A7%D9%85-%D8%B5%D9%86%D9%81%DB%8C-%D9%87%D9%86%D8%B1%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102318134/%D8%A7%D9%84%DA%A9-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AA%D8%B6%D9%85%DB%8C%D9%86%DB%8C-%DA%AF%D9%86%D8%AF%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%AA%D9%82%D8%A7%DB%8C-%DA%A9%DB%8C%D9%81%DB%8C%D8%AA-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D8%B4%D8%AF" target="_blank">الک خرید تضمینی گندم برای ارتقای کیفیت، استاندارد شد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۷:۰۲"><a href="/news/98102318134/%D8%A7%D9%84%DA%A9-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AA%D8%B6%D9%85%DB%8C%D9%86%DB%8C-%DA%AF%D9%86%D8%AF%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B1%D8%AA%D9%82%D8%A7%DB%8C-%DA%A9%DB%8C%D9%81%DB%8C%D8%AA-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D8%B4%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318133/%D9%86%D8%A7%D9%85%D8%B2%D8%AF%D9%87%D8%A7%DB%8C-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B3%DA%A9%D8%A7%D8%B1-%DB%B2%DB%B0%DB%B2%DB%B0-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%B4%D8%AF%D9%86%D8%AF" target="_blank">نامزدهای نهایی اسکار ۲۰۲۰ معرفی شدند</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۷:۰۲"><a href="/news/98102318133/%D9%86%D8%A7%D9%85%D8%B2%D8%AF%D9%87%D8%A7%DB%8C-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B3%DA%A9%D8%A7%D8%B1-%DB%B2%DB%B0%DB%B2%DB%B0-%D9%85%D8%B9%D8%B1%D9%81%DB%8C-%D8%B4%D8%AF%D9%86%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98102318131/%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D9%85%D9%88%D8%B1-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%AD%D9%81%D8%B8-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%DB%8C-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%B2%D8%B1%D8%A7%D8%B9%DB%8C" target="_blank">گزارش عملکرد سازمان امور اراضی در مورد حفظ کاربری اراضی زراعی</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۷:۰۰"><a href="/news/98102318131/%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%B9%D9%85%D9%84%DA%A9%D8%B1%D8%AF-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D9%85%D9%88%D8%B1-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%AD%D9%81%D8%B8-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%DB%8C-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%B2%D8%B1%D8%A7%D8%B9%DB%8C">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318129/%D8%B4%D9%87%D8%B1%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AA%D8%A7-%D8%AC%D8%A7%DB%8C%DB%8C-%DA%A9%D9%87-%D8%B2%D9%88%D8%B1%D9%85%D8%A7%D9%86-%D8%B1%D8%B3%DB%8C%D8%AF-%D9%BE%D8%A7%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D9%85%D8%A7%D9%86-%D8%A7%DB%8C%D8%B3%D8%AA%D8%A7%D8%AF%DB%8C%D9%85-%D8%A7%D9%85%D8%A7" target="_blank">شهرخودرو: تا جایی که زورمان رسید پای سرمربی‌مان ایستادیم، اما...!</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۹"><a href="/news/98102318129/%D8%B4%D9%87%D8%B1%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AA%D8%A7-%D8%AC%D8%A7%DB%8C%DB%8C-%DA%A9%D9%87-%D8%B2%D9%88%D8%B1%D9%85%D8%A7%D9%86-%D8%B1%D8%B3%DB%8C%D8%AF-%D9%BE%D8%A7%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D9%85%D8%A7%D9%86-%D8%A7%DB%8C%D8%B3%D8%AA%D8%A7%D8%AF%DB%8C%D9%85-%D8%A7%D9%85%D8%A7">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318128/%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B3%DA%A9%D9%88%DA%86%DB%8C%DA%86-%D8%A7%D8%B2-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A7%D8%AA%D8%B4-%D8%A7%D8%B2-%D8%B3%D9%82%D9%88%D8%B7-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C" target="_blank">روایت اسکوچیچ از مشاهداتش از سقوط هواپیمای اوکراینی</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۹"><a href="/news/98102318128/%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B3%DA%A9%D9%88%DA%86%DB%8C%DA%86-%D8%A7%D8%B2-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A7%D8%AA%D8%B4-%D8%A7%D8%B2-%D8%B3%D9%82%D9%88%D8%B7-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98102318127/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%B7%D8%B1%D8%AD-%D8%AF%D9%81%D8%A7%D8%AA%D8%B1-%D9%BE%DB%8C%D8%B4%D8%AE%D9%88%D8%A7%D9%86-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D9%88-%D8%A8%D8%AE%D8%B4-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C" target="_blank">بررسی طرح دفاتر پیشخوان خدمات دولتی و بخش عمومی در کمیسیون اجتماعی مجلس</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۹"><a href="/news/98102318127/%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%B7%D8%B1%D8%AD-%D8%AF%D9%81%D8%A7%D8%AA%D8%B1-%D9%BE%DB%8C%D8%B4%D8%AE%D9%88%D8%A7%D9%86-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D9%88-%D8%A8%D8%AE%D8%B4-%D8%B9%D9%85%D9%88%D9%85%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318125/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D8%B2%D9%87%D8%B1%D9%85%D8%A7%D8%B1" target="_blank">دانلود فیلم زهرمار</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۸"><a href="/news/98102318125/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D8%B2%D9%87%D8%B1%D9%85%D8%A7%D8%B1">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318124/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D9%87-%D8%AC%D9%88%DB%8C%D8%A7%D9%86%D9%87-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A8%D8%A7-%D8%AA%D8%AC%D9%85%D8%B9%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">واکنش مداخله‌جویانه آلمان در رابطه با تجمعات در ایران</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۶"><a href="/news/98102318124/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D9%87-%D8%AC%D9%88%DB%8C%D8%A7%D9%86%D9%87-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A8%D8%A7-%D8%AA%D8%AC%D9%85%D8%B9%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318123/%D8%B5%D8%AF%D8%A7%D9%82%D8%AA-%D9%88-%D8%A7%D9%82%D8%AA%D8%AF%D8%A7%D8%B1-%D8%B4%D8%A7%D8%AE%D8%B5-%D8%AE%D8%AF%D9%85%D8%AA-%D8%AF%D8%B1-%DB%8C%DA%AF%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AD%D9%81%D8%A7%D8%B8%D8%AA" target="_blank">صداقت و اقتدار، شاخص خدمت در یگان‌های حفاظت</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۴"><a href="/news/98102318123/%D8%B5%D8%AF%D8%A7%D9%82%D8%AA-%D9%88-%D8%A7%D9%82%D8%AA%D8%AF%D8%A7%D8%B1-%D8%B4%D8%A7%D8%AE%D8%B5-%D8%AE%D8%AF%D9%85%D8%AA-%D8%AF%D8%B1-%DB%8C%DA%AF%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AD%D9%81%D8%A7%D8%B8%D8%AA">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318122/%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%DA%A9%D9%86%DA%AF%D8%B1%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D9%81%D8%B1%D9%88%D8%AE%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">نماینده کنگره آمریکا: ترامپ سربازان آمریکایی را فروخته است</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۴"><a href="/news/98102318122/%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%DA%A9%D9%86%DA%AF%D8%B1%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B1%D8%A7-%D9%81%D8%B1%D9%88%D8%AE%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318120/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%86%D8%AD%D9%87-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%88%DB%8C%D8%AA" target="_blank">امضای دفتر یادبود قربانیان سانحه هواپیمای اوکراینی در کویت</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۰"><a href="/news/98102318120/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%86%D8%AD%D9%87-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%88%DB%8C%D8%AA">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98102318118/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%85%D9%87%D9%84%D8%AA-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D8%A7%D8%AB%D8%B1-%D8%A8%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%AE%D8%A7%D8%AA%D9%85" target="_blank">تمدید مهلت ارسال اثر به جشنواره «خاتم»</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۴۴"><a href="/news/98102318118/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%85%D9%87%D9%84%D8%AA-%D8%A7%D8%B1%D8%B3%D8%A7%D9%84-%D8%A7%D8%AB%D8%B1-%D8%A8%D9%87-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%AE%D8%A7%D8%AA%D9%85">۲۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318115/%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%D9%88%D9%87-%D8%AA%D8%AF%D9%88%DB%8C%D9%86-%D9%BE%DB%8C%D8%B4-%D9%86%D9%88%DB%8C%D8%B3-%D9%85%D8%AF%D9%84-%DA%A9%D9%86%D8%B3%D8%B1%D8%B3%DB%8C%D9%88%D9%85-%D9%85%D9%84%DB%8C-%D9%86%D8%B3%D9%84-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AE%D9%88%D8%AF%D8%B1%D9%88" target="_blank">تشکیل کارگروه تدوین پیش‌نویس مدل کنسرسیوم ملی نسل آینده خودرو</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۴۲"><a href="/news/98102318115/%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%D9%88%D9%87-%D8%AA%D8%AF%D9%88%DB%8C%D9%86-%D9%BE%DB%8C%D8%B4-%D9%86%D9%88%DB%8C%D8%B3-%D9%85%D8%AF%D9%84-%DA%A9%D9%86%D8%B3%D8%B1%D8%B3%DB%8C%D9%88%D9%85-%D9%85%D9%84%DB%8C-%D9%86%D8%B3%D9%84-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AE%D9%88%D8%AF%D8%B1%D9%88">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318113/%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D9%81%D8%B1%D9%85%D8%A7%D9%86-%D8%A7%D9%85%D8%A7%D9%85-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%D9%87" target="_blank">اعزام نیروهای امدادی از سوی ستاد اجرایی فرمان امام به مناطق سیل‌زده</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۴۱"><a href="/news/98102318113/%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D9%81%D8%B1%D9%85%D8%A7%D9%86-%D8%A7%D9%85%D8%A7%D9%85-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%D9%87">۲۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102318108/%D8%AF%D8%A7%D9%88%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%AA%D8%A7%DB%8C%DB%8C%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD%DB%8C%D8%AA-%D9%86%D8%B4%D8%AF%D9%87-%DA%A9%D8%AC%D8%A7-%D9%88-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">داوطلبان تایید صلاحیت نشده کجا و چگونه اعتراض کنند؟</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۳۷"><a href="/news/98102318108/%D8%AF%D8%A7%D9%88%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%AA%D8%A7%DB%8C%DB%8C%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD%DB%8C%D8%AA-%D9%86%D8%B4%D8%AF%D9%87-%DA%A9%D8%AC%D8%A7-%D9%88-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%DA%A9%D9%86%D9%86%D8%AF">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318107/%D9%81%D8%B1%D9%88%D8%B4-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AF%D8%B1-%DA%86%DB%8C%D9%86-%DB%B8-%DB%B2-%D8%AF%D8%B1%D8%B5%D8%AF-%DA%A9%D8%A7%D9%87%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA" target="_blank">فروش خودرو در چین ۸.۲ درصد کاهش یافت</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۳۵"><a href="/news/98102318107/%D9%81%D8%B1%D9%88%D8%B4-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AF%D8%B1-%DA%86%DB%8C%D9%86-%DB%B8-%DB%B2-%D8%AF%D8%B1%D8%B5%D8%AF-%DA%A9%D8%A7%D9%87%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA">۳۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318105/%D8%A8%D8%A7%D9%86%DA%A9-%D8%B1%D9%81%D8%A7%D9%87-%D8%A8%D9%87-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%B3%D8%A7%D9%84%D9%85-%D9%88-%D9%BE%D9%88%DB%8C%D8%A7-%D9%85%DB%8C-%D8%A7%D9%86%D8%AF%DB%8C%D8%B4%D8%AF" target="_blank">بانک رفاه به جامعه سالم و پویا می‌اندیشد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۳۳"><a href="/news/98102318105/%D8%A8%D8%A7%D9%86%DA%A9-%D8%B1%D9%81%D8%A7%D9%87-%D8%A8%D9%87-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%B3%D8%A7%D9%84%D9%85-%D9%88-%D9%BE%D9%88%DB%8C%D8%A7-%D9%85%DB%8C-%D8%A7%D9%86%D8%AF%DB%8C%D8%B4%D8%AF">۳۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318104/%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A2%D8%AA%D8%B4-%D8%B2%D8%AF%D9%86-%D9%BE%D8%B1%DA%86%D9%85-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF" target="_blank">آلمان مجازات آتش‌زدن پرچم کشورهای خارجی را تشدید می‌کند</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۳۳"><a href="/news/98102318104/%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A2%D8%AA%D8%B4-%D8%B2%D8%AF%D9%86-%D9%BE%D8%B1%DA%86%D9%85-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D8%B1%D8%A7-%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98102318136/%D9%86%D8%A7%D9%85%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%BE%DB%8C%D8%A7%D9%85-%D9%86%D9%88%D8%B1-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D8%A8%D9%87-%D9%86%D8%A7%D9%85-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1" target="_blank">نامگذاری ساختمان جدید آموزشی دانشگاه پیام‌نور ایلام به نام سردار شهید قاسم سلیمانی</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۷:۰۶"><a href="/news/98102318136/%D9%86%D8%A7%D9%85%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%B3%D8%A7%D8%AE%D8%AA%D9%85%D8%A7%D9%86-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D9%BE%DB%8C%D8%A7%D9%85-%D9%86%D9%88%D8%B1-%D8%A7%DB%8C%D9%84%D8%A7%D9%85-%D8%A8%D9%87-%D9%86%D8%A7%D9%85-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102318130/%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%85%D8%A7%D9%84%DA%86-%D9%BE%D8%A7%D8%B4%DB%8C-%D9%88-%D9%86%D9%87%D8%A7%D9%84%DA%A9%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%B4%D8%AA-%D8%A7%D8%A8%D9%88%D8%BA%D9%88%DB%8C%D8%B1-%D8%A7%D8%AC%D8%B1%D8%A7-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">پروژه مالچ‌پاشی و نهالکاری در دشت ابوغویر اجرا می‌شود</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۷:۰۰"><a href="/news/98102318130/%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%85%D8%A7%D9%84%DA%86-%D9%BE%D8%A7%D8%B4%DB%8C-%D9%88-%D9%86%D9%87%D8%A7%D9%84%DA%A9%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%B4%D8%AA-%D8%A7%D8%A8%D9%88%D8%BA%D9%88%DB%8C%D8%B1-%D8%A7%D8%AC%D8%B1%D8%A7-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102318126/%D8%A7%D8%AD%D8%AF%D8%A7%D8%AB-%DB%8C%D8%A7%D8%AF%D9%85%D8%A7%D9%86-%D8%AC%D8%A7%D9%86-%D8%A8%D8%A7%D8%AE%D8%AA%DA%AF%D8%A7%D9%86-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF" target="_blank">احداث یادمان جان‌باختگان حادثه هواپیمایی اوکراین در مشهد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۸"><a href="/news/98102318126/%D8%A7%D8%AD%D8%AF%D8%A7%D8%AB-%DB%8C%D8%A7%D8%AF%D9%85%D8%A7%D9%86-%D8%AC%D8%A7%D9%86-%D8%A8%D8%A7%D8%AE%D8%AA%DA%AF%D8%A7%D9%86-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102318119/%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%DB%B4-%DA%A9%D8%AA%D8%A7%D8%A8-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D9%86%D8%A7%D9%85%D9%87-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D8%A8%D9%84%D8%A7%DB%8C-%DB%B4-%D9%88-%DB%B5-%D8%AF%D8%B1" target="_blank">رونمایی از ۴ کتاب زندگی‌نامه شهدای عملیات‌های کربلای ۴ و ۵ در شیراز</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۴۸"><a href="/news/98102318119/%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%DB%B4-%DA%A9%D8%AA%D8%A7%D8%A8-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D9%86%D8%A7%D9%85%D9%87-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D8%A8%D9%84%D8%A7%DB%8C-%DB%B4-%D9%88-%DB%B5-%D8%AF%D8%B1">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102318116/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%DB%8C%D8%A7%D8%AF%D9%88%D8%A7%D8%B1%D9%87-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D9%82%D8%B1%D8%A2%D9%86%DB%8C-%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D8%AD%D8%B1%D9%85-%D8%AF%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">اولین یادواره شهدای قرآنی مدافع حرم در فارس برگزار می‌شود</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۴۳"><a href="/news/98102318116/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%DB%8C%D8%A7%D8%AF%D9%88%D8%A7%D8%B1%D9%87-%D8%B4%D9%87%D8%AF%D8%A7%DB%8C-%D9%82%D8%B1%D8%A2%D9%86%DB%8C-%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D8%AD%D8%B1%D9%85-%D8%AF%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98102318114/%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%A7-%DB%8C%DA%A9-%D8%AE%D8%B7%D8%A7%DB%8C-%D8%A7%D9%86%D8%B3%D8%A7%D9%86%DB%8C-%D9%85%D8%B9%D8%A7%D9%88%D8%B6%D9%87-%D9%86%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF-%DA%A9%D8%B1%D8%AF" target="_blank">مردم، اعتماد خود را با یک خطای انسانی معاوضه نخواهند کرد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۴۱"><a href="/news/98102318114/%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%A7-%DB%8C%DA%A9-%D8%AE%D8%B7%D8%A7%DB%8C-%D8%A7%D9%86%D8%B3%D8%A7%D9%86%DB%8C-%D9%85%D8%B9%D8%A7%D9%88%D8%B6%D9%87-%D9%86%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF-%DA%A9%D8%B1%D8%AF">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318111/%D9%85%D8%B1%D9%85%D8%AA-77-%D9%82%D9%84%D9%85-%D8%B4%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%B4%DB%8C%D8%A7%D8%A1-%D9%85%D9%88%D8%B2%D9%87-%D8%A7%DB%8C" target="_blank">مرمت 77 قلم شی فرهنگی تاریخی از اشیاء موزه‌ای</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۴۰"><a href="/news/98102318111/%D9%85%D8%B1%D9%85%D8%AA-77-%D9%82%D9%84%D9%85-%D8%B4%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%A7%D8%B2-%D8%A7%D8%B4%DB%8C%D8%A7%D8%A1-%D9%85%D9%88%D8%B2%D9%87-%D8%A7%DB%8C">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102318110/%DA%A9%D8%B4%D9%81-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%8C%DA%A9-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D9%84%D9%88%D8%A7%D8%B2%D9%85-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">کشف بیش از یک میلیارد لوازم خانگی قاچاق در لرستان</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۳۹"><a href="/news/98102318110/%DA%A9%D8%B4%D9%81-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%8C%DA%A9-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D9%84%D9%88%D8%A7%D8%B2%D9%85-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318109/%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%B9%DA%A9%D8%B3-%D9%85%D8%B3%DB%8C%D8%B1-%D8%B3%D8%B1%D8%AE-%D8%A8%D9%87-%DB%8C%D8%A7%D8%AF-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B3%D9%BE%D9%87%D8%A8%D8%AF-%D8%B4%D9%87%DB%8C%D8%AF-%D9%82%D8%A7%D8%B3%D9%85-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C" target="_blank">گشایش نمایشگاه عکس مسیر سرخ، به یاد سردار سپهبد شهید قاسم سلیمانی</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۳۸"><a href="/news/98102318109/%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%B9%DA%A9%D8%B3-%D9%85%D8%B3%DB%8C%D8%B1-%D8%B3%D8%B1%D8%AE-%D8%A8%D9%87-%DB%8C%D8%A7%D8%AF-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B3%D9%BE%D9%87%D8%A8%D8%AF-%D8%B4%D9%87%DB%8C%D8%AF-%D9%82%D8%A7%D8%B3%D9%85-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102318103/%D8%A7%D9%82%D9%84%D8%A7%D9%85-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B1%D8%AF%D8%A8%DB%8C%D9%84-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D8%A8%D9%87-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%DA%AF%D8%A7%D9%86-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank">اقلام امدادی اردبیل آماده اعزام به سیل‌زدگان سیستانی است</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۳۳"><a href="/news/98102318103/%D8%A7%D9%82%D9%84%D8%A7%D9%85-%D8%A7%D9%85%D8%AF%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B1%D8%AF%D8%A8%DB%8C%D9%84-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D8%A8%D9%87-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%DA%AF%D8%A7%D9%86-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=161" target="_blank" title="آرشیو آخرین‌های سیاست خارجی">آخرین‌های سیاست خارجی</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318124/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D9%87-%D8%AC%D9%88%DB%8C%D8%A7%D9%86%D9%87-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A8%D8%A7-%D8%AA%D8%AC%D9%85%D8%B9%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">واکنش مداخله‌جویانه آلمان در رابطه با تجمعات در ایران</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۶"><a href="/news/98102318124/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D9%87-%D8%AC%D9%88%DB%8C%D8%A7%D9%86%D9%87-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A8%D8%A7-%D8%AA%D8%AC%D9%85%D8%B9%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102318120/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%86%D8%AD%D9%87-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%88%DB%8C%D8%AA" target="_blank">امضای دفتر یادبود قربانیان سانحه هواپیمای اوکراینی در کویت</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۵۰"><a href="/news/98102318120/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%B3%D8%A7%D9%86%D8%AD%D9%87-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%88%DB%8C%D8%AA">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318077/%D9%84%D9%86%D8%AF%D9%86-%D8%A8%D8%A7-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D9%88-%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7-%D8%AF%D8%B1%D8%AE%D8%B5%D9%88%D8%B5-%D8%B3%D9%82%D9%88%D8%B7-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C" target="_blank">لندن: با اوکراین و کانادا درخصوص سقوط هواپیمای اوکراینی همکاری می‌کنیم</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۰۶"><a href="/news/98102318077/%D9%84%D9%86%D8%AF%D9%86-%D8%A8%D8%A7-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D9%88-%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7-%D8%AF%D8%B1%D8%AE%D8%B5%D9%88%D8%B5-%D8%B3%D9%82%D9%88%D8%B7-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318071/%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D8%A7%DA%A9%D8%AB%D8%B1-%D9%85%D8%B1%D8%AF%D9%85-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%A7-%D8%AA%D8%B1%D9%88%D8%B1-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C" target="_blank">مخالفت اکثر مردم آمریکا با ترور سردار سلیمانی</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۶:۰۲"><a href="/news/98102318071/%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D8%A7%DA%A9%D8%AB%D8%B1-%D9%85%D8%B1%D8%AF%D9%85-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%A7-%D8%AA%D8%B1%D9%88%D8%B1-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318058/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D8%AD%D8%B1%DB%8C%D9%86-%D9%85%D9%88%D8%B6%D8%B9-%D9%87%D9%85%D9%87-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B9%D9%88%D8%AA-%D8%A8%D9%87-%D8%B5%D9%84%D8%AD" target="_blank">وزیر خارجه بحرین: موضع همه کشورها در رابطه با ایران دعوت به صلح و آرامش است</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۵:۴۹"><a href="/news/98102318058/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D8%AD%D8%B1%DB%8C%D9%86-%D9%85%D9%88%D8%B6%D8%B9-%D9%87%D9%85%D9%87-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B9%D9%88%D8%AA-%D8%A8%D9%87-%D8%B5%D9%84%D8%AD">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318031/%D8%B3%D9%81%DB%8C%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AC%D9%86%DA%AF%D9%86%D8%AF%D9%87-%D9%87%D8%A7%DB%8C%DB%8C-%DA%A9%D9%87-%D8%B5%D8%AF%D8%A7%D9%85" target="_blank">سفیر عراق: در حال گفت‌وگو با تهران درباره جنگنده‌هایی که صدام به ایران فرستاد هستیم</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۵:۲۷"><a href="/news/98102318031/%D8%B3%D9%81%DB%8C%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AC%D9%86%DA%AF%D9%86%D8%AF%D9%87-%D9%87%D8%A7%DB%8C%DB%8C-%DA%A9%D9%87-%D8%B5%D8%AF%D8%A7%D9%85">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102318019/%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%B3%D9%81%DB%8C%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%D9%86%D8%AF%D9%86-%D8%B1%D8%A7-%D9%81%D8%B1%D8%A7%D8%AE%D9%88%D8%A7%D9%86%D8%AF" target="_blank">انگلیس سفیر تهران در لندن را فراخواند</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۵:۱۷"><a href="/news/98102318019/%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%B3%D9%81%DB%8C%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%D9%86%D8%AF%D9%86-%D8%B1%D8%A7-%D9%81%D8%B1%D8%A7%D8%AE%D9%88%D8%A7%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102317996/%D8%B9%D8%A8%D8%A7%D8%AF%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B1%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D9%85-%DB%B4%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AC%D9%88%D8%B1-%D8%AF%D8%B1-%D9%86%D9%85%DB%8C-%D8%A2%DB%8C%D8%AF" target="_blank">عبادی: افزایش ۱۵ درصدی حقوق با تورم ۴۰ درصدی جور در نمی‌آید</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۵:۰۵"><a href="/news/98102317996/%D8%B9%D8%A8%D8%A7%D8%AF%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B1%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D9%85-%DB%B4%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AC%D9%88%D8%B1-%D8%AF%D8%B1-%D9%86%D9%85%DB%8C-%D8%A2%DB%8C%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102317987/%D9%85%D9%81%D8%AA%D8%AD-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A7%D9%85%D9%88%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D8%A7-%D8%AA%D8%AE%D9%84%D9%81-%D8%B3%D9%81%DB%8C%D8%B1-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF-%D9%82%D8%A7%D8%B7%D8%B9-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87" target="_blank">مفتح: وزارت امور خارجه با تخلف سفیر انگلیس برخورد قاطع داشته باشد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۴:۵۹"><a href="/news/98102317987/%D9%85%D9%81%D8%AA%D8%AD-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A7%D9%85%D9%88%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A8%D8%A7-%D8%AA%D8%AE%D9%84%D9%81-%D8%B3%D9%81%DB%8C%D8%B1-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF-%D9%82%D8%A7%D8%B7%D8%B9-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102317986/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%85%DA%A9-%D8%A8%D9%87-%D8%AD%D9%81%D8%B8-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85" target="_blank">درخواست آلمان از روسیه برای کمک به حفظ برجام</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۴:۵۹"><a href="/news/98102317986/%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D8%B2-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D9%85%DA%A9-%D8%A8%D9%87-%D8%AD%D9%81%D8%B8-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102317853/%D8%AC%D8%A7%D9%86-%DA%A9%D8%B1%DB%8C-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%82%D8%AF%D8%B1%D8%AA%D9%85%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%B4%D9%81%D8%A7%D9%81-%D8%AA%D8%B1%DB%8C%D9%86-%D9%88-%D9%82%D8%A7%D8%A8%D9%84-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%88%D8%A7%D9%81%D9%82" target="_blank">جان کری: برجام قدرتمندترین، شفاف‌ترین و قابل اعتمادترین توافق جهان است</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۳:۳۹"><a href="/news/98102317853/%D8%AC%D8%A7%D9%86-%DA%A9%D8%B1%DB%8C-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%82%D8%AF%D8%B1%D8%AA%D9%85%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%B4%D9%81%D8%A7%D9%81-%D8%AA%D8%B1%DB%8C%D9%86-%D9%88-%D9%82%D8%A7%D8%A8%D9%84-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%88%D8%A7%D9%81%D9%82">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102317850/%D8%A7%D8%B9%D8%B7%D8%A7%DB%8C-%D8%A8%D8%A7%D9%84%D8%A7%D8%AA%D8%B1%DB%8C%D9%86-%D9%86%D8%B4%D8%A7%D9%86-%D8%A7%D9%81%D8%AA%D8%AE%D8%A7%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%A8%D9%87-%D8%B3%D9%BE%D9%87%D8%A8%D8%AF-%D8%B4%D9%87%DB%8C%D8%AF-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C" target="_blank">اعطای بالاترین نشان افتخار سوریه به سپهبد شهید سلیمانی</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۳:۳۸"><a href="/news/98102317850/%D8%A7%D8%B9%D8%B7%D8%A7%DB%8C-%D8%A8%D8%A7%D9%84%D8%A7%D8%AA%D8%B1%DB%8C%D9%86-%D9%86%D8%B4%D8%A7%D9%86-%D8%A7%D9%81%D8%AA%D8%AE%D8%A7%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%A8%D9%87-%D8%B3%D9%BE%D9%87%D8%A8%D8%AF-%D8%B4%D9%87%DB%8C%D8%AF-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102317840/%D8%B4%D9%85%D8%AE%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%AF%D8%A7%D8%AF%D9%86-%D8%A8%D9%87-%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%AF%D8%B1" target="_blank">شمخانی: برای پایان دادن به ناامنی باید خروج آمریکا از منطقه در اولویت باشد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۳:۳۱"><a href="/news/98102317840/%D8%B4%D9%85%D8%AE%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%AF%D8%A7%D8%AF%D9%86-%D8%A8%D9%87-%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%AF%D8%B1">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102317825/%D9%85%D8%B3%D8%B9%D9%88%D8%AF%DB%8C-%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%D8%AC%D9%88%DB%8C%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%85%D9%86%D8%AC%D8%B1-%D8%A8%D9%87-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D8%B4%D8%AF" target="_blank">مسعودی: ماجراجویی آمریکا منجر به حادثه هواپیمای اوکراینی شد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۳:۲۱"><a href="/news/98102317825/%D9%85%D8%B3%D8%B9%D9%88%D8%AF%DB%8C-%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%D8%AC%D9%88%DB%8C%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%85%D9%86%D8%AC%D8%B1-%D8%A8%D9%87-%D8%AD%D8%A7%D8%AF%D8%AB%D9%87-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%DB%8C-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86%DB%8C-%D8%B4%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102317814/%D8%AA%D9%88%DB%8C%DB%8C%D8%AA-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D9%82%D8%B7%D8%B1-%D9%BE%DB%8C%D8%B1%D8%A7%D9%85%D9%88%D9%86-%D8%B3%D9%81%D8%B1-%D8%AA%D9%85%DB%8C%D9%85-%D8%A8%D9%86-%D8%AD%D9%85%D8%AF-%D8%A8%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">توییت نخست‌وزیر پیشین قطر پیرامون سفر تمیم بن حمد به تهران</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۳:۱۴"><a href="/news/98102317814/%D8%AA%D9%88%DB%8C%DB%8C%D8%AA-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D9%82%D8%B7%D8%B1-%D9%BE%DB%8C%D8%B1%D8%A7%D9%85%D9%88%D9%86-%D8%B3%D9%81%D8%B1-%D8%AA%D9%85%DB%8C%D9%85-%D8%A8%D9%86-%D8%AD%D9%85%D8%AF-%D8%A8%D9%87-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98102317807/%D8%A7%D9%85%DB%8C%D8%AF%D9%88%D8%A7%D8%B1%D9%85-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%B3%D9%82%D8%B7-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4-%D9%88-%D8%AF%D8%B1-%D9%87%D9%85%D9%87-%D8%B2%D9%85%DB%8C%D9%86%D9%87-%D9%87%D8%A7-%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4" target="_blank">امیدوارم روابط تهران - مسقط بیش از پیش و در همه زمینه‌ها گسترش یابد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۳:۱۰"><a href="/news/98102317807/%D8%A7%D9%85%DB%8C%D8%AF%D9%88%D8%A7%D8%B1%D9%85-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%B3%D9%82%D8%B7-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4-%D9%88-%D8%AF%D8%B1-%D9%87%D9%85%D9%87-%D8%B2%D9%85%DB%8C%D9%86%D9%87-%D9%87%D8%A7-%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102317805/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D9%82%D8%A7%D8%A8%D9%88%D8%B3-%D8%AA%D9%88%D8%B3%D8%B7-%D8%B8%D8%B1%DB%8C%D9%81" target="_blank">امضای دفتر یادبود سلطان قابوس توسط ظریف</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۳:۱۰"><a href="/news/98102317805/%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D8%AF%D9%81%D8%AA%D8%B1-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D9%82%D8%A7%D8%A8%D9%88%D8%B3-%D8%AA%D9%88%D8%B3%D8%B7-%D8%B8%D8%B1%DB%8C%D9%81">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102317803/%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D9%82%D8%A7%D8%A8%D9%88%D8%B3-%D9%86%D9%82%D8%B4-%D9%85%D8%A4%D8%AB%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%B5%D9%84%D8%AD-%D9%88-%D8%AB%D8%A8%D8%A7%D8%AA-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A7%DB%8C%D9%81%D8%A7-%DA%A9%D8%B1%D8%AF" target="_blank">سلطان قابوس نقش مؤثری در استقرار صلح و ثبات در منطقه ایفا کرد</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۳:۰۷"><a href="/news/98102317803/%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D9%82%D8%A7%D8%A8%D9%88%D8%B3-%D9%86%D9%82%D8%B4-%D9%85%D8%A4%D8%AB%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%B5%D9%84%D8%AD-%D9%88-%D8%AB%D8%A8%D8%A7%D8%AA-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A7%DB%8C%D9%81%D8%A7-%DA%A9%D8%B1%D8%AF">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98102317793/%D8%AC%D9%87%D8%A7%D9%86%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AA%D9%86%D9%81%D8%B1-%D9%85%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">جهانگیری: تنفر ملت ایران نسبت به اقدامات آمریکا بیشتر شده است</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۳:۰۳"><a href="/news/98102317793/%D8%AC%D9%87%D8%A7%D9%86%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AA%D9%86%D9%81%D8%B1-%D9%85%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98102317772/%D8%A7%D9%85%DB%8C%D8%B1-%D9%82%D8%B7%D8%B1-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%AA%D9%86%D9%87%D8%A7-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D9%87%D8%A7-%D8%A7%D8%B3%D8%AA" target="_blank">امیر قطر: گفت‌وگو تنها راه حل بحران‌ها است</a>
        
    </h3>
        <time title="دوشنبه ۲۳ دی ۱۳۹۸ - ۱۲:۴۳"><a href="/news/98102317772/%D8%A7%D9%85%DB%8C%D8%B1-%D9%82%D8%B7%D8%B1-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%AA%D9%86%D9%87%D8%A7-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D9%87%D8%A7-%D8%A7%D8%B3%D8%AA">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524403.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/12/03/0/61500441.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_847">
                                <figure><a href="/redirect/ads/847" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/04/0/61501492.gif" alt="مسیر سبز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_547">
                                <figure><a href="/redirect/ads/547" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2019/06/30/0/57901472.gif" alt="قاصدک 24" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_895">
                                <figure><a href="/redirect/ads/895" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/12/0/61538405.gif" alt="گیفتو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_893">
                                <figure><a href="/redirect/ads/893" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/06/0/61533236.gif" alt="الی‌گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_879">
                                <figure><a href="/redirect/ads/879" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/24/0/61521349.gif" alt="بیلیت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_859">
                                <figure><a href="/redirect/ads/859" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/10/0/61507410.gif" alt="اسپیلت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_820">
                                <figure><a href="/redirect/ads/820" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/15/0/61511762.gif" alt="آرا سوفا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_894">
                                <figure><a href="/redirect/ads/894" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/12/1/61538400.jpg" alt="املاک سوله" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_888">
                                <figure><a href="/redirect/ads/888" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61525166.gif" alt="گت بلیت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_896">
                                <figure><a href="/redirect/ads/896" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/13/0/61539392.gif" alt="پارسمان سازه" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_886">
                                <figure><a href="/redirect/ads/886" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524792.gif" alt="پمپکده" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_872">
                                <figure><a href="/redirect/ads/872" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/15/0/61511898.gif" alt="کارن پویا نوآور" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_897">
                                <figure><a href="/redirect/ads/897" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/01/13/0/61539612.gif" alt="ژرمن کالا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_887">
                                <figure><a href="/redirect/ads/887" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/29/0/61524798.gif" alt="زبان برتر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_881">
                                <figure><a href="/redirect/ads/881" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/24/0/61521359.gif" alt="گپ فیلم" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_858">
                                <figure><a href="/redirect/ads/858" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/10/0/61507399.gif" alt="آچارباز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_821">
                                <figure><a href="/redirect/ads/821" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/11/02/0/61475756.gif" alt="کی سفر" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_852">
                                <figure><a href="/redirect/ads/852" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/12/07/0/61504239.gif" alt="رایت‌می" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>