<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>معدنی‌ها وظیفه سنگین‌تری دارند - ایسنا
        </title>
        <meta name="twitter:title" property="dc.title" content="معدنی‌ها وظیفه سنگین‌تری دارند" />
        <meta name="description" property="dc.description" content="به گفته رئیس خانه معدن ایران، با توجه به اینکه حوزه معدن کمترین آسیب را از تحریم‌ها داشته و با توجه به اینکه بیشتر معادن کشور در مناطق سیل‌زده واقع شده‌اند، می‌توانند نقش بیشتری در ایجاد اشتغال و امنیت در مناطق درگیر با سیل داشته باشند و در احیای دوباره این مناطق کمک‌ کنند." />
        <meta property="dc.type" content="text" />
        <meta property="dc.identifier" content="https://www.isna.ir/news/98021306748/معدنی-ها-وظیفه-سنگین-تری-دارند" />
        <meta property="dc.date" content="2019-05-03 T 10:46:42 +0430" />
        <meta property="og:type" content="article" />
        <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/98021306748/معدنی-ها-وظیفه-سنگین-تری-دارند" />
        <meta property="article:modified_time" content="2019-05-03T06:16:43Z" />
        <meta property="article:section" content="اقتصادی" />
        <meta name="keywords" property="article:tag" content="خانه معدن ایران,سیل,صنایع معدنی,معدن,نقش بنگاه‌های اقتصادی در حمایت از سیل‌زدگان" />
        <meta property="nastooh:topic" content="Economy" />
        <meta property="nastooh:subtopic" content="5003" />
        <meta property="nastooh:pageType" content="news" />
        <meta property="nastooh:newsType" content="talk" />
        <meta property="nastooh:publishDate" content="2019-05-03" />
        <meta property="nastooh:commentCount" content="0" />
        <meta property="nastooh:keywordCount" content="5" />
        <meta property="nastooh:bodyWordCount" content="305" />
        <meta property="nastooh:code" content="98021306748" />
        <meta property="nastooh:nid" content="57974493" />
        <link rel="author" href="ایسنا" />
        <meta property="og:title" itemprop="headline" content="معدنی‌ها وظیفه سنگین‌تری دارند" />
        <meta name="twitter:description" itemprop="description" property="og:description" content="به گفته رئیس خانه معدن ایران، با توجه به اینکه حوزه معدن کمترین آسیب را از تحریم‌ها داشته و با توجه به اینکه بیشتر معادن کشور در مناطق سیل‌زده واقع شده‌اند، می‌توانند نقش بیشتری در ایجاد اشتغال و امنیت در مناطق درگیر با سیل داشته باشند و در احیای دوباره این مناطق کمک‌ کنند." />
        <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://media.isna.ir/content/1439967236866_139306051619082213497423.jpg/4" />
        <meta itemprop="datePublished" property="article:published_time" content="2019-05-03T06:16:42Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <link rel="canonical" href="https://www.isna.ir/news/98021306748/معدنی-ها-وظیفه-سنگین-تری-دارند" />
        <link property="og:site_name" href="ایسنا" />
        <link rel="amphtml" href="https://www.isna.ir/amp/98021306748/" />
    	<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://www.isna.ir/news/98021306748/معدنی-ها-وظیفه-سنگین-تری-دارند","@type":"NewsArticle","@context":"http://schema.org","headline":"معدنی‌ها وظیفه سنگین‌تری دارند","datePublished":"2019-05-03T06:16:42Z","dateModified":"2019-05-03T06:16:43Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://media.isna.ir/content/1439967236866_139306051619082213497423.jpg/2","description":"به گفته رئیس خانه معدن ایران، با توجه به اینکه حوزه معدن کمترین آسیب را از تحریم‌ها داشته و با توجه به اینکه بیشتر معادن کشور در مناطق سیل‌زده واقع شده‌اند، می‌توانند نقش بیشتری در ایجاد اشتغال و امنیت در مناطق درگیر با سیل داشته باشند و در احیای دوباره این مناطق کمک‌ کنند.","url":"https://www.isna.ir/news/98021306748/معدنی-ها-وظیفه-سنگین-تری-دارند","keywords":["خانه معدن ایران","سیل","صنایع معدنی","معدن","نقش بنگاه‌های اقتصادی در حمایت از سیل‌زدگان"],"image":"https://media.isna.ir/content/1439967236866_139306051619082213497423.jpg/4"}
        </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2016 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2019-05-03 T 12:27:04 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190410" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-talk">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.bornanews.ir/">برنا</a></li>
                        <li><a target="_blank" href="http://www.pana.ir/">پانا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.khabaronline.ir/">خبر آنلاین</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.farsnews.com/">فارس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.qodsna.com/">قدس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mehrnews.com/">مهر</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="http://www.aftabeyazd.ir/">آفتاب یزد</a></li>
                        <li><a target="_blank" href="http://www.iran-newspaper.com/">ایران</a></li>
                        <li><a target="_blank" href="http://www.ettelaat.com/new/">اطلاعات</a></li>
                        <li><a target="_blank" href="http://homepage.abrarnews.com/pdf/index.php?mah=5&amp;d=25&amp;s=95&amp;m=5&amp;ok.x=41&amp;ok.y=11">ابرار</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://jamejamonline.ir/Online">جام جم</a></li>
                        <li><a target="_blank" href="http://jahanesanat.ir/">جهان صنعت</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://donya-e-eqtesad.com/">دنیای اقتصاد</a></li>
                        <li><a target="_blank" href="http://www.resalat-news.com/Fa/">رسالت</a></li>
                        <li><a target="_blank" href="http://www.qudsonline.ir/">قدس</a></li>
                        <li><a target="_blank" href="http://kayhan.ir/">کیهان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                        <li><a target="_blank" href="http://www.hamshahrionline.ir/">همشهری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="11"><a target="_blank" href="http://club.isna.ir/">باشگاه دانشجویان</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="active">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۲۷</li>
                <li>GMT 07:57</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Economy">سرویس اقتصادی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Economy/5001" target="_self">اقتصاد کلان</a>
                            </li>
                            <li class="active">
                                <a href="/service/Economy/5003" target="_self">تولید و تجارت</a>
                            </li>
                            <li class="">
                                <a href="/service/Economy/5004" target="_self">انرژی</a>
                            </li>
                            <li class="">
                                <a href="/service/Economy/5005" target="_self">عمران و اشتغال</a>
                            </li>
                            <li class="">
                                <a href="/service/Economy/5009" target="_self">ارتباطات و فناوری اطلاعات</a>
                            </li>
                            <li class="">
                                <a href="/service/Economy/price-list" target="_self">قیمت ارز و طلا</a>
                            </li>
                            <li class="">
                                <a href="/service/Economy/price-list-1" target="_self">قیمت خودرو</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-05-03 10:46:42.999" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">جمعه /</span> <span class="text-meta">۱۳ اردیبهشت ۱۳۹۸ / ۱۰:۴۶</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        تولید و تجارت
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">98021306748</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71616</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98021306748/معدنی-ها-وظیفه-سنگین-تری-دارند"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">/نقش بنگاه‌های اقتصادی در حمایت از سیل‌زدگان/</h2>
                                <h1 class="first-title" itemprop="headline">معدنی‌ها وظیفه سنگین‌تری دارند</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://media.isna.ir/content/1439967236866_139306051619082213497423.jpg/3" alt="بهرامن / اتاق " class="legacy" title="معدنی‌ها وظیفه سنگین‌تری دارند" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">به گفته رئیس خانه معدن ایران، با توجه به اینکه حوزه معدن کمترین آسیب را از تحریم‌ها داشته و با توجه به اینکه بیشتر معادن کشور در مناطق سیل‌زده واقع شده‌اند، می‌توانند نقش بیشتری در ایجاد اشتغال و امنیت در مناطق درگیر با سیل داشته باشند و در احیای دوباره این مناطق کمک‌ کنند.</p>

                            <div itemprop="articleBody" class="item-text"><p>محمدرضا بهرامن در گفت‌وگو با ایسنا، با بیان این که در شرایطی که عمده سرمایه سرگردان کشور به سمت بازارهای سکه، ارز و خودرو منحرف می‌شود، گفت: معدن مقصد جذاب‌تر و مطمئن‌تری برای جیب سرمایه‌های داخلی و خارجی است.</p> 
<p>وی اظهار کرد: این که زمانی که کانسنگ‌ها از معادن استخراج می‌شوند و مواد معدنی به محض بارگیری در کشتی، ارزش صادراتی پیدا می‌کنند، قطعاً نشانگر ارزش ارزی مواد معدنی و قابلیت مزیتی بودن آن است.</p> 
<p>رئیس خانه معدن ایران افزود: سیل از روزهای منتهی به سال ۱۳۹۸ آغاز شد و چند استان کشور را درگیر کرد. شنیده‌ها حاکی از این است که این سیلاب‌ها تا مرز ۳۵ هزار میلیارد تومان خسارت بر جای گذاشته است. این رقم قابل توجه باید در حداقل زمان، تأمین و برای ترمیم آسیب‌های ایجاد شده اختصاص یابد.</p> 
<p>وی ضمن تاکید بر این که از مهمترین موانع اصلی توسعه بهره‌برداری و فرآوری صنعتی مواد معدنی در ایران، تاکنون مشکل کم‌آبی و بی‌آبی بوده و اکنون باید از بارش‌ها و سیل اخیر علیرغم خسارت‌هایش استفاده کرد، گفت: بیش از ۷۰ درصد از کل ذخایر ارزنده معدنی ایران، مانند مس، سنگ آهن و کرومیت و سایر کانی‌های فلزی کشور در مناطق جنوب شرقی و نواحی مرکزی کشور، نظیر منطقه کرمان، کویر مرکزی (سمنان) و خراسان و آذربایجان و سیستان و بلوچستان و <span>زون</span> سنندج - سیرجان، واقع شده‌اند.</p> 
<p>بهرامن افزود: این مناطق به ویژه طی دو دهه اخیر، درگیر معضل عظیم خشکسالی بوده‌اند و بسیاری طرح‌ها و پروژه‌های توسعه معدنی در این مناطق به علت وجود این معضل معطل مانده بود اما در حال حاضر در نتیجه بارش‌های اخیر جان دوباره گرفته‌اند.</p> 
<p>رئیس خانه معدن ایران تصریح کرد: در این شرایط مهم‌ترین مسئولیت اجتماعی بنگاه‌های اقتصادی کمک به ایجاد اشتغال و کمک به امنیت کارگران در مناطق سیل زده است. کما اینکه بنگاه‌های معدنی سعی در کمک‌رسانی به مناطق سیل‌زده داشته‌<span>اند</span>.<br> انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="/redirect/share/98021306748?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98021306748%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98021306748?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98021306748%2F"><i class="fa fa-twitter"></i></a></li>
                                            <li class="gp"><a href="/redirect/share/98021306748?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F98021306748%2F"><i class="fa fa-google-plus"></i></a></li>
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>فاطمه صنوبری</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>مریم طاووسی</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/98021306748/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%AE%D8%A7%D9%86%D9%87+%D9%85%D8%B9%D8%AF%D9%86+%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" rel="Index, Tag">خانه معدن ایران</a></li>
                                            <li><a href="/tag/%D8%B3%DB%8C%D9%84" rel="Index, Tag">سیل</a></li>
                                            <li><a href="/tag/%D8%B5%D9%86%D8%A7%DB%8C%D8%B9+%D9%85%D8%B9%D8%AF%D9%86%DB%8C" rel="Index, Tag">صنایع معدنی</a></li>
                                            <li><a href="/tag/%D9%85%D8%B9%D8%AF%D9%86" rel="Index, Tag">معدن</a></li>
                                            <li><a href="/tag/%D9%86%D9%82%D8%B4+%D8%A8%D9%86%DA%AF%D8%A7%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C+%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C+%D8%AF%D8%B1+%D8%AD%D9%85%D8%A7%DB%8C%D8%AA+%D8%A7%D8%B2+%D8%B3%DB%8C%D9%84%E2%80%8C%D8%B2%D8%AF%DA%AF%D8%A7%D9%86" rel="Index, Tag">نقش بنگاه‌های اقتصادی در حمایت از سیل‌زدگان</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div class="" style="">
                    <ul>
                        <li data-conf="{}">
                            <div id="ad100_312">
                                <figure><a href="/redirect/ads/312" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/02/03/0/57824075.gif" alt="ایران کیش" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad100_159">
                                <figure><a href="/redirect/ads/159" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2018/06/27/0/57701349.gif" alt="کانال تلگرام ایسنا" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/28/0/57869017.gif" alt="ایرانسل" /></a></figure>
                            </div>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="57974493" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div class="" style="">
                    <ul>
                        <li data-conf="{}">
                            <div id="ad180_546">
                                <figure><a href="/redirect/ads/546" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/25/0/57867373.gif" alt="طاقچه" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/17/0/57863238.gif" alt="رسپینا" /></a></figure>
                            </div>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306806/%D8%AA%D8%AF%D8%A7%D8%A8%DB%8C%D8%B1-%D8%A7%D8%B1%D8%B2%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D9%81%D8%B4%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" target="_blank">
            تدابیر ارزی بانک مرکزی برای مقابله با فشارهای اقتصادی آمریکا</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۲۴"><a href="/news/98021306806/%D8%AA%D8%AF%D8%A7%D8%A8%DB%8C%D8%B1-%D8%A7%D8%B1%D8%B2%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D9%81%D8%B4%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/98021306805/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D9%88%DA%A9%DB%8C%D9%84-%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D9%85%D9%87%D9%86%D8%A7%D8%B2-%D8%A7%D9%81%D8%B4%D8%A7%D8%B1-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%85%D9%88%DA%A9%D9%84%D8%B4" target="_blank">
            توضیحات وکیل مدافع «مهناز افشار» درباره پرونده موکلش</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۲۲"><a href="/news/98021306805/%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D9%88%DA%A9%DB%8C%D9%84-%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D9%85%D9%87%D9%86%D8%A7%D8%B2-%D8%A7%D9%81%D8%B4%D8%A7%D8%B1-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%85%D9%88%DA%A9%D9%84%D8%B4">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306804/%D9%86%D8%A7%DA%A9%D8%A7%D9%85-%D9%85%D8%A7%D9%86%D8%AF%D9%86-%D8%AD%D9%85%D9%84%D9%87-%D9%85%D8%AC%D8%AF%D8%AF-%DA%AF%D8%B1%D9%88%D9%87-%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%D9%84%D8%AD-%D8%A8%D9%87-%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D8%AD%D9%85%DB%8C%D9%85%DB%8C%D9%85-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87" target="_blank">
            ناکام ماندن حمله مجدد گروه‌های مسلح به پایگاه حمیمیم در سوریه</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۲۰"><a href="/news/98021306804/%D9%86%D8%A7%DA%A9%D8%A7%D9%85-%D9%85%D8%A7%D9%86%D8%AF%D9%86-%D8%AD%D9%85%D9%84%D9%87-%D9%85%D8%AC%D8%AF%D8%AF-%DA%AF%D8%B1%D9%88%D9%87-%D9%87%D8%A7%DB%8C-%D9%85%D8%B3%D9%84%D8%AD-%D8%A8%D9%87-%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D8%AD%D9%85%DB%8C%D9%85%DB%8C%D9%85-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306803/%D8%AA%D8%AE%D9%84%DB%8C%D9%87-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%8C%DA%A9-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D9%87%D9%86%D8%AF-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%B7%D9%88%D9%81%D8%A7%D9%86-%D8%B4%D8%AF%DB%8C%D8%AF" target="_blank">
            تخلیه بیش از یک میلیون نفر در هند به دنبال طوفان شدید</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۲۰"><a href="/news/98021306803/%D8%AA%D8%AE%D9%84%DB%8C%D9%87-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%8C%DA%A9-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D9%87%D9%86%D8%AF-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%B7%D9%88%D9%81%D8%A7%D9%86-%D8%B4%D8%AF%DB%8C%D8%AF">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98021306802/%D9%86%D8%B8%D8%A7%D9%85-%D8%AA%D8%B9%D9%84%DB%8C%D9%85-%D9%88-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%B1-%D9%85%D8%A8%D9%86%D8%A7%DB%8C-%D9%88%D8%A7%D9%82%D8%B9%DB%8C%D8%AA-%D8%B7%D8%B1%D8%A7%D8%AD%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">
            نظام تعلیم و تربیت باید بر مبنای واقعیت طراحی شود</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۱۹"><a href="/news/98021306802/%D9%86%D8%B8%D8%A7%D9%85-%D8%AA%D8%B9%D9%84%DB%8C%D9%85-%D9%88-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%B1-%D9%85%D8%A8%D9%86%D8%A7%DB%8C-%D9%88%D8%A7%D9%82%D8%B9%DB%8C%D8%AA-%D8%B7%D8%B1%D8%A7%D8%AD%DB%8C-%D8%B4%D9%88%D8%AF">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306801/%D8%B1%D8%A7%DB%8C-%D8%AF%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3%DB%8C-%D8%AF%D9%88-%D8%AD%D8%B2%D8%A8-%D8%A7%D8%B5%D9%84%DB%8C-%D8%B1%D8%A7-%D9%86%D9%82%D8%B1%D9%87-%D8%AF%D8%A7%D8%BA-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF" target="_blank">
            رای دهندگان انگلیسی دو حزب اصلی را نقره داغ کردند</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۱۸"><a href="/news/98021306801/%D8%B1%D8%A7%DB%8C-%D8%AF%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3%DB%8C-%D8%AF%D9%88-%D8%AD%D8%B2%D8%A8-%D8%A7%D8%B5%D9%84%DB%8C-%D8%B1%D8%A7-%D9%86%D9%82%D8%B1%D9%87-%D8%AF%D8%A7%D8%BA-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306800/%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D9%85%D8%AC%D9%87%D9%88%D9%84-%D8%B9%D9%84%DB%8C-%D8%AF%D8%A7%DB%8C%DB%8C" target="_blank">
            آینده مجهول علی دایی</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۱۸"><a href="/news/98021306800/%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D9%85%D8%AC%D9%87%D9%88%D9%84-%D8%B9%D9%84%DB%8C-%D8%AF%D8%A7%DB%8C%DB%8C">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98021306799/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%82%D8%A7%DB%8C%D9%82%D8%B1%D8%A7%D9%86%DB%8C-%D8%B1%D9%81%D8%AA%DB%8C%D9%86%DA%AF-%D8%AF%D8%AE%D8%AA%D8%B1%D8%A7%D9%86" target="_blank">
            مسابقات انتخابی تیم ملی قایقرانی رفتینگ دختران</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۱۷"><a href="/photo/98021306799/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%82%D8%A7%DB%8C%D9%82%D8%B1%D8%A7%D9%86%DB%8C-%D8%B1%D9%81%D8%AA%DB%8C%D9%86%DA%AF-%D8%AF%D8%AE%D8%AA%D8%B1%D8%A7%D9%86">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306798/%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%A8%D9%86%D8%AF%DB%8C-%D8%B3%D9%88%D8%AE%D8%AA-%D9%88-%D8%B7%D8%B1%D8%AD-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D8%AF%D9%87%DB%8C-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7%DB%8C" target="_blank">
            سهمیه‌بندی سوخت و طرح ساماندهی بازار خودرو در دستور کار کمیسیون‌های تخصصی مجلس</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۱۳"><a href="/news/98021306798/%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%A8%D9%86%D8%AF%DB%8C-%D8%B3%D9%88%D8%AE%D8%AA-%D9%88-%D8%B7%D8%B1%D8%AD-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D8%AF%D9%87%DB%8C-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%87%D8%A7%DB%8C">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306797/%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B3%DB%8C%D8%AC-%D9%85%D9%84%DB%8C-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D9%81%D8%B4%D8%A7%D8%B1-%D8%AE%D9%88%D9%86-%D8%A8%D8%A7%D9%84%D8%A7-%D9%85%D9%86%D8%B5%D9%88%D8%A8-%D8%B4%D8%AF%D9%86%D8%AF" target="_blank">
            اعضای کمیته اجرایی بسیج ملی کنترل فشار خون بالا منصوب شدند</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۰۶"><a href="/news/98021306797/%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B3%DB%8C%D8%AC-%D9%85%D9%84%DB%8C-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%D9%81%D8%B4%D8%A7%D8%B1-%D8%AE%D9%88%D9%86-%D8%A8%D8%A7%D9%84%D8%A7-%D9%85%D9%86%D8%B5%D9%88%D8%A8-%D8%B4%D8%AF%D9%86%D8%AF">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306796/%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AA%D8%A7%D9%81%D8%AA%D9%87-%D8%AC%D8%AF%D8%A7-%D8%A8%D8%A7%D9%81%D8%AA%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">
            اینترنت روسیه تافته جدا بافته می‌شود؟</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۰۳"><a href="/news/98021306796/%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AA%D8%A7%D9%81%D8%AA%D9%87-%D8%AC%D8%AF%D8%A7-%D8%A8%D8%A7%D9%81%D8%AA%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/98021306795/%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A8%D8%B3%DA%A9%D8%AA%D8%A8%D8%A7%D9%84-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">
            فینال لیگ برتر بسکتبال کشور</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۰۲"><a href="/photo/98021306795/%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A8%D8%B3%DA%A9%D8%AA%D8%A8%D8%A7%D9%84-%DA%A9%D8%B4%D9%88%D8%B1">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306794/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B1%D8%B4%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7" target="_blank">
            افزایش رشد اقتصادی اروپایی‌ها</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۰۰"><a href="/news/98021306794/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B1%D8%B4%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98021306793/%D8%AC%D8%B4%D9%86-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%A7-%D9%85%D8%AD%D9%88%D8%B1%DB%8C%D8%AA-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%D9%87" target="_blank">
            جشن رمضان لرستان با محوریت مناطق سیل‌زده</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۵۸"><a href="/news/98021306793/%D8%AC%D8%B4%D9%86-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%A7-%D9%85%D8%AD%D9%88%D8%B1%DB%8C%D8%AA-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%B3%DB%8C%D9%84-%D8%B2%D8%AF%D9%87">۲۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306792/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%BE%D9%86%D8%AA%D8%A7%DA%AF%D9%88%D9%86-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%AA%D9%82%D9%88%DB%8C%D8%AA-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%DA%86%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B4%D9%85%D8%A7%D9%84%DA%AF%D8%A7%D9%86" target="_blank">
            هشدار پنتاگون نسبت به تقویت فعالیت‌های نظامی چین در شمالگان</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۵۶"><a href="/news/98021306792/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%BE%D9%86%D8%AA%D8%A7%DA%AF%D9%88%D9%86-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%AA%D9%82%D9%88%DB%8C%D8%AA-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%DA%86%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B4%D9%85%D8%A7%D9%84%DA%AF%D8%A7%D9%86">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98021306791/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D9%87%D9%88%D8%A7%D9%81%D8%B6%D8%A7-%DA%AF%D8%A7%D9%85%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B4%D9%86%D8%A7%DB%8C%DB%8C-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%B9%D9%84%D9%85%DB%8C-%D8%A8%D8%A7-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%BA%DB%8C%D8%B1%D9%86%D8%B8%D8%A7%D9%85%DB%8C" target="_blank">
            مسابقات &quot;هوافضا&quot;، گامی برای آشنایی جامعه علمی با کاربردهای غیرنظامی رشته هوافضا</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۵۶"><a href="/news/98021306791/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D9%87%D9%88%D8%A7%D9%81%D8%B6%D8%A7-%DA%AF%D8%A7%D9%85%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B4%D9%86%D8%A7%DB%8C%DB%8C-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%B9%D9%84%D9%85%DB%8C-%D8%A8%D8%A7-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%BA%DB%8C%D8%B1%D9%86%D8%B8%D8%A7%D9%85%DB%8C">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306790/%D8%A8%D8%A7%D8%B2%DB%8C%DA%AF%D8%B1-%D8%AC%D9%86%DA%AF-%D8%B3%D8%AA%D8%A7%D8%B1%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA" target="_blank">
            بازیگر «جنگ ستارگان» درگذشت</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۵۵"><a href="/news/98021306790/%D8%A8%D8%A7%D8%B2%DB%8C%DA%AF%D8%B1-%D8%AC%D9%86%DA%AF-%D8%B3%D8%AA%D8%A7%D8%B1%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306789/%D9%85%D9%86%DB%8C%DA%98%D9%87-%D9%85%D8%AD%D8%A7%D9%85%D8%AF%DB%8C-%D8%A7%D8%B2-%D8%B9%D8%B6%D9%88%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%AE%D8%A7%D9%86%D9%87-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%D8%A1-%D8%AF%D8%A7%D8%AF%D9%85" target="_blank">
            منیژه محامدی: از عضویت در خانه تئاتر استعفاء دادم</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۵۵"><a href="/news/98021306789/%D9%85%D9%86%DB%8C%DA%98%D9%87-%D9%85%D8%AD%D8%A7%D9%85%D8%AF%DB%8C-%D8%A7%D8%B2-%D8%B9%D8%B6%D9%88%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%AE%D8%A7%D9%86%D9%87-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%D8%A1-%D8%AF%D8%A7%D8%AF%D9%85">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98021306788/%D9%BE%D8%AA%D8%B1%D9%88%D8%B4%DB%8C%D9%85%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%BE%D8%B0%DB%8C%D8%B1-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF" target="_blank">
            پتروشیمی تحریم‌پذیر نیست/ افزایش ۷۰ درصدی تولید</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۵۴"><a href="/news/98021306788/%D9%BE%D8%AA%D8%B1%D9%88%D8%B4%DB%8C%D9%85%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%BE%D8%B0%DB%8C%D8%B1-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306787/%D9%84%D8%B2%D9%88%D9%85-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%DB%8C-%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%A7%D9%85%D8%B2%D8%AF%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D8%AA%D8%A7" target="_blank">
            لزوم استعفای اعضای ⁧‫شورای شهر برای نامزدی در انتخابات مجلس تا ۱۶خرداد</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۵۳"><a href="/news/98021306787/%D9%84%D8%B2%D9%88%D9%85-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%DB%8C-%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%A7%D9%85%D8%B2%D8%AF%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D8%AA%D8%A7">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=34" target="_blank" title="آرشیو آخرین‌های اقتصادی">آخرین‌های اقتصادی</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306806/%D8%AA%D8%AF%D8%A7%D8%A8%DB%8C%D8%B1-%D8%A7%D8%B1%D8%B2%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D9%81%D8%B4%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" target="_blank">
            تدابیر ارزی بانک مرکزی برای مقابله با فشارهای اقتصادی آمریکا</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۲۴"><a href="/news/98021306806/%D8%AA%D8%AF%D8%A7%D8%A8%DB%8C%D8%B1-%D8%A7%D8%B1%D8%B2%DB%8C-%D8%A8%D8%A7%D9%86%DA%A9-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D9%81%D8%B4%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306796/%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AA%D8%A7%D9%81%D8%AA%D9%87-%D8%AC%D8%AF%D8%A7-%D8%A8%D8%A7%D9%81%D8%AA%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">
            اینترنت روسیه تافته جدا بافته می‌شود؟</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۰۳"><a href="/news/98021306796/%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AA%D8%A7%D9%81%D8%AA%D9%87-%D8%AC%D8%AF%D8%A7-%D8%A8%D8%A7%D9%81%D8%AA%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306794/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B1%D8%B4%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7" target="_blank">
            افزایش رشد اقتصادی اروپایی‌ها</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۲:۰۰"><a href="/news/98021306794/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B1%D8%B4%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98021306788/%D9%BE%D8%AA%D8%B1%D9%88%D8%B4%DB%8C%D9%85%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%BE%D8%B0%DB%8C%D8%B1-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF" target="_blank">
            پتروشیمی تحریم‌پذیر نیست/ افزایش ۷۰ درصدی تولید</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۵۴"><a href="/news/98021306788/%D9%BE%D8%AA%D8%B1%D9%88%D8%B4%DB%8C%D9%85%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%BE%D8%B0%DB%8C%D8%B1-%D9%86%DB%8C%D8%B3%D8%AA-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B7%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306781/%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%DB%B2%DB%B7-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%DB%8C-%D9%86%D8%B1%D8%AE-%D8%A8%DB%8C%DA%A9%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" target="_blank">
            اختلاف ۲۷ برابری نرخ بیکاری در شهرهای مختلف اروپا!</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۴۱"><a href="/news/98021306781/%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%DB%B2%DB%B7-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%DB%8C-%D9%86%D8%B1%D8%AE-%D8%A8%DB%8C%DA%A9%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7">۴۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306773/%D8%B1%D8%B4%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7-%D9%85%D9%86%D9%81%DB%8C-%D8%B4%D8%AF" target="_blank">
            رشد اقتصادی کانادا منفی شد</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۳۳"><a href="/news/98021306773/%D8%B1%D8%B4%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7-%D9%85%D9%86%D9%81%DB%8C-%D8%B4%D8%AF">۵۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/98021306770/%D9%BE%D9%88%D8%B4%D8%B4-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D8%A7%D8%AA-%D8%AC%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C-%DA%A9%D8%B1%D9%85%D8%A7%D9%86-%D8%A8%D9%87-%DB%B9%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF" target="_blank">
            پوشش ارتباطات جاده‌ای کرمان به ۹۵ درصد می‌رسد</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۲۹"><a href="/news/98021306770/%D9%BE%D9%88%D8%B4%D8%B4-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D8%A7%D8%AA-%D8%AC%D8%A7%D8%AF%D9%87-%D8%A7%DB%8C-%DA%A9%D8%B1%D9%85%D8%A7%D9%86-%D8%A8%D9%87-%DB%B9%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D9%85%DB%8C-%D8%B1%D8%B3%D8%AF">۵۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306769/%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D9%82%D8%A7%D8%B5%D8%AF-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%B4%D8%AF" target="_blank">
            برترین مقاصد سرمایه‌گذاری در اروپا اعلام شد</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۲۳"><a href="/news/98021306769/%D8%A8%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D9%82%D8%A7%D8%B5%D8%AF-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%B4%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98021306765/%D9%85%D8%B3%D8%AF%D9%88%D8%AF-%DA%A9%D8%B1%D8%AF%D9%86-%D8%B3%DB%8C%D9%85-%DA%A9%D8%A7%D8%B1%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B2%D8%A7%D8%AD%D9%85-%DB%B1%DB%B2%DB%B1-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B1%D8%A7-%D9%87%D9%85-%D8%B1%D8%AF-%DA%A9%D8%B1%D8%AF" target="_blank">
            مسدود کردن سیم‌کارت‌های مزاحم، ۱۲۱ هزار را هم رد کرد</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۱۷"><a href="/news/98021306765/%D9%85%D8%B3%D8%AF%D9%88%D8%AF-%DA%A9%D8%B1%D8%AF%D9%86-%D8%B3%DB%8C%D9%85-%DA%A9%D8%A7%D8%B1%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%B2%D8%A7%D8%AD%D9%85-%DB%B1%DB%B2%DB%B1-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B1%D8%A7-%D9%87%D9%85-%D8%B1%D8%AF-%DA%A9%D8%B1%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306755/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%AA%D9%88%D8%B1%D9%85-%D8%AF%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" target="_blank">
            جزئیات تورم در آمریکا</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۱:۰۳"><a href="/news/98021306755/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%AA%D9%88%D8%B1%D9%85-%D8%AF%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306751/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%A7%D9%88%D9%84-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%A9%D8%AF-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1" target="_blank">
            اطلاعیه همراه اول در مورد کد افزایش اعتبار</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۰:۵۳"><a href="/news/98021306751/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%A7%D9%88%D9%84-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%A9%D8%AF-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/98021306748/%D9%85%D8%B9%D8%AF%D9%86%DB%8C-%D9%87%D8%A7-%D9%88%D8%B8%DB%8C%D9%81%D9%87-%D8%B3%D9%86%DA%AF%DB%8C%D9%86-%D8%AA%D8%B1%DB%8C-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">
            معدنی‌ها وظیفه سنگین‌تری دارند</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۰:۴۶"><a href="/news/98021306748/%D9%85%D8%B9%D8%AF%D9%86%DB%8C-%D9%87%D8%A7-%D9%88%D8%B8%DB%8C%D9%81%D9%87-%D8%B3%D9%86%DA%AF%DB%8C%D9%86-%D8%AA%D8%B1%DB%8C-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98021306744/%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DA%A9%D8%A7%D8%B1%D8%AA-%D8%B3%D9%88%D8%AE%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%86%D9%88-%D9%88-%D8%AA%D8%B9%D9%88%DB%8C%D8%B6-%D9%BE%D9%84%D8%A7%DA%A9-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF" target="_blank">
            شرایط ثبت‌نام کارت سوخت برای خودروهای نو و تعویض پلاک‌های جدید</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۰:۴۰"><a href="/news/98021306744/%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DA%A9%D8%A7%D8%B1%D8%AA-%D8%B3%D9%88%D8%AE%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%86%D9%88-%D9%88-%D8%AA%D8%B9%D9%88%DB%8C%D8%B6-%D9%BE%D9%84%D8%A7%DA%A9-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98021306735/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B2%DB%B3-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%82%DB%8C%D9%85%D8%AA-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%A8%D9%88%D8%B1%D8%B3-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">
            افزایش ۲۳ درصدی قیمت‌ها در بورس تهران</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۰:۲۶"><a href="/news/98021306735/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DB%B2%DB%B3-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%82%DB%8C%D9%85%D8%AA-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%A8%D9%88%D8%B1%D8%B3-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306726/%D8%B3%D9%82%D9%88%D8%B7-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%B7%D9%84%D8%A7%DB%8C-%D8%AC%D9%87%D8%A7%D9%86%DB%8C" target="_blank">
            سقوط دوباره طلای جهانی</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۰:۰۸"><a href="/news/98021306726/%D8%B3%D9%82%D9%88%D8%B7-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%B7%D9%84%D8%A7%DB%8C-%D8%AC%D9%87%D8%A7%D9%86%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98021306723/%DB%B7%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B1%D8%B2-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA%DB%8C-%D8%A8%D9%87-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%B1%D9%86%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%D8%AF" target="_blank">
            ۷۵ درصد ارز صادراتی به کشور برنمی‌گردد!</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۱۰:۰۴"><a href="/news/98021306723/%DB%B7%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B1%D8%B2-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA%DB%8C-%D8%A8%D9%87-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%B1%D9%86%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306713/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D9%86%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%DB%8C%D9%85-%D8%A8%D9%87-%D8%B3%D8%B1%D8%B9%D8%AA-%D9%86%D9%81%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D8%B1%D9%87%D8%A7-%DA%A9%D9%86%DB%8C%D9%85" target="_blank">
            ترکیه: نمی‌توانیم به سرعت نفت ایران را رها کنیم</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۰۹:۵۲"><a href="/news/98021306713/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D9%86%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%DB%8C%D9%85-%D8%A8%D9%87-%D8%B3%D8%B1%D8%B9%D8%AA-%D9%86%D9%81%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D8%B1%D9%87%D8%A7-%DA%A9%D9%86%DB%8C%D9%85">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306710/%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B4%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D9%85%D8%B9%D8%AF%D9%86-%DA%A9%D8%A7%D8%B1%DB%8C-%D8%B3%D9%86%D8%AA%DB%8C" target="_blank">
            اشتغال بیش از ۴۰ میلیون نفر در معدن‌کاری سنتی</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۰۹:۵۰"><a href="/news/98021306710/%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%DB%B4%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D9%85%D8%B9%D8%AF%D9%86-%DA%A9%D8%A7%D8%B1%DB%8C-%D8%B3%D9%86%D8%AA%DB%8C">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306709/%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A7%D8%B7%D9%81%D8%A7%D9%84-%D9%88-%D8%B3%D9%88%D8%A7%D9%84-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%D9%86%DB%8C%D8%B1%D9%88-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D8%A2%DB%8C%D9%86%D8%AF%D9%87" target="_blank">
            لایحه حمایت از اطفال و سوال از وزیر نیرو در دستور کار هفته آینده مجلس</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۰۹:۴۹"><a href="/news/98021306709/%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D8%A7%D8%B7%D9%81%D8%A7%D9%84-%D9%88-%D8%B3%D9%88%D8%A7%D9%84-%D8%A7%D8%B2-%D9%88%D8%B2%DB%8C%D8%B1-%D9%86%DB%8C%D8%B1%D9%88-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%DA%A9%D8%A7%D8%B1-%D9%87%D9%81%D8%AA%D9%87-%D8%A2%DB%8C%D9%86%D8%AF%D9%87">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021306707/%D8%B1%D8%A4%DB%8C%D8%A7%DB%8C-%DA%AF%D8%A7%D8%B2%DB%8C-%D8%B9%D8%B1%D8%A7%D9%82-%D8%B9%D9%85%D9%84%DB%8C-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">
            رؤیای گازی عراق عملی می‌شود؟</a>
        
    </h3>
        <time title="جمعه ۱۳ اردیبهشت ۱۳۹۸ - ۰۹:۴۷"><a href="/news/98021306707/%D8%B1%D8%A4%DB%8C%D8%A7%DB%8C-%DA%AF%D8%A7%D8%B2%DB%8C-%D8%B9%D8%B1%D8%A7%D9%82-%D8%B9%D9%85%D9%84%DB%8C-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
            </section>
            <section id="box137" class="box list list-bullets _bg-gray header-tab hidden-xs hidden-sm" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="/service/isnaplus" target="_blank" title="آرشیو رسانه‌های دیگر">رسانه‌های دیگر</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306800/%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D9%85%D8%AC%D9%87%D9%88%D9%84-%D8%B9%D9%84%DB%8C-%D8%AF%D8%A7%DB%8C%DB%8C" target="_blank" title="۸ دقیقه قبل">
            آینده مجهول علی دایی</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021306760/%D9%85%D8%B9%D9%84%D9%85-%D8%AE%D9%88%D8%A8-%D9%85%D9%86-%D9%88-%DB%B1%DB%B5-%DA%A9%D8%A7%D8%B1%DB%8C-%DA%A9%D9%87-%D8%A7%D9%86%D8%AC%D8%A7%D9%85-%D9%86%D9%85%DB%8C-%D8%AF%D9%87%D8%AF" target="_blank" title="۱ ساعت قبل">
            معلم خوب من و ۱۵ کاری که انجام نمی‌دهد...</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021206529/%DB%8C%DA%A9-%D8%A8%D8%A7%DA%A9-%D8%A8%D9%86%D8%B2%DB%8C%D9%86-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D9%88-%D8%AD%D8%B3-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C" target="_blank" title="دیروز ۱۳:۲۸">
            یک باک بنزین هزار تومانی و حس پیروزی!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021206521/%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%DA%A9%D8%AA%D8%A7%D8%A8-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D8%A8%D8%AF%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank" title="دیروز ۱۳:۱۹">
            نمایشگاه کتاب، باشگاه بدن‌سازی نیست!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021206520/%D8%A7%D9%81%D8%B4%D8%A7%DB%8C-%D8%A7%D8%B3%D8%B1%D8%A7%D8%B1%DB%8C-%D8%AA%D8%A7%D8%B2%D9%87-%D8%A7%D8%B2-%D8%AC%D9%86%D8%A7%DB%8C%D8%A7%D8%AA-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A2%DB%8C%D8%B4%D9%85%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank" title="دیروز ۱۳:۱۷">
            افشای اسراری تازه‌ از جنایات سیاسی «آیشمن ایران»</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021206512/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%A7%D8%B1%D8%A7%D8%A6%D9%87-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%DB%8C%D9%85" target="_blank" title="دیروز ۱۳:۰۵">
            برنامه خود را برای مقابله با تحریم ارائه کرده‌ایم</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021206511/%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86-%D8%A8%D9%87-FATF-%D8%AF%D8%B1-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%DB%8C-%D8%AE%D9%88%D8%AF%DA%A9%D8%B4%DB%8C-%D8%A7%D8%B3%D8%AA" target="_blank" title="دیروز ۱۳:۰۴">
            پیوستن به FATF در شرایط تحریمی خودکشی است؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021206504/%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%B3%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF" target="_blank" title="دیروز ۱۲:۵۴">
            دیپلماسی علیه تهدید</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021206500/%D8%B9%D9%82%D8%A8%D9%87-%DB%8C%DA%A9-%D8%AA%D8%B1%D9%88%D8%B1" target="_blank" title="دیروز ۱۲:۴۵">
            عقبه یک ترور</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021106187/%D9%82%D9%84%D8%B9%D9%87-%D9%86%D9%88%DB%8C%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%A8%D8%B9%D8%AF%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%86%DB%8C%D8%B3%D8%AA" target="_blank" title="۲ روز قبل">
            قلعه‌نویی سرمربی بعدی استقلال نیست</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021106149/%D8%B1%DB%8C%D8%B4%D9%87-%D8%A7%DB%8C%D9%86-%D8%AF%D9%86%D8%AF%D8%A7%D9%86-%D9%BE%D9%88%D8%B3%DB%8C%D8%AF%D9%87-%DA%A9%D8%AC%D8%A7%D8%B3%D8%AA" target="_blank" title="۲ روز قبل">
            ریشه این دندان پوسیده کجاست؟</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021106053/%DB%B5-%D8%AA%D8%B1%D9%81%D9%86%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B6%D8%AF-%D8%B9%D9%81%D9%88%D9%86%DB%8C-%DA%A9%D8%B1%D8%AF%D9%86-%D8%A7%D8%B3%D9%81%D9%86%D8%AC-%D8%A2%D8%B4%D9%BE%D8%B2%D8%AE%D8%A7%D9%86%D9%87" target="_blank" title="۲ روز قبل">
            ۵ ترفند برای ضد عفونی کردن اسفنج آشپزخانه</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021106006/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81-%D8%B4%D9%81%D8%B1-%D8%A8%D8%A7-%D8%A2%D9%88%D8%B1%D8%AF%D9%86-%D9%85%D8%AC%DB%8C%D8%AF%DB%8C-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF%DB%8C-%DA%A9%D8%B1%D8%AF%D9%85" target="_blank" title="۲ روز قبل">
            اعتراف شفر: با آوردن مجیدی اشتباه بزرگی کردم!</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021105936/%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D9%81%D8%B1%D9%88%D8%B2%D8%A7%D9%86" target="_blank" title="۲ روز قبل">
            فوتبال ایران، بعد از بازداشت فروزان</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021105908/%DA%86%D9%87%D8%A7%D8%B1-%D8%B4%DA%AF%D8%B1%D8%AF-%D8%AF%D9%84%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%B1%D8%AE-%D8%B3%D8%A7%D8%B2%DB%8C-%D9%85%D8%AC%D8%A7%D8%B2%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88" target="_blank" title="۲ روز قبل">
            چهار شگرد دلالان برای نرخ‌سازی مجازی خودرو</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021105858/%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%DB%8C-%D9%85%D8%B2%D9%85%D9%86-%D8%A8%D9%88%D9%84%D8%AA%D9%88%D9%86-%DA%86%DB%8C%D8%B3%D8%AA" target="_blank" title="۲ روز قبل">
            بیماری مزمن«بولتون» چیست</a>
        
    </h3>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/98021105842/%D9%85%D8%A7-%D8%B2%DB%8C%D8%A7%D8%AF%DB%8C%D9%85-%D8%A7%D9%85%D8%A7-%D8%B2%DB%8C%D8%A7%D8%AF%DB%8C-%D9%86%DB%8C%D8%B3%D8%AA%DB%8C%D9%85" target="_blank" title="۲ روز قبل">
            ما زیادیم اما زیادی نیستیم</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021105819/%DA%A9%D8%A7%D8%B1%DB%8C%DA%A9%D8%A7%D8%AA%D9%88%D8%B1-%D9%BE%D8%B4%D8%AA-%D9%BE%D8%B1%D8%AF%D9%87-%D8%AD%D8%B1%D8%A7%D9%81%DB%8C-%D8%A8%D9%88%D9%84%D8%AA%D9%88%D9%86-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank" title="۲ روز قبل">
            کاریکاتور/ پشت پرده حرافی بولتون علیه ایران</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/98021105777/%D8%B4%D8%A8%DA%A9%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-%DB%8C%DA%A9-%D9%81%D8%B1%D8%B5%D8%AA-%D9%85%D9%87%D9%85" target="_blank" title="۲ روز قبل">
            شبکه‌های اجتماعی؛ یک فرصت مهم</a>
        
    </h3>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/98021105767/%D8%B5%D9%81%D8%AD%D9%87-%D9%86%D8%AE%D8%B3%D8%AA-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%DA%86%D9%87%D8%A7%D8%B1%D8%B4%D9%86%D8%A8%D9%87" target="_blank" title="۲ روز قبل">
            صفحه نخست روزنامه‌های چهارشنبه</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div class="" style="">
                    <ul>
                        <li data-conf="{}">
                            <div id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/08/0/57857199.gif" alt="بانک ملی" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_533">
                                <figure><a href="/redirect/ads/533" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/08/0/57857639.gif" alt="رایگان سجام" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_551">
                                <figure><a href="/redirect/ads/551" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/05/01/0/57870900.gif" alt="آن‌آموز" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_547">
                                <figure><a href="/redirect/ads/547" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/03/17/0/57847904.gif" alt="قاصدک 24" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_537">
                                <figure><a href="/redirect/ads/537" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/13/0/57860347.gif" alt="توسن بوم" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_550">
                                <figure><a href="/redirect/ads/550" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/30/0/57870278.gif" alt="بیمتو" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_536">
                                <figure><a href="/redirect/ads/536" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/16/0/57862768.gif" alt="دیده‌نگار" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_530">
                                <figure><a href="/redirect/ads/530" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/03/19/0/57849103.gif" alt="سه پنجا" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_538">
                                <figure><a href="/redirect/ads/538" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/17/0/57863073.gif" alt="بیتستان" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_549">
                                <figure><a href="/redirect/ads/549" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/29/0/57869394.gif" alt="خوان‌باجی" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_544">
                                <figure><a href="/redirect/ads/544" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/24/0/57866986.gif" alt="سوله" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_540">
                                <figure><a href="/redirect/ads/540" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/20/0/57864442.gif" alt="مجله دلتا" /></a></figure>
                            </div>
                        </li>
                        <li data-conf="{}">
                            <div id="ad109_539">
                                <figure><a href="/redirect/ads/539" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2019/04/17/0/57863434.gif" alt="مصالح مارکت" /></a></figure>
                            </div>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20181006"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>