<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>برخی هنوز بی‌توجهی و لجبازی می‌کنند / از موفق‌ترین تولیدکنندگان واکسن خواهیم بود - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="برخی هنوز بی‌توجهی و لجبازی می‌کنند / از موفق‌ترین تولیدکنندگان واکسن خواهیم بود" />
    <meta name="description" property="dc.description" content="وزیر بهداشت با اشاره به اقدامات انجام شده در حدود یک سال گذشته در جهت مقابله با کرونا در کشور، گفت: روزهای سختی بر ما و همکارانمان گذشت و شهدای ذی‌قیمتی را تقدیم کردیم." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99110100729/برخی-هنوز-بی-توجهی-و-لجبازی-می-کنند-از-موفق-ترین-تولیدکنندگان" />
    <meta property="article:modified_time" content="2021-01-20T12:38:54Z" />
    <meta property="article:section" content="اجتماعی &gt; سلامت" />
    <meta name="keywords" property="article:tag" content="کروناویروس,همه_باهم_علیه_کرونا,واکسن ایرانی کرونا,وزير بهداشت درمان و آموزش پزشکي" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="Social" />
    <meta property="nastooh:subtopic" content="3002" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="coverage" />
    <meta property="nastooh:publishDate" content="2021-01-20" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="4" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="99110100729" />
    <meta property="nastooh:nid" content="61589143" />
    <meta property="og:title" itemprop="headline" content="برخی هنوز بی‌توجهی و لجبازی می‌کنند / از موفق‌ترین تولیدکنندگان واکسن خواهیم بود" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="وزیر بهداشت با اشاره به اقدامات انجام شده در حدود یک سال گذشته در جهت مقابله با کرونا در کشور، گفت: روزهای سختی بر ما و همکارانمان گذشت و شهدای ذی‌قیمتی را تقدیم کردیم." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2020/10/20/1/61761520.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2020/10/20/4/61761520.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-01-20T12:38:53Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-01-20T12:38:54Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99110100729/برخی-هنوز-بی-توجهی-و-لجبازی-می-کنند-از-موفق-ترین-تولیدکنندگان" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99110100729/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99110100729/برخی-هنوز-بی-توجهی-و-لجبازی-می-کنند-از-موفق-ترین-تولیدکنندگان","@type":"NewsArticle","@context":"http://schema.org","headline":"برخی هنوز بی‌توجهی و لجبازی می‌کنند / از موفق‌ترین تولیدکنندگان واکسن خواهیم بود","datePublished":"2021-01-20T12:38:53Z","dateModified":"2021-01-20T12:38:54Z","author":{"@type":"Person","name":"مژگان زینلی‌پور"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2020/10/20/2/61761520.jpg","description":"وزیر بهداشت با اشاره به اقدامات انجام شده در حدود یک سال گذشته در جهت مقابله با کرونا در کشور، گفت: روزهای سختی بر ما و همکارانمان گذشت و شهدای ذی‌قیمتی را تقدیم کردیم.","url":"https://www.isna.ir/news/99110100729/برخی-هنوز-بی-توجهی-و-لجبازی-می-کنند-از-موفق-ترین-تولیدکنندگان","keywords":["کروناویروس","همه_باهم_علیه_کرونا","واکسن ایرانی کرونا","وزير بهداشت درمان و آموزش پزشکي"],"image":["https://cdn.isna.ir/d/2020/10/20/4/61761520.jpg","https://cdn.isna.ir/d/2020/10/20/3/61761520.jpg","https://cdn.isna.ir/d/2020/10/20/2/61761520.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-01-20 T 17:43:36 +0330" />
        <link href="/resources/theme/isna/css/style.css?_=20201207" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-coverage">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                        <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="active">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۴۳</li>
                <li>GMT 14:13</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Social">سرویس اجتماعی</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/Social/3001" target="_self">جامعه، شهری</a>
                            </li>
                            <li class="active">
                                <a href="/service/Social/3002" target="_self">سلامت</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3003" target="_self">خانواده</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3005" target="_self">آموزش و پرورش</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3006" target="_self">محیط زیست</a>
                            </li>
                            <li class="">
                                <a href="/service/Social/3007" target="_self">حوادث، انتظامی</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-01-20 16:08:53.988" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">چهارشنبه /</span> <span class="text-meta">۱ بهمن ۱۳۹۹ / ۱۶:۰۸</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        سلامت
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99110100729</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">71531</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99110100729/برخی-هنوز-بی-توجهی-و-لجبازی-می-کنند-از-موفق-ترین-تولیدکنندگان"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">وزیر بهداشت:</h2>
                                <h1 class="first-title" itemprop="headline">برخی هنوز بی‌توجهی و لجبازی می‌کنند / از موفق‌ترین تولیدکنندگان واکسن خواهیم بود</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2020/10/20/3/61761520.jpg" alt="برخی هنوز بی‌توجهی و لجبازی می‌کنند / از موفق‌ترین تولیدکنندگان واکسن خواهیم بود" class="" title="برخی هنوز بی‌توجهی و لجبازی می‌کنند / از موفق‌ترین تولیدکنندگان واکسن خواهیم بود" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">وزیر بهداشت با اشاره به اقدامات انجام شده در حدود یک سال گذشته در جهت مقابله با کرونا در کشور، گفت: روزهای سختی بر ما و همکارانمان گذشت و شهدای ذی‌قیمتی را تقدیم کردیم.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p><strong>به گزارش ایسنا، </strong>دکتر سعید نمکی در همایش سراسری مدیران ارشد بنیاد شهید و امور ایثارگران، گفت: بی ریا می‌گویم که هر گاه در مجلسی قرار است برای شهیدی یا مرتبط با شهدا صحبت کنم، به شدت احساس حقارت می‌کنم. وقتی در نخستین روز سفر در استانی پا در مزار شهیدی می‌گذارم، اولین چیزی که با خودم می‌گویم این است که خدایا ما را شرمنده خون این شهدا و شرمنده پدر و مادر این شهدا نکن. خدمتگزاری خانواده شهید، خدمتگزاری اولیا و انبیاء است. جگرگوشه دادن خیلی گذشت می‌خواهد. شهدا جاودانه‌اند و می‌مانند. زیرا رمز و راز شهادت دلدادگی است. شهدا در اوج معرفت و دانایی و آگاهی جان را نثار آینده یک مملکت می‌کنند، چه آنهایی که در دفاع مقدس پر پر شدند و چه عزیزانی که در کنار حاج قاسم برای زمین‌گیر کردن دشمنی که برای ما تربیت شده بود برای دفاع از حرم رفتند و چه آنهایی که امروز به عنوان مدافع سلامت می‌بینیم.</p> 
<p>وی گفت: امروز داغ عزیزانی را بر دل دارم که در این ایام عاشقانه دور بیماران چرخیدند و علی رغم اینکه همه از ویروس فرار می‌کردند، تن بر آتش زدند و خط شکنی کردند. حتی روزهای اول ماسک و گان نداشتند اما دل بر آتش زدند و پر پر شدند.</p> 
<p>وی ادامه داد: ما در این جنگ نابرابر با ویروس از یک سو و جنگ نابرابر با کسانی که در عرصه‌های بین‌المللی ما را تحریم کردند، روزهای سختی را گذراندیم. ما ایامی را گذراندیم که شاید هیچ کشور و قومی بر روی زمین نگذارنده است. همین نکبتی که امروز از دامن سیاست آمریکا پاک شد که البته اندیشه‌اش سال‌ها خواهد ماند، اگر روزهای اول می‌خواستیم یک ماسک برای کشور جابجا کنیم، این‌ها نمی‌گذاشتند. اگر می‌خواستیم کوچکترین دارویی را جابجا کنیم، قفل می‌کردند و به دروغ می‌گفتند منعی برای جابجایی دارو قائل نیستیم. در همین روزها درک کردم که اگر در جنگ جنوب تابوتی برای پنج شهید قرار می‌دادیم و تکه‌های بدن شهدا را در آن قرار می‌دادیم، شاید فکر می‌کردیم که بعد از جنگ دیگر تابوت شهیدی را بر دوش نخواهیم کشید. اما وقتی جلوتر رفتیم، فهمیدم که تا زمانیکه قرار است بر اصولی پافشاری کنیم، فرهنگ شهادت هم در این سرزمین خواهد ماند.</p> 
<p>نمکی با اشاره به آنچه که در مدیریت کرونا گذشت، گفت: حدود یکسال پیش بود که خبر حضور و بروز یک ویروس ناشناخته‌ای را در سرزمین چین دریافت کردیم. بلافاصله سعی کردیم که سنگرآرایی کرده و خودمان را برای هجمه ویروس آماده کنیم. آنچه که به ما کمک کرد که این طوفان را به راحتی مدیریت کنیم، به لطف خدا با وفاق ملی شکل گرفته در خیمه بلند رهبری، یک بیمار هم پشت بیمارستان سرگردان نشد، هیچ قومی بر قوم دیگر اولویت پیدا نکرد، هیچکس به دلیل فقر پشت در بیمارستان آواره نشد، هیچ دارویی که گفتند موثر است، در اوج تنگدستی و مضیقه های کشور، از مردم ما دریغ نشد. این وفاق ملی، دلسوزی و هدایت رهبری بود و قرار گرفتن تیم دولت در کنار یکدیگر، به میدان آمدن بچه‌های بسیجی و از همه مهمتر دعای خانواده شهدا بود.</p> 
<p>وی گفت: وقتی متاسفانه کشوری مانند آمریکا از ۳۰۰۰ مرگ در روز و بریتانیا از ۱۶۰۰ مورد مرگ در روز گذشتند آن هم با آن ساختارها و امکاناتی که دارند، اما می‌بینیم که در این سرزمین مرگ دورقمی که البته زیاد است و حتی برای یک مرگ هم غصه می‌خوریم، اما مرگ دو رقمی برای سرزمین ما یک معجزه است. البته ما از مرگ‌های شهروندان سایر کشورها بسیار مرگ ناراحت می‌شویم و از مرگ هیچ بنده خدایی در هیچ کجای دنیا خوشحال نمی‌شویم، حتی برای کشورهایی که از بدترین محدودیت‌ها استفاده کرده و دارو را از بیمار خاص ما دریغ کردند، اما ما برای مرگ مردمانشان غصه می‌خوریم. کشور انگلیس تا سه ماه قبل ۲۲ میلیارد پوند فقط در نظام سلامت خرج کرد و آمریکا ۱۱۲ میلیارد دلار در این حوزه خرج کرد،<strong> </strong>اما برای ما فقط یک میلیارد دلار با اذن رهبری تخصیص پیدا کرد که بخشی از آن برای بیمه بیکاری و... رفت و آنچه به ما برسد ۵۰ یا ۶۰ درصد از این پول است. در عین حال هرچند که در دولت آقای دکتر روحانی بخش‌های زیادی برای بستری و آی سی یو ساخته شد، اما&nbsp; هنوز میزان تخت ما به ازای ۱۰۰۰ نفر جمعیت ۱.۶ است. در حالی که فرانسه که یکی از کشورهای ضعیف اروپا در این حوزه است شاخص تختش حدود ۷.۷ است.</p> 
<p>وی تاکید کرد: حال چه چیز توانست جمهوری اسلامی ایران را ممتاز کند؛ اول لطف الهی است، دوم دعای شبانه روزی پاک‌ترین مردم این مملکت و استفاده از شیوه‌ای بود که از دفاع مقدس آموختیم؛ به طوری که در مرحله اول سنگرآرایی کردیم و در مرحله دوم خانه به خانه دنبال ویروس گشتیم. استفاده از این ابزار گران‌قیمت توانست از جمهوری اسلامی ایران، توفیقی ماندگار در تاریخ مبارزه با اپیدمی‌ها را ثبت کند. ممکن است در جهان هر ۱۰۰ سال و ۱۵۰ سال یکبار رخ دهد. برخی به من می‌گویند که چقدر کم شانس بودی که تا آمدی اول سیل آمد، بعد زلزله و بعد آنفلوآنزا آمد، ۳.۵ میلیون زائر اربعین آمدند و رفتند و همه اینها را باید مدیریت کنی و بعد هم گرفتار کرونا شدی، اما می‌گویم چرا از این منظر نمی‌بینید که خداوند به این بنده سراپا تقصیر مرحمت کرد که شاید بتوانی خدمت کنی. <strong>روزهای سختی بر ما و همکارانمان گذشت و شهدای ذی‌قیمتی را تقدیم کردیم.</strong></p> 
<p>نمکی گفت: تفاوتی که جنگ ما با دفاع مقدس داشت، این بود که در دفاع مقدس خط مقدم دشمن را می‌شناختیم، اما در این جنگ کسی که در کنارمان بود، بمب ویروس بود و ما نمی‌دانستیم. یعنی دشمن در بدن عزیزی بود که با همه عشق می‌خواست عزیز دیگرش را در آغوش بگیرد. دوم اینکه گرچه در دفاع مقدس سرداران عزیزی را از دست دادیم، اما<strong> در جنگ کرونا، ما سردار بیشتر از سرباز از دست دادیم. دو تا سه برابر پزشک متخصص و پزشک برجسته که سال‌ها به عنوان پیشکسوت علم پزشکی منطقه بود را از دست دادیم و وقتی علت این عدم تعادل را در زمینه نیروهای صف و ستاد کند و کاو می‌کنیم، به یک جمع‌بندی می‌رسیم که این سرداران می‌خواستند تن به آتش بزنند تا دل سربازان قرص شود و پیش بیایند</strong>. به خصوص در روزهای اول که استاد پیش می‌رفت تا رزیدنت و انترن جرات کنند تا به منبع آلودگی نزدیک‌تر شوند و این واقعا هم برای ما عزت و احترام کسب کرد و هم دل‌هایمان را به شدت داغدار از دست رفتن برگزیده‌ترین محورهای علمی جامعه پزشکی کرد.</p> 
<p>وی افزود: چیزی را که راحت‌تر می‌توانم در این جمع بگویم، این است که برخی به راحتی این دستاوردها را فدا می‌کنند. چند روز قبل دیدم که یک فرزند شهید سلامت و بانوی بزرگوار یک شهید دیگر در یک معبر ایستاده بودند و عکس این دو شهید را در آغوش گرفته بودند و به مردم التماس می‌کردند که ماسک بزنید. دختر بچه نازنینی که باید روی پای پدرش نوازش شود، عکس پدر بزرگوارش را در آغوش گرفته بود و بانوی بزرگواری که باید سایه شهید بر سرش می‌بود، آن طرف ایستاده بود تا با این شیوه به مردم بگویند که فکری کنید تا دیگر عزیزان ما در خدمت‌گذاری به مردم از بین نروند. <strong>کار ما به اینجا رسیده که فرزند شهید سلامت باید کف خیابان بیاید و عکس پدر شهیدش را در آغوش بگیرد و التماس کند که رعایت کنید که ما عزت‌مان در عرصه بین‌المللی پایدار بماند. کمک کنید که دستاورد عظیم‌مان حفظ شود. این برای من بعد از ۱۲ ماه تلاش بی وقفه جای غصه و دلتنگی است.</strong></p> 
<p>نمکی ادامه داد: هنوز برخی یا بی توجهی و عادی انگار می‌کنند و یا به شکلی لجبازی می‌کنند. حال نمی‌دانم که با چه کسی لجبازی می‌کنند!. وقتی عزیزترین فرزند فاطمه در حسینیه‌ای با سقف بلند و با آن فضای فراخ تنها می‌نشیند و در عزای جده سادات گریه می‌کند، اما برخی دیگر به شیوه‌های دیگر برخورد می‌کنند، را من نمی‌فهمم. واقعا علت این کار را نمی‌فهمم. چه چیز را می‌خواهیم اثبات کنیم. دنبال چه می‌گردیم؟.</p> 
<p>وزیر بهداشت تاکید کرد: وزیر بهداشت تاکید کرد: عزیزان اگر کرونا را بُردیم، افتخار جمهوری اسلامی است، نه وزارت بهداشت و اگر خدایی نکرده باختیم، آبروریزی است برای همه نه فقط وزارت بهداشت. این را همه باید بدانید. امروز در عرصه بین‌الملللی هیچ دیده‌ای افتخار آمیزتر از این نیست که به دنیا بگوییم که علی‌رغم تمام فشارهای حداکثری جمهوری اسلامی ایران در جدول مبارزه با کرونا بالاترین رتبه را کسب کرد. در عین حال خوشبختانه امروز به عرصه تولید واکسن کرونا داریم پای می‌گذاریم و خواهید دید که با لطف خدا و دعای خانواده معزز شهدا <strong>یکی از بهترین و موفق‌ترین تولید کنندگان واکسن جهان خواهیم بود و این را اثبات خواهیم کرد.</strong></p> 
<p>نمکی گفت:&nbsp; این ملت، همان ملتی است که در هشت سال دفاع مقدس، میلی‌متری از خاکش را بر سر میز هیچ مذاکره‌ای پس نگرفت و این همان ملتی است که در عرصه مبارزه با کرونا، هم در مدیریت بیماری و هم در ساخت داروها موفق شد و می‌شود. این ملت دو ماهه داروهایی را ساخت که وارد می‌کرد و ۵۵ روزه ماسک و گانی را ساخت که وارد می‌کرد و اکنون صادر می‌کند. به قول سردار سلیمانی ما ملت امام حسینیم و با همان شیوه امام حسین مبارزه خواهیم کرد و توفیق به دست می‌آوریم و در عرصه تولید واکسن هم به خوبی پیش می‌رود.</p> 
<p>وزیر بهداشت با بیان اینکه<strong> ان شالله واکسن تولید داخل را از اواخر خرداد ماه خواهیم داشت، ادامه داد: در زمینه واردات واکسن کرونا برای گروه‌های آسیب‌پذیر هم اقدام کردیم و مذاکرات‌مان خوشبختانه به سرانجام رسیده و امیدواریم قبل از ۲۲ بهمن بتوانیم برای گروه‌های آسیب‌پذیرمان واکسن وارداتی را که از منابع مطمئن و بدون دغدغه و با کیفیت است، به گروه‌های هدف تلقیح و تزریق کنیم. آماری هم از&nbsp; جانبازان و خانواده شهدای معزز بالای ۷۰ سال که نیازمند تزریق واکسن هستند، دریافت کردیم.</strong></p> 
<p>نمکی گفت: امیدوارم به آبروی خون همه شهدا و جانبازان و ایثارگران این کشور، به زودی شر این ویروس منحوس از شر کشور دور خواهد شد و روزهای بهتری را در سایه عنایت خداوند برای مردم این کشور خواهیم داشت.</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99110100729/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99110100729?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99110100729%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99110100729?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99110100729%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>مژگان زینلی‌پور</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>زهرا روزبروزی</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99110100729/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D9%88%DB%8C%D8%B1%D9%88%D8%B3" rel="Index, Tag">کروناویروس</a></li>
                                            <li><a href="/tag/%D9%87%D9%85%D9%87_%D8%A8%D8%A7%D9%87%D9%85_%D8%B9%D9%84%DB%8C%D9%87_%DA%A9%D8%B1%D9%88%D9%86%D8%A7" rel="Index, Tag">همه_باهم_علیه_کرونا</a></li>
                                            <li><a href="/tag/%D9%88%D8%A7%DA%A9%D8%B3%D9%86+%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C+%DA%A9%D8%B1%D9%88%D9%86%D8%A7" rel="Index, Tag">واکسن ایرانی کرونا</a></li>
                                            <li><a href="/tag/%D9%88%D8%B2%D9%8A%D8%B1+%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA+%D8%AF%D8%B1%D9%85%D8%A7%D9%86+%D9%88+%D8%A2%D9%85%D9%88%D8%B2%D8%B4+%D9%BE%D8%B2%D8%B4%DA%A9%D9%8A" rel="Index, Tag">وزير بهداشت درمان و آموزش پزشکي</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/13/0/61826430.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1177">
                                <figure><a href="/redirect/ads/1177" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/13/0/61801923.gif" alt="رتبه بندی ایرانیان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1268">
                                <figure><a href="/redirect/ads/1268" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/02/0/61793531.gif" alt="باطری" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61589143" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/11/21/0/61784675.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100804/%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D9%85%D8%A8-%D8%AF%D8%B1-%D9%85%D8%B3%DB%8C%D8%B1-%DA%A9%D8%A7%D8%B1%D9%88%D8%A7%D9%86-%D8%A7%D8%A6%D8%AA%D9%84%D8%A7%D9%81-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%86%D9%88%D8%A8-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF" target="_blank">انفجار بمب در مسیر کاروان ائتلاف آمریکایی در جنوب بغداد</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۴۱"><a href="/news/99110100804/%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D9%85%D8%A8-%D8%AF%D8%B1-%D9%85%D8%B3%DB%8C%D8%B1-%DA%A9%D8%A7%D8%B1%D9%88%D8%A7%D9%86-%D8%A7%D8%A6%D8%AA%D9%84%D8%A7%D9%81-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%86%D9%88%D8%A8-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100803/%D9%85%D8%AC%D8%B3%D9%85%D9%87-%D9%BE%D8%B1%D8%AF%D8%B1%D8%AF%D8%B3%D8%B1-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AC%D9%85%D8%B9-%D8%B4%D8%AF" target="_blank">مجسمه پردردسر ترامپ جمع شد!</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۴۰"><a href="/news/99110100803/%D9%85%D8%AC%D8%B3%D9%85%D9%87-%D9%BE%D8%B1%D8%AF%D8%B1%D8%AF%D8%B3%D8%B1-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AC%D9%85%D8%B9-%D8%B4%D8%AF">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100801/%D8%B4%DA%A9%D9%88%D8%B1%DB%8C-%D8%AF%D9%84%DB%8C%D9%84-%D8%B5%D8%AD%D8%A8%D8%AA-%D8%B9%D9%84%DB%8C%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D9%85%D8%B4%D8%AE%D8%B5-%D8%A7%D8%B3%D8%AA-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%DB%8C%D9%88%D9%85" target="_blank">شکوری: دلیل صحبت علیه پرسپولیس مشخص است/ هواداران را به استادیوم می‌آوریم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۶"><a href="/news/99110100801/%D8%B4%DA%A9%D9%88%D8%B1%DB%8C-%D8%AF%D9%84%DB%8C%D9%84-%D8%B5%D8%AD%D8%A8%D8%AA-%D8%B9%D9%84%DB%8C%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D9%85%D8%B4%D8%AE%D8%B5-%D8%A7%D8%B3%D8%AA-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%DB%8C%D9%88%D9%85">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100800/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%87%D8%B1%D8%A7%D8%B2-%D8%AF%D8%B1-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D9%87%D9%81%D8%AA%D9%87-%DB%B2%DB%B2-%D9%84%DB%8C%DA%AF-%D9%88%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%84" target="_blank">پیروزی هراز در ماراتن هفته ۲۲ لیگ والیبال</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۵"><a href="/news/99110100800/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%87%D8%B1%D8%A7%D8%B2-%D8%AF%D8%B1-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D9%87%D9%81%D8%AA%D9%87-%DB%B2%DB%B2-%D9%84%DB%8C%DA%AF-%D9%88%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%84">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100798/%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%D8%AF%D8%A7%D9%88%D8%B1-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%DA%A9%D8%B1%D8%AF-%D8%A7%DB%8C%D9%86-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%DA%86%D9%87-%D9%86%D8%AA%DB%8C%D8%AC%D9%87-%D8%A7%DB%8C-%D8%AA%D9%85%D8%A7%D9%85-%D8%B4%D9%88%D8%AF-%D9%84%D8%B7%D9%81%D8%A7" target="_blank">رضایی: داور تعیین کرد این دیدار با چه نتیجه‌ای تمام شود/ لطفا بس کنید!</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۴"><a href="/news/99110100798/%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%D8%AF%D8%A7%D9%88%D8%B1-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%DA%A9%D8%B1%D8%AF-%D8%A7%DB%8C%D9%86-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%DA%86%D9%87-%D9%86%D8%AA%DB%8C%D8%AC%D9%87-%D8%A7%DB%8C-%D8%AA%D9%85%D8%A7%D9%85-%D8%B4%D9%88%D8%AF-%D9%84%D8%B7%D9%81%D8%A7">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100796/%D8%B3%D8%B1%D9%84%D8%B4%DA%A9%D8%B1-%D9%85%D9%88%D8%B3%D9%88%DB%8C-%D8%AF%D8%B4%D9%85%D9%86-%D8%AF%DA%86%D8%A7%D8%B1-%D9%85%D8%AD%D8%A7%D8%B3%D8%A8%D8%A7%D8%AA-%D8%BA%D9%84%D8%B7-%D8%B4%D9%88%D8%AF-%D9%BE%D8%B4%DB%8C%D9%85%D8%A7%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">سرلشکر موسوی:دشمن دچار محاسبات غلط شود  پشیمان می شود</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۳"><a href="/news/99110100796/%D8%B3%D8%B1%D9%84%D8%B4%DA%A9%D8%B1-%D9%85%D9%88%D8%B3%D9%88%DB%8C-%D8%AF%D8%B4%D9%85%D9%86-%D8%AF%DA%86%D8%A7%D8%B1-%D9%85%D8%AD%D8%A7%D8%B3%D8%A8%D8%A7%D8%AA-%D8%BA%D9%84%D8%B7-%D8%B4%D9%88%D8%AF-%D9%BE%D8%B4%DB%8C%D9%85%D8%A7%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100795/%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D9%87-%D8%B7%D8%B1%D8%AD-%D9%87%D8%A7-%D9%88-%D8%AA%D8%B5%D9%85%DB%8C%D9%85%D8%A7%D8%AA-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%B9%D8%B1%D8%A8-%D9%85%D9%86%D8%B7%D9%82%D9%87" target="_blank">نگاهی به طرح‌ها و تصمیمات ترامپ درباره کشورهای عرب منطقه</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۲"><a href="/news/99110100795/%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D9%87-%D8%B7%D8%B1%D8%AD-%D9%87%D8%A7-%D9%88-%D8%AA%D8%B5%D9%85%DB%8C%D9%85%D8%A7%D8%AA-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%B9%D8%B1%D8%A8-%D9%85%D9%86%D8%B7%D9%82%D9%87">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100794/%D9%82%D8%B5%D8%AF-%D8%A7%D8%B3%D8%A7%D8%A6%D9%87-%D8%A7%D8%AF%D8%A8-%D8%A8%D9%87-%D9%85%D8%B1%D8%AF%D9%85-%D8%B4%D8%B1%DB%8C%D9%81-%D9%82%D9%85-%D9%88-%D8%B9%D9%84%D9%85%D8%A7-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%85-%D8%A8%D8%B1-%D8%A7%D8%B3%D8%A7%D8%B3-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA-%D9%87%D8%A7" target="_blank">قصد اسائه ادب به مردم شریف قم و علما را نداشتم/ بر اساس مسئولیت‌ها باید هشدار دهیم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۱"><a href="/news/99110100794/%D9%82%D8%B5%D8%AF-%D8%A7%D8%B3%D8%A7%D8%A6%D9%87-%D8%A7%D8%AF%D8%A8-%D8%A8%D9%87-%D9%85%D8%B1%D8%AF%D9%85-%D8%B4%D8%B1%DB%8C%D9%81-%D9%82%D9%85-%D9%88-%D8%B9%D9%84%D9%85%D8%A7-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%85-%D8%A8%D8%B1-%D8%A7%D8%B3%D8%A7%D8%B3-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA-%D9%87%D8%A7">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/99110100792/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA%D8%B4-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D9%82%D9%85" target="_blank">ویدئو / توضیحات سخنگوی ستاد کرونا درباره اظهاراتش درمورد قم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۰"><a href="/news/99110100792/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA%D8%B4-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D9%82%D9%85">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100790/%D8%B1%D8%B5%D8%AF-%D9%88-%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%D8%B4%D9%86%D8%A7%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%DA%AF%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D8%A2%D8%A8-%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A7%D9%86%D8%AC%D8%A7%D9%85-%D8%B4%D8%AF" target="_blank">رصد و شناسایی شناورهای بیگانه در آب های بین المللی انجام شد</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۲۸"><a href="/news/99110100790/%D8%B1%D8%B5%D8%AF-%D9%88-%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%D8%B4%D9%86%D8%A7%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%DA%AF%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D8%A2%D8%A8-%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A7%D9%86%D8%AC%D8%A7%D9%85-%D8%B4%D8%AF">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99110100789/%D8%AC%D9%84%D8%A7%D9%84%DB%8C-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86-%D8%A8%D9%87-%D8%AC%D8%AF%D9%88%D9%84-%D8%A8%D8%B1%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%DB%8C%D9%85" target="_blank">جلالی: از بازی با ذوب‌آهن به جدول برمی‌گردیم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۲۸"><a href="/news/99110100789/%D8%AC%D9%84%D8%A7%D9%84%DB%8C-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86-%D8%A8%D9%87-%D8%AC%D8%AF%D9%88%D9%84-%D8%A8%D8%B1%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%DB%8C%D9%85">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100788/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%86%D8%B3%D8%AE%D9%87-%D9%86%D9%81%DB%8C%D8%B3-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B1%DB%8C%D8%B4-%D8%A7%D8%B4%D9%85%DB%8C%D8%AA" target="_blank">انتشار نسخه نفیس «تخت جمشید» اریش اشمیت</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۲۷"><a href="/news/99110100788/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%86%D8%B3%D8%AE%D9%87-%D9%86%D9%81%DB%8C%D8%B3-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B1%DB%8C%D8%B4-%D8%A7%D8%B4%D9%85%DB%8C%D8%AA">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100784/%D9%84%D8%B2%D9%88%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%D8%B1%D8%A7%DA%A9%D8%B2-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">لزوم افزایش مراکز آموزشی در استان تهران</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۱۹"><a href="/news/99110100784/%D9%84%D8%B2%D9%88%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%D8%B1%D8%A7%DA%A9%D8%B2-%D8%A2%D9%85%D9%88%D8%B2%D8%B4%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100779/%D8%B7%D8%B1%D8%AD%DB%8C-%D8%A8%D9%87-%D8%AC%D8%A7%DB%8C-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B9%D8%A7%D9%84%DB%8C" target="_blank">طرحی به جای کنکور، برای حل مشکلات آموزش عالی</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۱۳"><a href="/news/99110100779/%D8%B7%D8%B1%D8%AD%DB%8C-%D8%A8%D9%87-%D8%AC%D8%A7%DB%8C-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D9%84-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B9%D8%A7%D9%84%DB%8C">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100778/%D8%B4%D9%87%DB%8C%D8%AF%DB%8C-%DA%A9%D9%87-%D8%A7%D8%B2-%D8%B2%D9%85%D8%A7%D9%86-%D8%AF%D9%81%D9%86-%D8%AE%D9%88%D8%AF%D8%B4-%D8%AE%D8%A8%D8%B1-%D8%AF%D8%A7%D8%AF" target="_blank">شهیدی که از زمان دفن خودش خبر داد</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۱۳"><a href="/news/99110100778/%D8%B4%D9%87%DB%8C%D8%AF%DB%8C-%DA%A9%D9%87-%D8%A7%D8%B2-%D8%B2%D9%85%D8%A7%D9%86-%D8%AF%D9%81%D9%86-%D8%AE%D9%88%D8%AF%D8%B4-%D8%AE%D8%A8%D8%B1-%D8%AF%D8%A7%D8%AF">۳۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100775/%D8%AF%D9%88%D8%A8%D9%84%D9%88%D8%B1-%D8%B3%D9%86%D8%AF%D8%A8%D8%A7%D8%AF-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%87%D9%85%DB%8C" target="_blank">دوبلور «سندباد» در «دورهمی»</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۱۱"><a href="/news/99110100775/%D8%AF%D9%88%D8%A8%D9%84%D9%88%D8%B1-%D8%B3%D9%86%D8%AF%D8%A8%D8%A7%D8%AF-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%87%D9%85%DB%8C">۳۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100772/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%AD%D8%B6%D8%A7%D8%B1-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D8%A7%D8%AA" target="_blank">اطلاعیه دادستانی تهران درباره احضار وزیر ارتباطات</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۱۰"><a href="/news/99110100772/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%AD%D8%B6%D8%A7%D8%B1-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D8%A7%D8%AA">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100769/%D8%A8%D8%A7%D9%84%D8%A7%D8%AE%D8%B1%D9%87-%D9%86%D8%A7%D9%85-%DB%B2-%DA%A9%D8%B4%D9%88%D8%B1-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D9%82%D8%B5%D8%AF-%D8%B3%D8%A7%D8%B2%D8%B4-%D8%A8%D8%A7-%D8%B1%DA%98%DB%8C%D9%85-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%A7%D8%B4%D8%AA%D9%86%D8%AF" target="_blank">بالاخره نام ۲ کشور مسلمانی که قصد سازش با رژیم صهیونیستی داشتند، فاش شد</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۰۷"><a href="/news/99110100769/%D8%A8%D8%A7%D9%84%D8%A7%D8%AE%D8%B1%D9%87-%D9%86%D8%A7%D9%85-%DB%B2-%DA%A9%D8%B4%D9%88%D8%B1-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D9%82%D8%B5%D8%AF-%D8%B3%D8%A7%D8%B2%D8%B4-%D8%A8%D8%A7-%D8%B1%DA%98%DB%8C%D9%85-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%A7%D8%B4%D8%AA%D9%86%D8%AF">۳۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99110100767/%D8%B4%D9%85%D8%B3%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%DA%AF%DB%8C%D8%AA%DB%8C-%D9%BE%D8%B3%D9%86%D8%AF-%D8%B1%D8%A7-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%AF%D9%87%D9%85-%D9%85%D9%82%D8%B5%D8%B1-%D8%A7%D9%88%D9%84-%D9%88-%D8%A2%D8%AE%D8%B1-%D8%B4%DA%A9%D8%B3%D8%AA" target="_blank">شمسایی: باید سیستم گیتی‌پسند را تغییر دهم/مقصر اول و آخر شکست من هستم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۰۵"><a href="/news/99110100767/%D8%B4%D9%85%D8%B3%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%DA%AF%DB%8C%D8%AA%DB%8C-%D9%BE%D8%B3%D9%86%D8%AF-%D8%B1%D8%A7-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%AF%D9%87%D9%85-%D9%85%D9%82%D8%B5%D8%B1-%D8%A7%D9%88%D9%84-%D9%88-%D8%A2%D8%AE%D8%B1-%D8%B4%DA%A9%D8%B3%D8%AA">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99110100765/%D8%B2%D9%85%D8%A7%D9%86-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%B4%D8%AF-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%D9%86%D8%B8%D8%A7%D9%85-%D9%82%D8%AF%DB%8C%D9%85%DB%8C-%D9%87%D8%A7" target="_blank">زمان ثبت نام کنکور ۱۴۰۰ اعلام شد/پایان کنکور نظام قدیمی ها</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۰۳"><a href="/news/99110100765/%D8%B2%D9%85%D8%A7%D9%86-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%DB%B1%DB%B4%DB%B0%DB%B0-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%B4%D8%AF-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%D9%86%D8%B8%D8%A7%D9%85-%D9%82%D8%AF%DB%8C%D9%85%DB%8C-%D9%87%D8%A7">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100802/%D8%A8%D8%A7%D8%AE%D8%AA-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%D8%AA%D8%B1%DB%8C-%D8%A7%D8%B1%D9%88%D9%85%DB%8C%D9%87-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%DA%A9%D9%87" target="_blank">باخت آذرباتری ارومیه مقابل فولاد مبارکه</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۸"><a href="/news/99110100802/%D8%A8%D8%A7%D8%AE%D8%AA-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%D8%AA%D8%B1%DB%8C-%D8%A7%D8%B1%D9%88%D9%85%DB%8C%D9%87-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%DA%A9%D9%87">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100799/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%82%D8%AF%D8%B1%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D9%BE%DA%98%D9%88%D9%87%D8%B4%DA%AF%D8%B1%D8%A7%D9%86-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%B2-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D8%B4%D8%AF" target="_blank">مراسم قدردانی از پژوهشگران و فناوران برتر البرز برگزار شد</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۵"><a href="/news/99110100799/%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D9%82%D8%AF%D8%B1%D8%AF%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D9%BE%DA%98%D9%88%D9%87%D8%B4%DA%AF%D8%B1%D8%A7%D9%86-%D9%88-%D9%81%D9%86%D8%A7%D9%88%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D8%B2-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D8%B4%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100798/%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%D8%AF%D8%A7%D9%88%D8%B1-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%DA%A9%D8%B1%D8%AF-%D8%A7%DB%8C%D9%86-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%DA%86%D9%87-%D9%86%D8%AA%DB%8C%D8%AC%D9%87-%D8%A7%DB%8C-%D8%AA%D9%85%D8%A7%D9%85-%D8%B4%D9%88%D8%AF-%D9%84%D8%B7%D9%81%D8%A7" target="_blank">رضایی: داور تعیین کرد این دیدار با چه نتیجه‌ای تمام شود/ لطفا بس کنید!</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۴"><a href="/news/99110100798/%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%D8%AF%D8%A7%D9%88%D8%B1-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%DA%A9%D8%B1%D8%AF-%D8%A7%DB%8C%D9%86-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%DA%86%D9%87-%D9%86%D8%AA%DB%8C%D8%AC%D9%87-%D8%A7%DB%8C-%D8%AA%D9%85%D8%A7%D9%85-%D8%B4%D9%88%D8%AF-%D9%84%D8%B7%D9%81%D8%A7">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100797/%D8%B3%D8%AF-%D8%B1%D9%85%D8%B4%D8%AA-%D8%AF%D8%B1-%D8%B1%D9%88%D9%86%D9%82-%D9%88-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D9%85%D9%88%D8%AB%D8%B1-%D8%A7%D8%B3%D8%AA" target="_blank">سد رمشت در رونق و توسعه منطقه موثر است</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۳"><a href="/news/99110100797/%D8%B3%D8%AF-%D8%B1%D9%85%D8%B4%D8%AA-%D8%AF%D8%B1-%D8%B1%D9%88%D9%86%D9%82-%D9%88-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D9%85%D9%88%D8%AB%D8%B1-%D8%A7%D8%B3%D8%AA">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100793/%D8%B9%D9%88%D8%A7%D9%85%D9%84-%D9%87%D9%86%D8%AC%D8%A7%D8%B1%D8%B4%DA%A9%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%DA%A9%DB%8C%D9%87-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D9%85%D9%84%DA%A9-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%D8%A8%D9%87-%D8%AD%D8%A8%D8%B3-%D8%B4%D8%AF%D9%86%D8%AF" target="_blank">عوامل هنجارشکنی در تکیه معاون الملک محکوم به حبس شدند</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۱"><a href="/news/99110100793/%D8%B9%D9%88%D8%A7%D9%85%D9%84-%D9%87%D9%86%D8%AC%D8%A7%D8%B1%D8%B4%DA%A9%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%DA%A9%DB%8C%D9%87-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D9%85%D9%84%DA%A9-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%D8%A8%D9%87-%D8%AD%D8%A8%D8%B3-%D8%B4%D8%AF%D9%86%D8%AF">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/99110100792/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA%D8%B4-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D9%82%D9%85" target="_blank">ویدئو / توضیحات سخنگوی ستاد کرونا درباره اظهاراتش درمورد قم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۰"><a href="/news/99110100792/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA%D8%B4-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D9%82%D9%85">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99110100789/%D8%AC%D9%84%D8%A7%D9%84%DB%8C-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86-%D8%A8%D9%87-%D8%AC%D8%AF%D9%88%D9%84-%D8%A8%D8%B1%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%DB%8C%D9%85" target="_blank">جلالی: از بازی با ذوب‌آهن به جدول برمی‌گردیم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۲۸"><a href="/news/99110100789/%D8%AC%D9%84%D8%A7%D9%84%DB%8C-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86-%D8%A8%D9%87-%D8%AC%D8%AF%D9%88%D9%84-%D8%A8%D8%B1%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%DB%8C%D9%85">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100787/%D9%88%D8%AC%D9%88%D8%AF-%DB%B4%DB%B7-%D8%AA%D8%B9%D8%A7%D9%88%D9%86%DB%8C-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%DB%B6%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B9%D8%B6%D9%88-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86" target="_blank">وجود ۴۷ تعاونی روستایی با ۶۰ هزار عضو در استان تهران </a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۲۴"><a href="/news/99110100787/%D9%88%D8%AC%D9%88%D8%AF-%DB%B4%DB%B7-%D8%AA%D8%B9%D8%A7%D9%88%D9%86%DB%8C-%D8%B1%D9%88%D8%B3%D8%AA%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%DB%B6%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D8%B9%D8%B6%D9%88-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100786/%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A2%DB%8C%D8%A7%D8%AA-%D8%A2%DA%AF%D8%A7%D9%87-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%88-%D8%A7%D8%AB%D8%B1%DA%AF%D8%B0%D8%A7%D8%B1" target="_blank">جشنواره تئاتر آیات؛ آگاه کننده و اثرگذار</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۲۳"><a href="/news/99110100786/%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D8%AA%D8%A6%D8%A7%D8%AA%D8%B1-%D8%A2%DB%8C%D8%A7%D8%AA-%D8%A2%DA%AF%D8%A7%D9%87-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%88-%D8%A7%D8%AB%D8%B1%DA%AF%D8%B0%D8%A7%D8%B1">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99110100785/%D9%85%D9%85%D8%A7%D9%86%D8%B9%D8%AA-%D9%BE%D9%84%DB%8C%D8%B3-%D8%A7%D8%B2-%D8%AE%D9%88%D8%AF%DA%A9%D8%B4%DB%8C-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DB%B2%DB%B2-%D8%B3%D8%A7%D9%84%D9%87-%D8%B1%D8%B4%D8%AA%DB%8C" target="_blank">ممانعت پلیس از خودکشی شهروند ۲۲ ساله رشتی</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۲۱"><a href="/news/99110100785/%D9%85%D9%85%D8%A7%D9%86%D8%B9%D8%AA-%D9%BE%D9%84%DB%8C%D8%B3-%D8%A7%D8%B2-%D8%AE%D9%88%D8%AF%DA%A9%D8%B4%DB%8C-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DB%B2%DB%B2-%D8%B3%D8%A7%D9%84%D9%87-%D8%B1%D8%B4%D8%AA%DB%8C">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box20" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=50" target="_blank" title="آرشیو آخرین‌های سلامت">آخرین‌های سلامت</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100794/%D9%82%D8%B5%D8%AF-%D8%A7%D8%B3%D8%A7%D8%A6%D9%87-%D8%A7%D8%AF%D8%A8-%D8%A8%D9%87-%D9%85%D8%B1%D8%AF%D9%85-%D8%B4%D8%B1%DB%8C%D9%81-%D9%82%D9%85-%D9%88-%D8%B9%D9%84%D9%85%D8%A7-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%85-%D8%A8%D8%B1-%D8%A7%D8%B3%D8%A7%D8%B3-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA-%D9%87%D8%A7" target="_blank">قصد اسائه ادب به مردم شریف قم و علما را نداشتم/ بر اساس مسئولیت‌ها باید هشدار دهیم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۱"><a href="/news/99110100794/%D9%82%D8%B5%D8%AF-%D8%A7%D8%B3%D8%A7%D8%A6%D9%87-%D8%A7%D8%AF%D8%A8-%D8%A8%D9%87-%D9%85%D8%B1%D8%AF%D9%85-%D8%B4%D8%B1%DB%8C%D9%81-%D9%82%D9%85-%D9%88-%D8%B9%D9%84%D9%85%D8%A7-%D8%B1%D8%A7-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%85-%D8%A8%D8%B1-%D8%A7%D8%B3%D8%A7%D8%B3-%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA-%D9%87%D8%A7">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/99110100792/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA%D8%B4-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D9%82%D9%85" target="_blank">ویدئو / توضیحات سخنگوی ستاد کرونا درباره اظهاراتش درمورد قم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۷:۳۰"><a href="/news/99110100792/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D8%AA%D9%88%D8%B6%DB%8C%D8%AD%D8%A7%D8%AA-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA%D8%B4-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D9%82%D9%85">۱۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100734/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D9%88%D8%AC%D9%88%D8%AF-%D9%86%D9%88%D8%B9-%D8%B3%D9%88%D9%85%DB%8C-%D8%A7%D8%B2-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%D8%AC%D9%87%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A2%D9%84%D9%85%D8%A7%D9%86" target="_blank">احتمال وجود نوع سومی از ویروس جهش‌یافته کرونا در آلمان</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۶:۱۱"><a href="/news/99110100734/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D9%88%D8%AC%D9%88%D8%AF-%D9%86%D9%88%D8%B9-%D8%B3%D9%88%D9%85%DB%8C-%D8%A7%D8%B2-%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%D8%AC%D9%87%D8%B4-%DB%8C%D8%A7%D9%81%D8%AA%D9%87-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A2%D9%84%D9%85%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100729/%D8%A8%D8%B1%D8%AE%DB%8C-%D9%87%D9%86%D9%88%D8%B2-%D8%A8%DB%8C-%D8%AA%D9%88%D8%AC%D9%87%DB%8C-%D9%88-%D9%84%D8%AC%D8%A8%D8%A7%D8%B2%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%D8%A7%D8%B2-%D9%85%D9%88%D9%81%D9%82-%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86" target="_blank">برخی هنوز بی‌توجهی و لجبازی می‌کنند / از موفق‌ترین تولیدکنندگان واکسن خواهیم بود</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۶:۰۸"><a href="/news/99110100729/%D8%A8%D8%B1%D8%AE%DB%8C-%D9%87%D9%86%D9%88%D8%B2-%D8%A8%DB%8C-%D8%AA%D9%88%D8%AC%D9%87%DB%8C-%D9%88-%D9%84%D8%AC%D8%A8%D8%A7%D8%B2%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%D8%A7%D8%B2-%D9%85%D9%88%D9%81%D9%82-%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/99110100655/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2" target="_blank">بازگشایی مدارس ابتدایی در تبریز</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۴:۵۵"><a href="/photo/99110100655/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2">۲ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100600/%D8%AE%D8%B7%D8%B1-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B9%D8%A7%D8%A8%D8%B1%D8%A8%D8%A7%D9%86%DA%A9-%D9%87%D8%A7-%D9%88-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D9%87%D8%A7%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA" target="_blank">خطر انتقال کرونا در عابربانک‌ها و توصیه های وزارت بهداشت</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۴:۲۲"><a href="/news/99110100600/%D8%AE%D8%B7%D8%B1-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%B9%D8%A7%D8%A8%D8%B1%D8%A8%D8%A7%D9%86%DA%A9-%D9%87%D8%A7-%D9%88-%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D9%87%D8%A7%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100589/%DA%A9%D8%AA%D8%A7%D8%A8-%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D8%A8%D8%A7%D9%84%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-19-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF" target="_blank">کتاب &quot;راهنمای تغذیه بالینی در کووید-19&quot; رونمایی شد</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۴:۱۸"><a href="/news/99110100589/%DA%A9%D8%AA%D8%A7%D8%A8-%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D8%A8%D8%A7%D9%84%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-19-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99110100572/%DB%B8%DB%B4-%D9%81%D9%88%D8%AA%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B4%D9%85%D8%A7%D8%B1-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%A7%D8%B2-%DB%B5%DB%B7-%D9%87%D8%B2%D8%A7%D8%B1-%D9%86%D9%81%D8%B1-%DA%AF%D8%B0%D8%B4%D8%AA" target="_blank">۸۴ فوتی جدید کرونا در کشور/ شمار قربانیان از ۵۷ هزار نفر گذشت</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۴:۰۳"><a href="/news/99110100572/%DB%B8%DB%B4-%D9%81%D9%88%D8%AA%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B4%D9%85%D8%A7%D8%B1-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%A7%D8%B2-%DB%B5%DB%B7-%D9%87%D8%B2%D8%A7%D8%B1-%D9%86%D9%81%D8%B1-%DA%AF%D8%B0%D8%B4%D8%AA">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100456/%D9%87%D9%85%D9%87-%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%DB%B1%DB%B9-%D9%88-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%BA%D8%B0%D8%A7%DB%8C%DB%8C-%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%DA%AF%D8%B1%D8%B3%D9%86%DA%AF%DB%8C" target="_blank">همه گیری کووید-۱۹ و افزایش قیمت مواد غذایی، عامل بحران گرسنگی در آسیا</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۲:۵۸"><a href="/news/99110100456/%D9%87%D9%85%D9%87-%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D9%88%D9%88%DB%8C%D8%AF-%DB%B1%DB%B9-%D9%88-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%BA%D8%B0%D8%A7%DB%8C%DB%8C-%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%DA%AF%D8%B1%D8%B3%D9%86%DA%AF%DB%8C">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100436/%D9%88%D8%B2%DB%8C%D8%B1-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D8%AF-%D8%A2%D8%BA%D8%A7%D8%B2-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2" target="_blank">وزیر بهداشت اعلام کرد: آغاز واکسیناسیون کرونا در کشور قبل از ۲۲ بهمن</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۲:۴۷"><a href="/news/99110100436/%D9%88%D8%B2%DB%8C%D8%B1-%D8%A8%D9%87%D8%AF%D8%A7%D8%B4%D8%AA-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D8%AF-%D8%A2%D8%BA%D8%A7%D8%B2-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2">۴ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100390/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A8%D8%A7-%D8%A8%D8%A7%D9%84%D8%A7%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%84%D9%81%D8%A7%D8%AA-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7" target="_blank">شناسایی شهرهای اروپا با بالاترین تلفات ناشی از آلودگی هوا</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۲:۲۰"><a href="/news/99110100390/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A8%D8%A7-%D8%A8%D8%A7%D9%84%D8%A7%D8%AA%D8%B1%DB%8C%D9%86-%D8%AA%D9%84%D9%81%D8%A7%D8%AA-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99110100374/%D8%B1%D9%88%D8%B2%DA%AF%D8%A7%D8%B1-%D8%BA%D8%B1%DB%8C%D8%A8-%D8%AF%DA%A9%D8%AA%D8%B1-%D9%82%D8%B1%DB%8C%D8%A8-%D8%AF%D8%B1-%D8%A2%D8%B1%D8%A7%D9%85%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%DB%8C%D8%AE%D8%A7%D9%86-%D9%82%D9%85" target="_blank">روزگار غریب دکتر قریب در آرامستان شیخان قم</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۲:۱۳"><a href="/news/99110100374/%D8%B1%D9%88%D8%B2%DA%AF%D8%A7%D8%B1-%D8%BA%D8%B1%DB%8C%D8%A8-%D8%AF%DA%A9%D8%AA%D8%B1-%D9%82%D8%B1%DB%8C%D8%A8-%D8%AF%D8%B1-%D8%A2%D8%B1%D8%A7%D9%85%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%DB%8C%D8%AE%D8%A7%D9%86-%D9%82%D9%85">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99110100351/%DA%A9%D8%A7%D8%B1%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7%D9%84%DB%8C%D9%86%DB%8C-%DB%B3%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%A7-%DA%A9%D9%86%D9%88%D9%86-%D9%87%D9%86%D9%88%D8%B2-%D9%87%DB%8C%DA%86-%D9%88%D8%A7%DA%A9%D8%B3%D9%86" target="_blank">کارآزمایی بالینی ۳واکسن ایرانی کرونا؛ تا کنون/ هنوز هیچ واکسن خارجی وارد نشده است</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۱:۵۷"><a href="/news/99110100351/%DA%A9%D8%A7%D8%B1%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7%D9%84%DB%8C%D9%86%DB%8C-%DB%B3%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%A7-%DA%A9%D9%86%D9%88%D9%86-%D9%87%D9%86%D9%88%D8%B2-%D9%87%DB%8C%DA%86-%D9%88%D8%A7%DA%A9%D8%B3%D9%86">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100322/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3%DB%8C-%D8%AF%D8%B1-%DB%B6%DB%B0-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">شناسایی کروناویروس انگلیسی در ۶۰ کشور جهان</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۱:۳۹"><a href="/news/99110100322/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D9%88%DB%8C%D8%B1%D9%88%D8%B3-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3%DB%8C-%D8%AF%D8%B1-%DB%B6%DB%B0-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AC%D9%87%D8%A7%D9%86">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100253/%D8%B6%D8%B1%D8%A8%D9%87-%D9%85%D8%BA%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D9%88%D8%B1%D8%B2%D8%B4%DA%A9%D8%A7%D8%B1-%DB%B5%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">ضربه‌مغزی در زنان ورزشکار ۵۰ درصد بیشتر از مردان است</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۰:۵۹"><a href="/news/99110100253/%D8%B6%D8%B1%D8%A8%D9%87-%D9%85%D8%BA%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D9%88%D8%B1%D8%B2%D8%B4%DA%A9%D8%A7%D8%B1-%DB%B5%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99110100240/%D8%B1%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%AC%D9%84%D9%88%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%BE%D9%88%DA%A9%DB%8C-%D8%A7%D8%B3%D8%AA%D8%AE%D9%88%D8%A7%D9%86" target="_blank">راه‌های جلوگیری از پیشرفت پوکی استخوان</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۰:۵۵"><a href="/news/99110100240/%D8%B1%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%AC%D9%84%D9%88%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%BE%D9%88%DA%A9%DB%8C-%D8%A7%D8%B3%D8%AA%D8%AE%D9%88%D8%A7%D9%86">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100235/%DA%86%D8%B1%D8%A7-%D9%85%D9%88%D8%A7%D8%AF-%D8%B4%DB%8C%D9%85%DB%8C%D8%A7%DB%8C%DB%8C-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D8%A8%D8%B1-%D9%BE%D9%88%D8%B3%D8%AA-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%DB%8C-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">چرا مواد شیمیایی خانگی بر پوست برخی افراد تاثیر بیشتری دارند؟</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۰:۵۴"><a href="/news/99110100235/%DA%86%D8%B1%D8%A7-%D9%85%D9%88%D8%A7%D8%AF-%D8%B4%DB%8C%D9%85%DB%8C%D8%A7%DB%8C%DB%8C-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D8%A8%D8%B1-%D9%BE%D9%88%D8%B3%D8%AA-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%DB%8C-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF">۶ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100192/%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%BA%D8%B0%D8%A7%DB%8C%DB%8C-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%AA%D8%AD%D8%AA-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%DA%98%D9%86%D8%AA%DB%8C%DA%A9-%D8%A7%D8%B3%D8%AA" target="_blank">عادات غذایی افراد تحت کنترل ژنتیک است</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۱۰:۲۶"><a href="/news/99110100192/%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%BA%D8%B0%D8%A7%DB%8C%DB%8C-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%AA%D8%AD%D8%AA-%DA%A9%D9%86%D8%AA%D8%B1%D9%84-%DA%98%D9%86%D8%AA%DB%8C%DA%A9-%D8%A7%D8%B3%D8%AA">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99110100147/%D9%85%D8%B1%DA%AF-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA-%DB%8C%D8%A7-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7" target="_blank">مرگ‌های کرونا بیشتر است یا آلودگی هوا؟</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۰۹:۵۰"><a href="/news/99110100147/%D9%85%D8%B1%DA%AF-%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA-%DB%8C%D8%A7-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7">۷ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99110100137/%D8%AC%D8%AF%DB%8C%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A2%D9%85%D8%A7%D8%B1-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%87%D9%85%D9%87-%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF%D8%AF%D8%A7%D8%B1-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C%D8%A7%D9%86" target="_blank">جدیدترین آمار جهانی همه گیری کرونا/ انگلیس رکورددار قربانیان در اروپا</a>
        
    </h3>
        <time title="چهارشنبه ۱ بهمن ۱۳۹۹ - ۰۹:۴۲"><a href="/news/99110100137/%D8%AC%D8%AF%DB%8C%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%A2%D9%85%D8%A7%D8%B1-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D9%87%D9%85%D9%87-%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF%D8%AF%D8%A7%D8%B1-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C%D8%A7%D9%86">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/01/20/0/61831376.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/01/12/0/61825315.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1188">
                                <figure><a href="/redirect/ads/1188" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/09/23/0/61739607.gif" alt="تبلیغات ایسنا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1308">
                                <figure><a href="/redirect/ads/1308" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/03/0/61817735.gif" alt="حلال دانلود" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1307">
                                <figure><a href="/redirect/ads/1307" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/03/0/61817717.gif" alt="حلال دانلود" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1149">
                                <figure><a href="/redirect/ads/1149" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/27/0/61812132.gif" alt="کارگزاری دلیران پارس" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1316">
                                <figure><a href="/redirect/ads/1316" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/18/0/61830131.gif" alt="رهرو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1315">
                                <figure><a href="/redirect/ads/1315" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/18/0/61830130.gif" alt="سفیر مال" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1309">
                                <figure><a href="/redirect/ads/1309" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/03/0/61817790.gif" alt="اصفهان آهن" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1254">
                                <figure><a href="/redirect/ads/1254" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/11/22/0/61785591.gif" alt="آنلاین آموزان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1318">
                                <figure><a href="/redirect/ads/1318" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/20/0/61831381.gif" alt="بانه نود" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1317">
                                <figure><a href="/redirect/ads/1317" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/20/0/61831323.gif" alt="عقیق گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1314">
                                <figure><a href="/redirect/ads/1314" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/16/0/61828410.gif" alt="دیجی چوب" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1312">
                                <figure><a href="/redirect/ads/1312" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/13/1/61826433.jpg" alt="فروشگاه کاشانی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1273">
                                <figure><a href="/redirect/ads/1273" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/07/0/61797035.gif" alt="بولگانو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1269">
                                <figure><a href="/redirect/ads/1269" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/12/05/0/61795198.gif" alt="فولاد تجارت هونام" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1311">
                                <figure><a href="/redirect/ads/1311" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/01/09/0/61822894.gif" alt="ایسمینار" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20200720_2"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>