<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>جعل اسناد و کلاهبرداری ۶ میلیاردی - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="جعل اسناد و کلاهبرداری ۶ میلیاردی" />
    <meta name="description" property="dc.description" content="رئیس پلیس آگاهی لرستان از کشف یک فقره کلاهبرداری به ارزش شش میلیارد و ۵۰۰ میلیون ریال و دستگیری متهم در خرم‌آباد خبر داد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/99021107796/جعل-اسناد-و-کلاهبرداری-۶-میلیاردی" />
    <meta property="article:modified_time" content="2020-04-30T04:26:35Z" />
    <meta property="article:section" content="استان ها &gt; لرستان" />
    <meta name="keywords" property="article:tag" content="استانی-اجتماعی,كلاهبرداري" />
    <meta name="twitter:creator" property="article:author" content="" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="lorestan" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="coverage" />
    <meta property="nastooh:publishDate" content="2020-04-30" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="2" />
    <meta property="nastooh:bodyWordCount" content="small" />
    <meta property="nastooh:code" content="99021107796" />
    <meta property="nastooh:nid" content="61384352" />
    <meta property="og:title" itemprop="headline" content="جعل اسناد و کلاهبرداری ۶ میلیاردی" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="رئیس پلیس آگاهی لرستان از کشف یک فقره کلاهبرداری به ارزش شش میلیارد و ۵۰۰ میلیون ریال و دستگیری متهم در خرم‌آباد خبر داد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/2020/04/23/1/61620844.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2020/04/23/4/61620844.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2020-04-29T20:52:12Z" />
    <meta itemprop="dateModified" property="article:modified" content="2020-04-30T04:26:35Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/99021107796/جعل-اسناد-و-کلاهبرداری-۶-میلیاردی" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/99021107796/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@id":"https://www.isna.ir/news/99021107796/جعل-اسناد-و-کلاهبرداری-۶-میلیاردی","@type":"NewsArticle","@context":"http://schema.org","headline":"جعل اسناد و کلاهبرداری ۶ میلیاردی","datePublished":"2020-04-29T20:52:12Z","dateModified":"2020-04-30T04:26:35Z","author":{"@type":"Person","name":"ابراهیم شریفی"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2020/04/23/2/61620844.jpg","description":"رئیس پلیس آگاهی لرستان از کشف یک فقره کلاهبرداری به ارزش شش میلیارد و ۵۰۰ میلیون ریال و دستگیری متهم در خرم‌آباد خبر داد.","url":"https://www.isna.ir/news/99021107796/جعل-اسناد-و-کلاهبرداری-۶-میلیاردی","keywords":["استانی-اجتماعی","كلاهبرداري"],"image":["https://cdn.isna.ir/d/2020/04/23/4/61620844.jpg","https://cdn.isna.ir/d/2020/04/23/3/61620844.jpg","https://cdn.isna.ir/d/2020/04/23/2/61620844.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="300" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2020 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2020-04-30 T 09:52:33 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20200107" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-coverage">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                        <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                        <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                        <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                        <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                        <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                        <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                        <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                        <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                        <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                        <li><a target="_blank" href="http://www.tasnimnews.com/">تسنیم</a></li>
                        <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                        <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                        <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                        <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                        <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                        <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                        <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                        <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                        <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                        <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                        <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                        <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                        <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                        <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                        <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                        <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                        <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                        <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                        <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                        <li><a target="_blank" href="http://www.pnu.ac.ir/Portal/Home/">دانشگاه پیام نور</a></li>
                        <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                        <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                    </ul>
                </div>
                <div class="col-sm-3">
                    <ul>
                        <li class="title-col"><h3>روزنامه‌ها</h3></li>
                        <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                        <li><a target="_blank" href="www.jomhourieslami.com">جمهوری اسلامی</a></li>
                        <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                        <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                    </ul>
                </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان لرستان</span>
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                            <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                            <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                            <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                            <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                            <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                            <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                            <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                            <li data-id="87"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list-1">خودرو</a></li>
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۵۲</li>
                <li>GMT 05:22</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="active">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2020-04-30 01:22:12.111" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">پنجشنبه /</span> <span class="text-meta">۱۱ اردیبهشت ۱۳۹۹ / ۰۱:۲۲</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        لرستان
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">99021107796</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">50176</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/99021107796/جعل-اسناد-و-کلاهبرداری-۶-میلیاردی"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">جعل اسناد و کلاهبرداری ۶ میلیاردی</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2020/04/23/3/61620844.jpg" alt="جعل اسناد و کلاهبرداری ۶ میلیاردی" class="" title="جعل اسناد و کلاهبرداری ۶ میلیاردی" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description"><span class="src">ایسنا/لرستان </span>رئیس پلیس آگاهی لرستان از کشف یک فقره کلاهبرداری به ارزش شش میلیارد و ۵۰۰ میلیون ریال و دستگیری متهم در خرم‌آباد خبر داد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>سرهنگ عباس نظری عصر روز یازدهم اردیبهشت در جمع خبرنگاران گفت: در پی اعلام شکایت فردی به پلیس آگاهی لرستان مبنی بر اینکه برادرش با به‌کارگیری روش‌های متقلبانه مبلغ کلانی را از وی کلاهبرداری است، موضوع به‌صورت ویژه در دستور کار کارآگاهان مبارزه با جعل و کلاهبرداری قرار گرفت.</p>

<p>وی در ادامه بیان کرد: در تحقیقات به‌عمل‌آمده توسط مأموران محرز شد فرد خاطی با دسترسی به مدارک هویتی پدر مرحومش و جعل امضاء وی یک واحد آپارتمان ارثیه پدری را تصاحب کرده و به فروش رسانده و بدین ترتیب از پرداخت سهم ارث برادر خود اجتناب کرده است.</p>

<p>رئیس پلیس آگاهی لرستان تصریح کرد: در اقدام بعدی مأموران موفق به شناسایی متهم و محل اختفای وی شده و با هماهنگی مقام قضائی در عملیاتی غافلگیرانه وی را دستگیر کردند.</p>

<p>وی اظهار کرد: در بازجویی‌های به‌عمل‌آمده متهم به بزه ارتکابی و فروش ملک شاکی به ارزش شش میلیارد و ۵۰۰ میلیون ریال اعتراف کرد و به مراجع ذی‌صلاح معرفی شد.</p>

<p>انتهای پیام</p>

                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/99021107796/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/99021107796?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99021107796%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/99021107796?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F99021107796%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-edit"></i> <span>خبرنگار</span> 
                                                    <strong>ابراهیم شریفی</strong></li>
                                                <li><span>دبیر</span>
                                                    <strong>ابراهیم شریفی</strong></li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/99021107796/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C" rel="Index, Tag">استانی-اجتماعی</a></li>
                                            <li><a href="/tag/%D9%83%D9%84%D8%A7%D9%87%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%D9%8A" rel="Index, Tag">كلاهبرداري</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/04/13/0/61613650.gif" alt="ایرانسل" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_312">
                                <figure><a href="/redirect/ads/312" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/02/23/0/61579582.gif" alt="ایران کیش" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61384352" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/01/18/0/61544235.gif" alt="رسپینا" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107860/%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D9%81%D9%86%DB%8C-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AE%D8%B1%D9%88%D8%AC%DB%8C-%D8%AE%D8%A7%D8%B5%DB%8C-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%DA%AF%DB%8C%D8%B1%DB%8C-%D9%87%D8%A7-%D8%BA%D9%84%D8%B7-%D8%A7%D8%B3%D8%AA" target="_blank">کمیته فنی دوچرخه سواری خروجی خاصی ندارد/ تصمیم گیری ها غلط است</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۵۲"><a href="/news/99021107860/%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D9%81%D9%86%DB%8C-%D8%AF%D9%88%DA%86%D8%B1%D8%AE%D9%87-%D8%B3%D9%88%D8%A7%D8%B1%DB%8C-%D8%AE%D8%B1%D9%88%D8%AC%DB%8C-%D8%AE%D8%A7%D8%B5%DB%8C-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%DA%AF%DB%8C%D8%B1%DB%8C-%D9%87%D8%A7-%D8%BA%D9%84%D8%B7-%D8%A7%D8%B3%D8%AA">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107859/%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1%D9%88%DA%AF%D8%A8%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B3%D8%A7%D8%AD%D9%84-%D8%B9%D8%A7%D8%AC" target="_blank">ناکامی دروگبا در انتخابات فدراسیون فوتبال ساحل عاج</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۵۱"><a href="/news/99021107859/%D9%86%D8%A7%DA%A9%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1%D9%88%DA%AF%D8%A8%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B3%D8%A7%D8%AD%D9%84-%D8%B9%D8%A7%D8%AC">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107858/%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D9%81%D8%A7%D8%A8%D8%B1%DA%AF%D8%A7%D8%B3-%D8%A8%D8%A7-%D8%A7%D9%88%D8%B2%DB%8C%D9%84-%D8%A7%D8%B2-%D9%86%DA%AF%D8%A7%D9%87-%D9%88%DB%8C%D9%84%D8%B4%D8%B1" target="_blank">تفاوت فابرگاس با اوزیل از نگاه ویلشر</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۵۰"><a href="/news/99021107858/%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D9%81%D8%A7%D8%A8%D8%B1%DA%AF%D8%A7%D8%B3-%D8%A8%D8%A7-%D8%A7%D9%88%D8%B2%DB%8C%D9%84-%D8%A7%D8%B2-%D9%86%DA%AF%D8%A7%D9%87-%D9%88%DB%8C%D9%84%D8%B4%D8%B1">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107857/%D8%A7%D9%85%D8%A8%D8%A7%D9%BE%D9%87-%D8%AF%D9%84%D8%AA%D9%86%DA%AF-%D9%BE%D8%A7%D8%B1%DB%8C-%D8%B3%D9%86-%DA%98%D8%B1%D9%85%D9%86-%D8%B4%D8%AF%D9%87-%D8%A7%D9%85" target="_blank">امباپه: دلتنگ پاری سن ژرمن شده ام</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۹"><a href="/news/99021107857/%D8%A7%D9%85%D8%A8%D8%A7%D9%BE%D9%87-%D8%AF%D9%84%D8%AA%D9%86%DA%AF-%D9%BE%D8%A7%D8%B1%DB%8C-%D8%B3%D9%86-%DA%98%D8%B1%D9%85%D9%86-%D8%B4%D8%AF%D9%87-%D8%A7%D9%85">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/99021107855/%D8%AA%D9%86%D9%81%D8%B3-%D9%87%D9%88%D8%A7%DB%8C-%D9%BE%D8%A7%DA%A9-%D8%AF%D8%B1-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA" target="_blank">تنفس هوای پاک در پایتخت</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۹"><a href="/news/99021107855/%D8%AA%D9%86%D9%81%D8%B3-%D9%87%D9%88%D8%A7%DB%8C-%D9%BE%D8%A7%DA%A9-%D8%AF%D8%B1-%D9%BE%D8%A7%DB%8C%D8%AA%D8%AE%D8%AA">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107854/%D8%B9%D9%84%D9%88%DB%8C-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%A8%D8%A7-%D8%A2%D8%B0%D8%B1%DB%8C-%D9%82%D8%AF%D9%85-%D9%87%D8%A7%DB%8C-%D8%B3%D8%B1%DB%8C%D8%B9-%D8%AA%D8%B1%DB%8C-%D8%A8%D8%B1%D9%85%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">علوی: فولاد با آذری قدم‌های سریع‌تری برمی‌دارد</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۸"><a href="/news/99021107854/%D8%B9%D9%84%D9%88%DB%8C-%D9%81%D9%88%D9%84%D8%A7%D8%AF-%D8%A8%D8%A7-%D8%A2%D8%B0%D8%B1%DB%8C-%D9%82%D8%AF%D9%85-%D9%87%D8%A7%DB%8C-%D8%B3%D8%B1%DB%8C%D8%B9-%D8%AA%D8%B1%DB%8C-%D8%A8%D8%B1%D9%85%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99021107853/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%BE%D9%84%D8%A7%D8%B3%D9%85%D8%A7%DB%8C-%D8%B3%D8%B1%D8%AF-%D8%AD%D8%A7%D9%88%DB%8C-%D8%B9%D9%88%D8%A7%D9%85%D9%84-%D8%B6%D8%AF%D9%85%DB%8C%DA%A9%D8%B1%D9%88%D8%A8%DB%8C" target="_blank">تولید پلاسمای سرد حاوی عوامل ضدمیکروبی</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۸"><a href="/news/99021107853/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%BE%D9%84%D8%A7%D8%B3%D9%85%D8%A7%DB%8C-%D8%B3%D8%B1%D8%AF-%D8%AD%D8%A7%D9%88%DB%8C-%D8%B9%D9%88%D8%A7%D9%85%D9%84-%D8%B6%D8%AF%D9%85%DB%8C%DA%A9%D8%B1%D9%88%D8%A8%DB%8C">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99021107852/%D8%A2%DB%8C%D8%A7-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%DA%A9%D9%88%D9%84%D8%B1-%DA%AF%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AE%D8%B7%D8%B1%D9%86%D8%A7%DA%A9-%D8%A7%D8%B3%D8%AA" target="_blank">آیا استفاده از کولر گازی در شرایط کرونا خطرناک است؟</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۸"><a href="/news/99021107852/%D8%A2%DB%8C%D8%A7-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%DA%A9%D9%88%D9%84%D8%B1-%DA%AF%D8%A7%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AE%D8%B7%D8%B1%D9%86%D8%A7%DA%A9-%D8%A7%D8%B3%D8%AA">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107848/%D9%85%D9%86%D9%81%DB%8C-%D8%B4%D8%AF%D9%86-%D8%B1%D8%B4%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%BE%D8%B3-%D8%A7%D8%B2-%DB%B2%DB%B3-%D9%81%D8%B5%D9%84" target="_blank">منفی شدن رشد اقتصادی آمریکا پس از ۲۳ فصل!</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۶"><a href="/news/99021107848/%D9%85%D9%86%D9%81%DB%8C-%D8%B4%D8%AF%D9%86-%D8%B1%D8%B4%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%BE%D8%B3-%D8%A7%D8%B2-%DB%B2%DB%B3-%D9%81%D8%B5%D9%84">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107847/%D8%AC%D9%88%D8%B1%D8%AC%DB%8C%D9%86%DB%8C%D9%88-%D9%84%D9%85%D9%BE%D8%A7%D8%B1%D8%AF-%D8%AF%D9%84%DB%8C%D9%84-%D9%85%D8%A7%D9%86%D8%AF%D9%86-%D9%85%D9%86-%D8%AF%D8%B1-%DA%86%D9%84%D8%B3%DB%8C-%D8%A8%D9%88%D8%AF" target="_blank">جورجینیو: لمپارد دلیل ماندن من در چلسی بود</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۵"><a href="/news/99021107847/%D8%AC%D9%88%D8%B1%D8%AC%DB%8C%D9%86%DB%8C%D9%88-%D9%84%D9%85%D9%BE%D8%A7%D8%B1%D8%AF-%D8%AF%D9%84%DB%8C%D9%84-%D9%85%D8%A7%D9%86%D8%AF%D9%86-%D9%85%D9%86-%D8%AF%D8%B1-%DA%86%D9%84%D8%B3%DB%8C-%D8%A8%D9%88%D8%AF">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107845/%D9%84%DB%8C%DA%AF-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%A2%DA%AF%D9%88%D8%B3%D8%AA-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">لیگ امارات در آگوست برگزار می شود</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۴"><a href="/news/99021107845/%D9%84%DB%8C%DA%AF-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%A2%DA%AF%D9%88%D8%B3%D8%AA-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107844/%D9%81%D8%B4%D8%A7%D8%B1-%D8%B3%D8%A7%D9%86%DA%86%D9%88-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%AF%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%AF%D9%88%D8%B1%D8%AA%D9%85%D9%88%D9%86%D8%AF" target="_blank">فشار سانچو برای جدایی از دورتموند</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۳"><a href="/news/99021107844/%D9%81%D8%B4%D8%A7%D8%B1-%D8%B3%D8%A7%D9%86%DA%86%D9%88-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D8%AF%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%AF%D9%88%D8%B1%D8%AA%D9%85%D9%88%D9%86%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107843/%D8%AA%D9%88%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7%D8%AE-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88-%D8%B5%D8%AF%D9%87%D8%A7-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%AE%D9%88%D8%A7%D9%87%D8%AF" target="_blank">توماس باخ: تعویق المپیک توکیو صدها میلیون هزینه به دنبال خواهد داشت</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۳"><a href="/news/99021107843/%D8%AA%D9%88%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7%D8%AE-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AA%D9%88%DA%A9%DB%8C%D9%88-%D8%B5%D8%AF%D9%87%D8%A7-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%AE%D9%88%D8%A7%D9%87%D8%AF">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107842/%D8%AF%D9%88%D8%AD%D9%87-%D9%85%D8%AD%D8%AA%D9%85%D9%84-%D8%AA%D8%B1%DB%8C%D9%86-%D9%88-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A2%D8%B3%DB%8C%D8%A7" target="_blank">دوحه محتمل ترین و بهترین گزینه برای ادامه لیگ قهرمانان آسیا</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۱"><a href="/news/99021107842/%D8%AF%D9%88%D8%AD%D9%87-%D9%85%D8%AD%D8%AA%D9%85%D9%84-%D8%AA%D8%B1%DB%8C%D9%86-%D9%88-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%A2%D8%B3%DB%8C%D8%A7">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107840/%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%A2%D8%AA%D8%B4-%D8%A8%D8%B3-%D8%AF%D8%B1-%D8%B4%D9%85%D8%A7%D9%84-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B4%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%88-%D8%AE%D8%B7%D8%B1-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%AF%D8%B1-%D9%85%D8%B1%D8%B2%D9%87%D8%A7%DB%8C" target="_blank">سازمان ملل: آتش بس در شمال  سوریه شکننده و خطر داعش در مرزهای شرقی رو به افزایش است</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۳۴"><a href="/news/99021107840/%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%A2%D8%AA%D8%B4-%D8%A8%D8%B3-%D8%AF%D8%B1-%D8%B4%D9%85%D8%A7%D9%84-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B4%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%88-%D8%AE%D8%B7%D8%B1-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%AF%D8%B1-%D9%85%D8%B1%D8%B2%D9%87%D8%A7%DB%8C">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99021107839/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%A8%D8%B1%DB%8C%DA%A9-%D9%88%D8%B2%DB%8C%D8%B1-%D8%B9%D9%84%D9%88%D9%85-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B1%D9%88%D8%B2-%D9%85%D8%B9%D9%84%D9%85" target="_blank">پیام تبریک وزیر علوم به مناسبت روز معلم</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۳۴"><a href="/news/99021107839/%D9%BE%DB%8C%D8%A7%D9%85-%D8%AA%D8%A8%D8%B1%DB%8C%DA%A9-%D9%88%D8%B2%DB%8C%D8%B1-%D8%B9%D9%84%D9%88%D9%85-%D8%A8%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA-%D8%B1%D9%88%D8%B2-%D9%85%D8%B9%D9%84%D9%85">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107837/%D9%BE%D8%A7%D9%85%D9%BE%D8%A6%D9%88-%D8%B9%D8%B1%D8%A7%D9%82%DB%8C-%D9%87%D8%A7-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%A8%D9%86%D8%AF%DB%8C-%D8%B7%D8%A7%D8%A6%D9%81%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%AF%D9%88%D9%84%D8%AA-%D8%B1%D8%A7-%DA%A9%D9%86%D8%A7%D8%B1-%D8%A8%DA%AF%D8%B0%D8%A7%D8%B1%D9%86%D8%AF" target="_blank">پامپئو: عراقی‌ها سهمیه‌بندی طائفه‌ای در تشکیل دولت را کنار بگذارند</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۳۲"><a href="/news/99021107837/%D9%BE%D8%A7%D9%85%D9%BE%D8%A6%D9%88-%D8%B9%D8%B1%D8%A7%D9%82%DB%8C-%D9%87%D8%A7-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%A8%D9%86%D8%AF%DB%8C-%D8%B7%D8%A7%D8%A6%D9%81%D9%87-%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%AF%D9%88%D9%84%D8%AA-%D8%B1%D8%A7-%DA%A9%D9%86%D8%A7%D8%B1-%D8%A8%DA%AF%D8%B0%D8%A7%D8%B1%D9%86%D8%AF">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/99021107835/%D9%85%D9%82%D8%B5%D8%AF-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D9%85%D9%87%D9%85-%D9%88%D9%88%D9%87%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF" target="_blank">مقصد گردشگری مهم «ووهان» بازگشایی شد</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۲۶"><a href="/news/99021107835/%D9%85%D9%82%D8%B5%D8%AF-%DA%AF%D8%B1%D8%AF%D8%B4%DA%AF%D8%B1%DB%8C-%D9%85%D9%87%D9%85-%D9%88%D9%88%D9%87%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107834/%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA-%D9%88-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%B4%D8%BA%D9%84%DB%8C-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%D8%A7%D9%86-%D9%85%D8%B3%D8%A7%D9%84%D9%87-%D9%85%D9%87%D9%85-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%A7%D8%B3%D8%AA" target="_blank">سلامت، معیشت و امنیت شغلی کارگران، مساله مهم اقتصاد ماست</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۲۰"><a href="/news/99021107834/%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D9%85%D8%B9%DB%8C%D8%B4%D8%AA-%D9%88-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%B4%D8%BA%D9%84%DB%8C-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%D8%A7%D9%86-%D9%85%D8%B3%D8%A7%D9%84%D9%87-%D9%85%D9%87%D9%85-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%A7%D8%B3%D8%AA">۳۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99021107831/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%D8%A8%D8%B2%D9%88%D8%AF%DB%8C-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C" target="_blank">تصمیم‌گیری درباره زمان برگزاری کنکور؛ بزودی / چگونگی برگزاری نماز جمعه و جماعت در مناطق سفید</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۱۵"><a href="/news/99021107831/%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B2%D9%85%D8%A7%D9%86-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%DA%A9%D9%86%DA%A9%D9%88%D8%B1-%D8%A8%D8%B2%D9%88%D8%AF%DB%8C-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C">۳۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99021107856/%D8%AC%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%B2%D9%86%D8%AC%D8%A7%D9%86-%D9%85%D9%87-%D8%A2%D9%84%D9%88%D8%AF-%D8%A7%D8%B3%D8%AA" target="_blank">جاده‌های زنجان مه‌آلود است</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۹"><a href="/news/99021107856/%D8%AC%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%B2%D9%86%D8%AC%D8%A7%D9%86-%D9%85%D9%87-%D8%A2%D9%84%D9%88%D8%AF-%D8%A7%D8%B3%D8%AA">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/99021107851/%D8%AA%D9%85%D8%A7%D9%85-%D8%A7%D9%86%D8%B1%DA%98%DB%8C-%D9%85%D8%B9%D9%84%D9%85-%D8%B5%D8%B1%D9%81-%D8%B3%D8%B1%D9%88%DA%A9%D9%84%D9%87-%D8%B2%D8%AF%D9%86-%D8%A8%D8%A7-%D8%A7%D9%BE%D9%84%DB%8C%DA%A9%DB%8C%D8%B4%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">تمام انرژی معلم صرف سروکله زدن با اپلیکیشن می شود!</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۸"><a href="/news/99021107851/%D8%AA%D9%85%D8%A7%D9%85-%D8%A7%D9%86%D8%B1%DA%98%DB%8C-%D9%85%D8%B9%D9%84%D9%85-%D8%B5%D8%B1%D9%81-%D8%B3%D8%B1%D9%88%DA%A9%D9%84%D9%87-%D8%B2%D8%AF%D9%86-%D8%A8%D8%A7-%D8%A7%D9%BE%D9%84%DB%8C%DA%A9%DB%8C%D8%B4%D9%86-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99021107850/%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA-%DB%B3%DB%B9-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D8%B3%D8%B1%D9%85%D8%A7%D8%B2%D8%AF%DA%AF%DB%8C-%D8%B7%D9%88%D9%81%D8%A7%D9%86-%D9%88-%D8%AA%DA%AF%D8%B1%DA%AF-%D8%A8%D9%87-%D8%A8%D8%A7%D8%BA%D8%A7%D8%AA-%D9%85%DB%8C%D8%A8%D8%AF" target="_blank">خسارت ۳۹ میلیارد تومانی سرمازدگی، طوفان و تگرگ به باغات میبد</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۸"><a href="/news/99021107850/%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA-%DB%B3%DB%B9-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D8%B3%D8%B1%D9%85%D8%A7%D8%B2%D8%AF%DA%AF%DB%8C-%D8%B7%D9%88%D9%81%D8%A7%D9%86-%D9%88-%D8%AA%DA%AF%D8%B1%DA%AF-%D8%A8%D9%87-%D8%A8%D8%A7%D8%BA%D8%A7%D8%AA-%D9%85%DB%8C%D8%A8%D8%AF">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99021107849/%DA%A9%D8%B4%D9%81-%DB%B8-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D8%AA%D8%B1%DB%8C%D8%A7%DA%A9-%D8%AF%D8%B1-%D8%A7%D8%A8%D9%87%D8%B1" target="_blank">کشف ۸ کیلوگرم تریاک در ابهر</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۷"><a href="/news/99021107849/%DA%A9%D8%B4%D9%81-%DB%B8-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D8%AA%D8%B1%DB%8C%D8%A7%DA%A9-%D8%AF%D8%B1-%D8%A7%D8%A8%D9%87%D8%B1">۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107846/%D9%87%D8%A7%D8%B1%D9%85%D9%88%D9%86%DB%8C-%D8%B1%D9%86%DA%AF-%D8%A8%D9%87%D8%A7%D8%B1-%D8%A8%D8%B1-%D8%AA%D9%86-%D8%B4%D9%87%D8%B1-%D8%B3%D9%86%DA%AF%DB%8C" target="_blank">هارمونی رنگ بهار بر تن شهر سنگی</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۴۵"><a href="/news/99021107846/%D9%87%D8%A7%D8%B1%D9%85%D9%88%D9%86%DB%8C-%D8%B1%D9%86%DA%AF-%D8%A8%D9%87%D8%A7%D8%B1-%D8%A8%D8%B1-%D8%AA%D9%86-%D8%B4%D9%87%D8%B1-%D8%B3%D9%86%DA%AF%DB%8C">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107841/%D9%87%D9%85%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%DB%8C-%D9%BE%D8%B1%DA%86%D9%85%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B5%D9%87-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D8%AF%D8%B1-%D9%82%D8%A7%D9%85%D9%88%D8%B3-%D8%AA%D8%B9%D9%84%DB%8C%D9%85-%D9%88-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA" target="_blank">همت والای پرچمداران عرصه آموزش و پرورش در قاموس تعلیم و تربیت اسلامی</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۳۶"><a href="/news/99021107841/%D9%87%D9%85%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%DB%8C-%D9%BE%D8%B1%DA%86%D9%85%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B5%D9%87-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D9%88-%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D8%AF%D8%B1-%D9%82%D8%A7%D9%85%D9%88%D8%B3-%D8%AA%D8%B9%D9%84%DB%8C%D9%85-%D9%88-%D8%AA%D8%B1%D8%A8%DB%8C%D8%AA">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99021107838/%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%BE%D9%86%D8%AC%D9%85-%D9%86%D8%AC%DB%8C%D8%A8-%D9%88-%DA%A9%D9%85-%D8%AD%D8%A7%D8%B4%DB%8C%D9%87-%D9%BE%D8%A7%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B1%D8%A7-%D8%A8%D8%A7-%D9%86%D8%B8%D8%B1-%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%D8%AD%DB%8C%D8%A7-%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D9%85" target="_blank">شورای پنجم نجیب و کم‌حاشیه/پادگان ارتش را با نظر مردم احیا خواهیم کرد</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۳۲"><a href="/news/99021107838/%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%BE%D9%86%D8%AC%D9%85-%D9%86%D8%AC%DB%8C%D8%A8-%D9%88-%DA%A9%D9%85-%D8%AD%D8%A7%D8%B4%DB%8C%D9%87-%D9%BE%D8%A7%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B1%D8%A7-%D8%A8%D8%A7-%D9%86%D8%B8%D8%B1-%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%D8%AD%DB%8C%D8%A7-%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D9%85">۱۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107836/%D9%BE%D9%86%D8%AC%D9%85%DB%8C%D9%86-%D9%85%D8%AD%D9%85%D9%88%D9%84%D9%87-%D9%84%D9%88%D8%A7%D8%B2%D9%85-%D8%AA%D8%B4%D8%AE%DB%8C%D8%B5-%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88%D8%A7%D8%B1%D8%AF-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B4%D8%AF" target="_blank">پنجمین محموله لوازم تشخیص آزمایشگاهی از فرانسه وارد کشور شد</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۳۰"><a href="/news/99021107836/%D9%BE%D9%86%D8%AC%D9%85%DB%8C%D9%86-%D9%85%D8%AD%D9%85%D9%88%D9%84%D9%87-%D9%84%D9%88%D8%A7%D8%B2%D9%85-%D8%AA%D8%B4%D8%AE%DB%8C%D8%B5-%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88%D8%A7%D8%B1%D8%AF-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B4%D8%AF">۲۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/99021107833/%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3-%D8%A7%D8%B2-%DA%A9%D8%A7%D8%B4%D8%AA-%DA%86%D8%BA%D9%86%D8%AF%D8%B1-%D9%82%D9%86%D8%AF" target="_blank">حمایت جهاد کشاورزی فارس از کاشت چغندر قند</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۱۸"><a href="/news/99021107833/%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3-%D8%A7%D8%B2-%DA%A9%D8%A7%D8%B4%D8%AA-%DA%86%D8%BA%D9%86%D8%AF%D8%B1-%D9%82%D9%86%D8%AF">۳۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107830/%D8%B4%D9%81%D8%A7%D9%81%DB%8C%D8%AA-%D9%88-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF-%D8%A8%D8%A7-%D9%81%D8%B3%D8%A7%D8%AF-%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D9%86%D8%AE%D8%B3%D8%AA-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF-%D9%82%D8%B4%D9%85-%D8%A7%D8%B3%D8%AA" target="_blank">شفافیت و برخورد با فساد اداری، اولویت نخست منطقه آزاد قشم است</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۹:۱۲"><a href="/news/99021107830/%D8%B4%D9%81%D8%A7%D9%81%DB%8C%D8%AA-%D9%88-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF-%D8%A8%D8%A7-%D9%81%D8%B3%D8%A7%D8%AF-%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D9%86%D8%AE%D8%B3%D8%AA-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF-%D9%82%D8%B4%D9%85-%D8%A7%D8%B3%D8%AA">۴۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box585" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{}">
                <header>
                    <h2 style=""><a href="/archive?tp=284" target="_blank" title="آرشیو آخرین‌های لرستان">آخرین‌های لرستان</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/99021107817/%D8%AA%D9%88%D9%82%DB%8C%D9%81-%DA%A9%D8%A7%D9%84%D8%A7%DB%8C-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%AF%D8%B1-%D8%AE%D8%B1%D9%85-%D8%A2%D8%A8%D8%A7%D8%AF" target="_blank">توقیف کالای قاچاق ۶ میلیاردی در خرم‌آباد</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۸:۵۵"><a href="/news/99021107817/%D8%AA%D9%88%D9%82%DB%8C%D9%81-%DA%A9%D8%A7%D9%84%D8%A7%DB%8C-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%AF%D8%B1-%D8%AE%D8%B1%D9%85-%D8%A2%D8%A8%D8%A7%D8%AF">۵۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107816/%D8%AA%D8%AC%D9%84%DB%8C%D9%84-%D8%A7%D8%B2-%DB%B1%DB%B5%DB%B0-%D9%85%D8%B9%D9%84%D9%85-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">تجلیل از ۱۵۰ معلم در لرستان</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۸:۴۶"><a href="/news/99021107816/%D8%AA%D8%AC%D9%84%DB%8C%D9%84-%D8%A7%D8%B2-%DB%B1%DB%B5%DB%B0-%D9%85%D8%B9%D9%84%D9%85-%D8%AF%D8%B1-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107811/%D8%B4%D8%B1%D8%AD-%D8%AF%D8%B9%D8%A7%DB%8C-%D8%B1%D9%88%D8%B2-%D8%B4%D8%B4%D9%85-%D9%85%D8%A7%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%DA%A9-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%B5%D9%88%D8%AA" target="_blank">شرح دعای روز ششم ماه مبارک رمضان+صوت</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۸:۱۱"><a href="/news/99021107811/%D8%B4%D8%B1%D8%AD-%D8%AF%D8%B9%D8%A7%DB%8C-%D8%B1%D9%88%D8%B2-%D8%B4%D8%B4%D9%85-%D9%85%D8%A7%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%DA%A9-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%B5%D9%88%D8%AA">۱ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107797/%D8%AA%DA%A9%D8%B1%DB%8C%D9%85-%DA%A9%D8%A7%D8%B1%D9%81%D8%B1%D9%85%D8%A7%DB%8C%D8%A7%D9%86-%D9%88-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%85%D9%88%D9%84%D8%AF-%D8%B2%D9%85%DB%8C%D9%86%D9%87-%D8%B3%D8%A7%D8%B2-%D8%B1%D9%88%D9%86%D9%82-%D9%88-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A7%D8%B3%D8%AA" target="_blank">تکریم کارفرمایان و نیروهای مولد زمینه‌ساز رونق و جهش تولید است</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۱:۲۲"><a href="/news/99021107797/%D8%AA%DA%A9%D8%B1%DB%8C%D9%85-%DA%A9%D8%A7%D8%B1%D9%81%D8%B1%D9%85%D8%A7%DB%8C%D8%A7%D9%86-%D9%88-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%85%D9%88%D9%84%D8%AF-%D8%B2%D9%85%DB%8C%D9%86%D9%87-%D8%B3%D8%A7%D8%B2-%D8%B1%D9%88%D9%86%D9%82-%D9%88-%D8%AC%D9%87%D8%B4-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%A7%D8%B3%D8%AA">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021107796/%D8%AC%D8%B9%D9%84-%D8%A7%D8%B3%D9%86%D8%A7%D8%AF-%D9%88-%DA%A9%D9%84%D8%A7%D9%87%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C" target="_blank">جعل اسناد و کلاهبرداری ۶ میلیاردی</a>
        
    </h3>
        <time title="پنجشنبه ۱۱ اردیبهشت ۱۳۹۹ - ۰۱:۲۲"><a href="/news/99021107796/%D8%AC%D8%B9%D9%84-%D8%A7%D8%B3%D9%86%D8%A7%D8%AF-%D9%88-%DA%A9%D9%84%D8%A7%D9%87%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C">۸ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007786/%D9%87%D8%B2%DB%8C%D9%86%D9%87-%DB%B1%DB%B8%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%DB%8C%D9%85%D9%87-%D8%B4%D8%AF%DA%AF%D8%A7%D9%86-%D9%88-%D9%85%D8%B3%D8%AA%D9%85%D8%B1%DB%8C-%D8%A8%DA%AF%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">هزینه ۱۸۰۰ میلیارد تومانی برای بیمه‌شدگان و مستمری‌بگیران</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۲۳:۵۶"><a href="/news/99021007786/%D9%87%D8%B2%DB%8C%D9%86%D9%87-%DB%B1%DB%B8%DB%B0%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AA%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%DB%8C%D9%85%D9%87-%D8%B4%D8%AF%DA%AF%D8%A7%D9%86-%D9%88-%D9%85%D8%B3%D8%AA%D9%85%D8%B1%DB%8C-%D8%A8%DA%AF%DB%8C%D8%B1%D8%A7%D9%86">دیروز ۲۳:۵۶</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007776/%DA%A9%D9%85%DA%A9-%D9%87%D8%A7%DB%8C-%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7-%D9%88-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D9%85%D8%B1%D8%AF%D9%85-%D9%86%D9%87%D8%A7%D8%AF-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D8%AF%D9%87%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">کمک‌های نهادها و سازمان‌های مردم نهاد ساماندهی شود</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۲۳:۱۵"><a href="/news/99021007776/%DA%A9%D9%85%DA%A9-%D9%87%D8%A7%DB%8C-%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7-%D9%88-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D9%85%D8%B1%D8%AF%D9%85-%D9%86%D9%87%D8%A7%D8%AF-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D8%AF%D9%87%DB%8C-%D8%B4%D9%88%D8%AF">دیروز ۲۳:۱۵</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007775/%D8%AA%D8%B3%D9%88%DB%8C%D9%87-%D8%A8%D8%AF%D9%87%DB%8C-%DB%B4%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D8%A7%D8%AF%D8%A7%D8%B1%D9%87-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C%DB%8C-%D9%88-%D8%AA%D9%85%D9%84%DA%A9-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AF%D8%A7%D8%B1" target="_blank">تسویه بدهی ۴۰ میلیاردی شهرداری به اداره دارایی و تملک اراضی آینده‌دار</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۲۳:۱۵"><a href="/news/99021007775/%D8%AA%D8%B3%D9%88%DB%8C%D9%87-%D8%A8%D8%AF%D9%87%DB%8C-%DB%B4%DB%B0-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D8%A7%D8%AF%D8%A7%D8%B1%D9%87-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C%DB%8C-%D9%88-%D8%AA%D9%85%D9%84%DA%A9-%D8%A7%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%AF%D8%A7%D8%B1">دیروز ۲۳:۱۵</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007774/%D8%AE%D8%B7-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%A2%D8%A8-%D8%B4%D8%B1%D8%A8-%D8%B4%D9%87%D8%B1-%D8%A7%D8%B2%D9%86%D8%A7-%DB%B5%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%81%DB%8C%D8%B2%DB%8C%DA%A9%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF" target="_blank">خط انتقال آب شرب شهر ازنا ۵۵ درصد پیشرفت فیزیکی دارد</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۲۳:۱۵"><a href="/news/99021007774/%D8%AE%D8%B7-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%A2%D8%A8-%D8%B4%D8%B1%D8%A8-%D8%B4%D9%87%D8%B1-%D8%A7%D8%B2%D9%86%D8%A7-%DB%B5%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%81%DB%8C%D8%B2%DB%8C%DA%A9%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF">دیروز ۲۳:۱۵</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007773/%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D9%81%DB%8C-%D9%85%D8%AA%D8%AE%D9%84%D9%81-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF-%DB%B4%DB%B9%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%AC%D8%B1%DB%8C%D9%85%D9%87-%D8%B4%D8%AF%D9%86%D8%AF" target="_blank">واحدهای صنفی متخلف در بروجرد ۴۹۶ میلیون تومان جریمه شدند</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۲۳:۱۴"><a href="/news/99021007773/%D9%88%D8%A7%D8%AD%D8%AF%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D9%81%DB%8C-%D9%85%D8%AA%D8%AE%D9%84%D9%81-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF-%DB%B4%DB%B9%DB%B6-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%D8%AC%D8%B1%DB%8C%D9%85%D9%87-%D8%B4%D8%AF%D9%86%D8%AF">دیروز ۲۳:۱۴</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007766/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%DB%B9%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%D8%A7%D8%B3%DA%A9-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF" target="_blank">تولید ۹۰ هزار ماسک در بروجرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۲۲:۳۷"><a href="/news/99021007766/%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%DB%B9%DB%B0-%D9%87%D8%B2%D8%A7%D8%B1-%D9%85%D8%A7%D8%B3%DA%A9-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF">دیروز ۲۲:۳۷</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007765/%D8%A8%D8%B1%D8%AE%DB%8C-%D9%81%D8%B1%D9%88%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%AE%D9%84%D8%A7%D9%81-%D9%88%D8%A7%D9%82%D8%B9-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">برخی فروشگاه‌ها تبلیغات خلاف واقع می‌کنند</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۲۲:۳۷"><a href="/news/99021007765/%D8%A8%D8%B1%D8%AE%DB%8C-%D9%81%D8%B1%D9%88%D8%B4%DA%AF%D8%A7%D9%87-%D9%87%D8%A7-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%AE%D9%84%D8%A7%D9%81-%D9%88%D8%A7%D9%82%D8%B9-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF">دیروز ۲۲:۳۷</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007730/%D8%AC%D9%87%D8%A7%D8%AF-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA" target="_blank">جهاد دانشگاهی یکی از ظرفیت‌های لرستان است</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۱۹:۳۹"><a href="/news/99021007730/%D8%AC%D9%87%D8%A7%D8%AF-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA">دیروز ۱۹:۳۹</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007589/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%DB%B5%DB%B0%DB%B0%DB%B0-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%B1-%D8%A2%D8%B3%DB%8C%D8%A8-%D9%BE%D8%B0%DB%8C%D8%B1-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF" target="_blank">شناسایی ۵۰۰۰ خانوار آسیب‌پذیر در بروجرد</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۱۵:۱۹"><a href="/news/99021007589/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%DB%B5%DB%B0%DB%B0%DB%B0-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%B1-%D8%A2%D8%B3%DB%8C%D8%A8-%D9%BE%D8%B0%DB%8C%D8%B1-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF">دیروز ۱۵:۱۹</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/99021007586/%DB%B1%DB%B6%DB%B0%DB%B0-%D8%AA%D8%B3%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF-%D8%A7%D9%86%D8%AC%D8%A7%D9%85-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" target="_blank">۱۶۰۰ تست کرونا در بروجرد انجام شده است</a>
        
    </h3>
        <time title="چهارشنبه ۱۰ اردیبهشت ۱۳۹۹ - ۱۵:۱۸"><a href="/news/99021007586/%DB%B1%DB%B6%DB%B0%DB%B0-%D8%AA%D8%B3%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF-%D8%A7%D9%86%D8%AC%D8%A7%D9%85-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">دیروز ۱۵:۱۸</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/04/25/0/61621869.gif" alt="همراه اول" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/03/18/0/61597317.gif" alt="بانک ملی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_579">
                                <figure><a href="/redirect/ads/579" rel="empty" target="_self">
                                        <img src="https://cdn.isna.ir/d/2020/04/19/0/61617285.gif" alt="وبزی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1011">
                                <figure><a href="/redirect/ads/1011" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/28/0/61624357.gif" alt="استاپ کرونا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_985">
                                <figure><a href="/redirect/ads/985" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/03/25/0/61601836.gif" alt="ویزور کیدز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_987">
                                <figure><a href="/redirect/ads/987" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/03/30/0/61605012.gif" alt="کتابچین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1007">
                                <figure><a href="/redirect/ads/1007" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/21/0/61619287.gif" alt="مبتکران شیمی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1012">
                                <figure><a href="/redirect/ads/1012" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/29/0/61624938.gif" alt="فافا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1008">
                                <figure><a href="/redirect/ads/1008" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/21/0/61619290.gif" alt="راست‌چین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1000">
                                <figure><a href="/redirect/ads/1000" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/13/0/61613619.gif" alt="گیلان گشت" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1010">
                                <figure><a href="/redirect/ads/1010" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/25/0/61621866.gif" alt="کارت‌پرداز" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1009">
                                <figure><a href="/redirect/ads/1009" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/22/0/61620451.gif" alt="توانی نو " /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_998">
                                <figure><a href="/redirect/ads/998" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/21/0/61619474.gif" alt="سه کنج" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1002">
                                <figure><a href="/redirect/ads/1002" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/17/0/61616003.gif" alt="گلدر کالا" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_997">
                                <figure><a href="/redirect/ads/997" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/12/0/61612570.gif" alt="اکسیر آکادمی" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_990">
                                <figure><a href="/redirect/ads/990" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/06/0/61608922.gif" alt="رایان" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1001">
                                <figure><a href="/redirect/ads/1001" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/17/1/61616002.jpg" alt="آنی‌بین" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_994">
                                <figure><a href="/redirect/ads/994" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/09/0/61610769.gif" alt="پی‌جو" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1005">
                                <figure><a href="/redirect/ads/1005" rel="empty" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/04/19/0/61617723.gif" alt="بیان نو" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از اخبار با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2020 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20190724"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>