<!DOCTYPE html>
<html class="no-js" lang="fa" xmlns="http://www.w3.org/1999/xhtml"><head id="j_id_4"><link type="text/css" rel="stylesheet" href="/javax.faces.resource/theme.css.xhtml?ln=primefaces-aristo" /><script type="text/javascript">if(window.PrimeFaces){PrimeFaces.settings.locale='fa_IR';}</script>
        <title>انتخاب استانداری کارآمد را به عنوان یک مطالبه پیگیریم - ایسنا
        </title>
    <meta itemprop="inLanguage" content="fa-IR" />
    <meta itemprop="name" name="twitter:title" property="dc.title" content="انتخاب استانداری کارآمد را به عنوان یک مطالبه پیگیریم" />
    <meta name="description" property="dc.description" content="شورای تبیین مواضع بسیج رسانه فارس با صدور بیانیه ای، ضمن اشاره به اهمیت انتخاب استانداری کارآمد برای استانی با ویژگی‌ها و اهمیت فارس، لازمه‌های این انتخاب را یادآور و متذکر شده است که این موضوع را مطالبه جدی رسانه به عنوان نمایندگان افکار عمومی دانسته و آن را رصد خواهد کرد." />
    <meta property="og:type" content="article" />
    <meta name="twitter:url" property="og:url" content="https://www.isna.ir/news/1400062820692/انتخاب-استانداری-کارآمد-را-به-عنوان-یک-مطالبه-پیگیریم" />
    <meta property="article:modified_time" content="2021-09-19T07:52:03Z" />
    <meta property="article:section" content="استان ها &gt; فارس" />
    <meta name="keywords" property="article:tag" content="استانی-سیاسی,شورای تبیین مواضع بسیج رسانه فارس,استاندار فارس" />
    <meta property="nastooh:topic" content="province" />
    <meta property="nastooh:subtopic" content="fars" />
    <meta property="nastooh:pageType" content="news" />
    <meta property="nastooh:newsType" content="received" />
    <meta property="nastooh:publishDate" content="2021-09-19" />
    <meta property="nastooh:commentCount" content="na" />
    <meta property="nastooh:keywordCount" content="3" />
    <meta property="nastooh:bodyWordCount" content="xlarge" />
    <meta property="nastooh:code" content="1400062820692" />
    <meta property="nastooh:nid" content="61771014" />
    <meta property="og:title" itemprop="headline" content="انتخاب استانداری کارآمد را به عنوان یک مطالبه پیگیریم" />
    <meta name="twitter:description" itemprop="description" property="og:description" content="شورای تبیین مواضع بسیج رسانه فارس با صدور بیانیه ای، ضمن اشاره به اهمیت انتخاب استانداری کارآمد برای استانی با ویژگی‌ها و اهمیت فارس، لازمه‌های این انتخاب را یادآور و متذکر شده است که این موضوع را مطالبه جدی رسانه به عنوان نمایندگان افکار عمومی دانسته و آن را رصد خواهد کرد." />
    <meta name="thumbnail" itemprop="thumbnailUrl" content="https://cdn.isna.ir/d/off/fars/2021/09/11/1/62028247.jpg" />
    <meta name="twitter:image" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/off/fars/2021/09/11/4/62028247.jpg" />
    <meta itemprop="datePublished" property="article:published_time" content="2021-09-19T07:52:03Z" />
    <meta itemprop="dateModified" property="article:modified" content="2021-09-19T07:52:03Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="genre" itemprop="genre" content="News" />
    <link rel="author" href="ایسنا" />
    <link rel="canonical" href="https://www.isna.ir/news/1400062820692/انتخاب-استانداری-کارآمد-را-به-عنوان-یک-مطالبه-پیگیریم" />
    <link property="og:site_name" href="ایسنا" />
    <link rel="amphtml" href="https://www.isna.ir/amp/1400062820692/" />
	<script data-schema="WebPage" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isna.ir/news/1400062820692/انتخاب-استانداری-کارآمد-را-به-عنوان-یک-مطالبه-پیگیریم","breadcrumb":"استان ها > فارس"},"headline":"انتخاب استانداری کارآمد را به عنوان یک مطالبه پیگیریم","datePublished":"2021-09-19T07:52:03Z","dateModified":"2021-09-19T07:52:03Z","author":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir"},"publisher":{"@type":"Organization","name":"خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency","url":"https://www.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://www.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/off/fars/2021/09/11/2/62028247.jpg","description":"شورای تبیین مواضع بسیج رسانه فارس با صدور بیانیه ای، ضمن اشاره به اهمیت انتخاب استانداری کارآمد برای استانی با ویژگی‌ها و اهمیت فارس، لازمه‌های این انتخاب را یادآور و متذکر شده است که این موضوع را مطالبه جدی رسانه به عنوان نمایندگان افکار عمومی دانسته و آن را رصد خواهد کرد.","url":"https://www.isna.ir/news/1400062820692/انتخاب-استانداری-کارآمد-را-به-عنوان-یک-مطالبه-پیگیریم","keywords":["استانی-سیاسی","شورای تبیین مواضع بسیج رسانه فارس","استاندار فارس"],"image":["https://cdn.isna.ir/d/off/fars/2021/09/11/4/62028247.jpg","https://cdn.isna.ir/d/off/fars/2021/09/11/3/62028247.jpg","https://cdn.isna.ir/d/off/fars/2021/09/11/2/62028247.jpg"]}
    </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fa" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="480" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ایسنا" href="https://www.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ایسنا" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fa" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2021 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="dc.publisher" content="خبرگزاری ایسنا | صفحه اصلی |  ISNA News Agency" />
    <meta name="date" content="2021-09-19 T 12:48:10 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20210608" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-received">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>پایگاه‌های اطلاع‌رسانی</h3></li>
                                            <li><a target="_blank" href="https://www.imam-khomeini.ir">پرتال امام خمینی (ره)</a></li>
                                            <li><a target="_blank" href="http://leader.ir">سایت مقام معظم رهبری</a></li>
                                            <li><a target="_blank" href="http://president.ir">سایت ریاست جمهوری</a></li>
                                            <li><a target="_blank" href="http://www.parliran.ir">سایت مجلس شورای اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.dadiran.ir">سایت قوه قضاییه</a></li>
                                            <li><a target="_blank" href="http://www.shora-gc.ir/Portal/Home">سایت شورای نگهبان</a></li>
                                            <li><a target="_blank" href="http://www.acecr.ac.ir">سایت جهاد دانشگاهی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>خبرگزاری‌ها</h3></li>
                                            <li><a target="_blank" href="http://www.ana.ir/">آنا</a></li>
                                            <li><a target="_blank" href="https://www.ilna.news/">ایلنا</a></li>
                                            <li><a target="_blank" href="https://iqna.ir/">ایکنا</a></li>
                                            <li><a target="_blank" href="http://www.irna.ir"> ایرنا</a></li>
                                            <li><a target="_blank" href="https://www.tasnimnews.com/">تسنیم</a></li>
                                            <li><a target="_blank" href="https://www.tabnak.ir/">تابناک</a></li>
                                            <li><a target="_blank" href="http://www.defapress.ir/Fa/Default.aspx">دفاع مقدس</a></li>
                                            <li><a target="_blank" href="http://www.sinapress.ir/">سینا پرس</a></li>
                                            <li><a target="_blank" href="https://www.shana.ir/">شانا</a></li>
                                            <li><a target="_blank" href="http://www.iqna.ir/">قرآنی</a></li>
                                            <li><a target="_blank" href="http://www.mojnews.com/">موج</a></li>
                                            <li><a target="_blank" href="http://www.iribnews.ir/">واحد مرکزی خبر</a></li>
                                            <li><a target="_blank" href="http://www.honaronline.ir/">هنر آنلاین</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>دانشگاه‌ها</h3></li>
                                            <li><a target="_blank" href="http://ut.ac.ir/fa">دانشگاه تهران</a></li>
                                            <li><a target="_blank" href="http://www.atu.ac.ir">دانشگاه علامه طباطبایی</a></li>
                                            <li><a target="_blank" href="http://www.sharif.ir/home">دانشگاه صنعتی شریف</a></li>
                                            <li><a target="_blank" href="http://www.aut.ac.ir/aut/fa">دانشگاه صنعتی امیرکبیر</a></li>
                                            <li><a target="_blank" href="http://www.sbu.ac.ir">دانشگاه شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.iau.ac.ir">دانشگاه آزاد اسلامی</a></li>
                                            <li><a target="_blank" href="http://www.khu.ac.ir/">دانشگاه خوارزمی</a></li>
                                            <li><a target="_blank" href="http://www.kntu.ac.ir/">دانشگاه صنعتی خواجه نصیرالدین طوسی</a></li>
                                            <li><a target="_blank" href="http://www.scu.ac.ir">دانشگاه شهید چمران اهواز</a></li>
                                            <li><a target="_blank" href="https://www.um.ac.ir">دانشگاه فردوسی مشهد</a></li>
                                            <li><a target="_blank" href="http://www.ui.ac.ir">دانشگاه اصفهان</a></li>
                                            <li><a target="_blank" href="http://www.tabrizu.ac.ir">دانشگاه تبریز</a></li>
                                            <li><a target="_blank" href="http://www.tums.ac.ir">دانشگاه علوم پزشکی تهران</a></li>
                                            <li><a target="_blank" href="http://www.sbmu.ac.ir">دانشگاه علوم‌پزشکی شهید بهشتی</a></li>
                                            <li><a target="_blank" href="http://www.pnu.ac.ir">دانشگاه پیام نور</a></li>
                                            <li><a target="_blank" href="http://usc.ac.ir">دانشگاه علم و فرهنگ</a></li>
                                            <li><a target="_blank" href="http://www.uast.ac.ir/">دانشگاه جامع علمی کاربردی</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-3">
                            <ul>
                                <li class="title-col"><h3>روزنامه‌ها</h3></li>
                                            <li><a target="_blank" href="http://afarineshdaily.ir/afarinesh/Home.aspx">آفرینش</a></li>
                                            <li><a target="_blank" href="https://www.ettelaat.com">اطلاعات</a></li>
                                            <li><a target="_blank" href="http://www.rrk.ir/">جمهوری اسلامی</a></li>
                                            <li><a target="_blank" href="http://khorasannews.com/">خراسان</a></li>
                                            <li><a target="_blank" href="https://resalat-news.com/">رسالت</a></li>
                                            <li><a target="_blank" href="http://mardomsalari.com/Template1/Home.aspx">مردم‌سالاری</a></li>
                            </ul>
                        </div>
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12"><span class="province-name">استان فارس</span>
                    <h1><a class="header-img" href="/">
                        <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                    <div class="col-lg-12 col-md-9 col-sm-8">
                        <div class="row">
                            <div class="col-lg-7 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="top-menu">
                                                <li data-id="10"><a target="_blank" href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                                                <li data-id="6"><a target="_blank" href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                                                <li data-id="7"><a target="_blank" href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                                                <li data-id="8"><a target="_blank" href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>
                                                <li data-id="15"><a target="_blank" href="">پیوندها</a></li>
                                                <li data-id="36"><a target="_blank" href="http://isna.ir/service/Sports/livescore">نتایج زنده</a></li>
                                                <li data-id="86"><a target="_blank" href="https://www.isna.ir/service/Economy/price-list">طلا و ارز</a></li>
                                    </ul>
                                </nav>
                            </div>
                            <div class="col-lg-1 col-md-12 col-xs-12">
                                <div class="header-tools _negative-top">
                                    <div class="top-search">
                                        <form action="/search" method="get">
                                            <input name="q" type="text" placeholder="جستجو در همهٔ اخبار" />
                                            <button><i class="fa fa-search"></i></button>
                                            <span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                        </form>
                                        <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-12 col-xs-12">
                                <nav class="top-menu-bar">
                                    <ul class="social-links">
                                        <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                        <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                        <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                        <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                        <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                        <li><a href="https://www.aparat.com/ISNA"><i class="aparat"></i></a></li>
                                    </ul>
                                    <ul class="language">
                                        <li><a href="http://www.isna.ir/">فارسی</a></li>
                                        <li><a href="http://ar.isna.ir/">العربية</a></li>
                                        <li><a href="http://en.isna.ir/">English</a></li>
                                        <li><a href="http://fr.isna.ir/">Français</a></li>
                                    </ul>
                                </nav>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">سرویس‌های خبری</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخرین اخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">صفحه اصلی</a></li>
                    <li class="">
                        <a href="/service/Science-Academia">علمی و دانشگاهی</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture-Art">فرهنگی و هنری</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">سیاسی</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">اقتصادی</a>
                    </li>
                    <li class="">
                        <a href="/service/Social">اجتماعی</a>
                    </li>
                    <li class="">
                        <a href="/service/World">بین الملل</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">ورزشی</a>
                    </li>
                    <li class="active">
                        <a href="/service/province">استان ها</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">عکس</a>
                    </li>
                    <li class="">
                        <a href="/service/video">ویدئو</a>
                    </li>
                    <li class="">
                        <a href="/service/voice">صوت</a>
                    </li>
                    <li class="">
                        <a href="/service/graphic">گرافیک</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaplus">ایسنا+</a>
                    </li>
                    <li class="">
                        <a href="/service/Market">بازار</a>
                    </li>
                    <li class="">
                        <a href="/service/isnaclub">باشگاه دانشجویان</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۸</li>
                <li>GMT 08:18</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/province">سرویس استان ها</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                            <li class="">
                                <a href="/service/province/tabriz" target="_blank">آذربایجان شرقی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/orumiyeh" target="_blank">آذربایجان غربی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ardabil" target="_blank">اردبیل</a>
                            </li>
                            <li class="">
                                <a href="/service/province/alborz" target="_blank">البرز</a>
                            </li>
                            <li class="">
                                <a href="/service/province/isfahan" target="_blank">اصفهان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/ilam" target="_blank">ایلام</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bushehr" target="_blank">بوشهر</a>
                            </li>
                            <li class="">
                                <a href="/service/province/shahrekord" target="_blank">چهارمحال و بختیاری</a>
                            </li>
                            <li class="">
                                <a href="/service/province/bojnourd" target="_blank">خراسان شمالی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/birjand" target="_blank">خراسان جنوبی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khorasan" target="_blank">خراسان رضوی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khouzestan" target="_blank">خوزستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/khalijefars" target="_blank">هرمزگان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/zanjan" target="_blank">زنجان</a>
                            </li>
                            <li class="active">
                                <a href="/service/province/fars" target="_blank">فارس</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qom" target="_blank">قم</a>
                            </li>
                            <li class="">
                                <a href="/service/province/qazvin" target="_blank">قزوین</a>
                            </li>
                            <li class="">
                                <a href="/service/province/semnan" target="_blank">سمنان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/sb" target="_blank">سیستان و بلوچستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kordestan" target="_blank">کردستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kerman" target="_blank">کرمان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/kermanshah" target="_blank">کرمانشاه</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yasouj" target="_blank">کهگیلویه و بویراحمد</a>
                            </li>
                            <li class="">
                                <a href="/service/province/golestan" target="_blank">گلستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/gilan" target="_blank">گیلان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/lorestan" target="_blank">لرستان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/markazi" target="_blank">مرکزی</a>
                            </li>
                            <li class="">
                                <a href="/service/province/mazandaran" target="_blank">مازندران</a>
                            </li>
                            <li class="">
                                <a href="/service/province/hamedan" target="_blank">همدان</a>
                            </li>
                            <li class="">
                                <a href="/service/province/yazd" target="_blank">یزد</a>
                            </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2021-09-19 12:22:03.128" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">یکشنبه /</span> <span class="text-meta">۲۸ شهریور ۱۴۰۰ / ۱۲:۲۲</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">دسته‌بندی: </span> <span class="text-meta" itemprop="articleSection">
                                        فارس
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">کد خبر: </span> <span class="text-meta">1400062820692</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">خبرنگار :</span> <span class="text-meta">50031</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/1400062820692/انتخاب-استانداری-کارآمد-را-به-عنوان-یک-مطالبه-پیگیریم"><i class="fa fa-print"></i><span class="title-meta">چاپ</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12"><h2 class="kicker">شورای تبیین مواضع بسیج رسانه فارس اعلام کرد:</h2>
                                <h1 class="first-title" itemprop="headline">انتخاب استانداری کارآمد را به عنوان یک مطالبه پیگیریم</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/off/fars/2021/09/11/3/62028247.jpg" alt="انتخاب استانداری کارآمد را به عنوان یک مطالبه پیگیریم" class="legacy" title="انتخاب استانداری کارآمد را به عنوان یک مطالبه پیگیریم" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description"><span class="src">ایسنا/فارس </span>شورای تبیین مواضع بسیج رسانه فارس با صدور بیانیه ای، ضمن اشاره به اهمیت انتخاب استانداری کارآمد برای استانی با ویژگی‌ها و اهمیت فارس، لازمه‌های این انتخاب را یادآور و متذکر شده است که این موضوع را مطالبه جدی رسانه به عنوان نمایندگان افکار عمومی دانسته و آن را رصد خواهد کرد.
                                </p>

                            <div itemprop="articleBody" class="item-text"><p>شورای تبیین مواضع سازمان بسیج رسانه استان فارس، در بیانیه‌ای، دولت جدید را زمینه ساز تابش بارقه‌هایی از امید در مسیر حل مشکلات مردم دانسته و با یادآوری سطح انتظارات از دولتی که عنوان مردمی را برای خود انتخاب کرده است،&nbsp;با پرداختن به موضوع انتخاب استاندار فارس لازمه های این انتخاب، تاکید دارد که آن سازمان، پیگیری انتخاب استانداری کارآمد را به عنوان مطالبه جدی جامعه و افکار عمومی در فارس، جزو حقوق خود دانسته و آن را پایش می‌کند.</p> 
<p>به گزارش ایسنا، به نقل از&nbsp;روابط عمومی سازمان بسیج رسانه استان فارس متن این بیانیه که نسخه‌ای از آن برای انتشار در اختیار این خبرگزاری قرارگرفته،&nbsp;بدین شرح است:</p> 
<p>"بسم الله الرحمن الرحیم</p> 
<p>با تشکیل دولت مردمی که به حق طلیعه امید به حل مشکلات و تسریع روند توسعه کشور را در دل های مردم شریف و دلسوزان نظام و انقلاب روشن کرده است، افکار عمومی در&nbsp;استان پهناور فارس نیز منتظر تحقق و تشکیل این دولت در مقیاس استانی و جاری و ساری شدن این تفکر در&nbsp; جای‌جای جغرافیای پهناور خاکی&nbsp;و نیز محدوده مدیریت خود است.</p> 
<p>مسلما نخستین گام&nbsp;در این مسیر انتخاب استانداری شایسته توانمند و&nbsp;آشنا به امور&nbsp;و در راس&nbsp;شایستگی‌ها و توانمندی‌ها، برخورداری از عالی ترین مراتب تعهد به تفکر انقلابی و جهادی است.</p> 
<p>در حالیکه در این ایام&nbsp; بحث انتخاب استاندار فارس&nbsp;به اصلی ترین بحث در استان تبدیل شده و افکار عمومی مردم متدین و دلسوزان انقلاب، منتظر انتخاب نماینده عالی دولت در فارس پهناور و کهن&nbsp;که به تعبیر رهبر فرزانه و حکیم و بصیرمان "همیشه در قله" است، هستند، متاسفانه شاهد برخی رفتارها از سوی گروه ها و افراد خاص هستیم؛ لذا لازم می دانیم نکات زیر را به استحضار مردم شریف استان برسانیم؛</p> 
<p>۱-&nbsp;استان فارس یکی از سه استان پهناور کشور، با ۵ میلیون نفر جمعیت،&nbsp;به نوعی مرکزیت جنوب کشور را در اختیار دارد. این استان دارای بیشترین تعداد شهرستان در میان ۳۱ استان&nbsp;کشور بوده و به نوعی بالاترین ضریب شهری را به خود اختصاص داده است.</p> 
<p>فارس&nbsp;در بخش های مختلف از جمله کشاورزی،&nbsp;گردشگری ( در سه محور مذهبی، تاریخی و سلامت)&nbsp;و پایگاه&nbsp;و بارانداز انرژی و&nbsp;نفت و گاز جنوب کشور و .... دارای پتانسیل های ارزشمندیست که در کنار ظرفیت‌های بی نظیر فرهنگی و همچنین برخورداری از برکت وجود ۱۵ هزار شهید والامقام،&nbsp;شناسه‌های ارزشمندی برای&nbsp;تعبیر و&nbsp;عنوان فاخر&nbsp;" استان فارس حقا در قله&nbsp; است" محسوب می‌شود.</p> 
<p>۲-&nbsp;با کمال تاسف باید اذعان کرد که علی رغم همه ویژگی‌ها، پتانسیل ها و برکات ارزشمند الهی و "نیروهای انسانی متخصص، توانمند و متعهد بومی"، این استان همواره قربانی کشمکش‌های سیاسی درون گروهی جناح های مختلف سیاسی، در&nbsp;هر دو گروه و طیف،&nbsp;بوده و به تعبیری دود این اختلافات و نزاع های سیاسی به چشم مردم بزرگوار و صبور این استان&nbsp;رفته است.</p> 
<p>اکنون با عنایت به اینکه با اراده مردم شریف ایران فضای جدیدی با "رویکرد خدمت انقلابی و جهادی" در کل ارکان تصمیم گیری و اجرایی کشور حاکم شده،&nbsp;این پرسش&nbsp;جدی در استان فارس مطرح است&nbsp;که چرا مدعیان&nbsp;انقلابی‌گری،&nbsp;با فشارهای حاشیه ای خود اجازه نمی دهند در یک فضای سرشار از سلامت،&nbsp;با تکیه بر معیار شایسته‌سالاری، تعهد و تخصص استاندار این استان انتخاب شود؟!</p> 
<p>امروز پرسش جدی از این&nbsp;دوستان اینست که رفتارها و فشارهای سیاسی خاص شما در بحث انتخاب استاندار فارس با کدام یک از معیارهای انقلابی‌گری و ارزشی و خدمت صادقانه به مردم همخوانی دارد؟!</p> 
<p>به راستی&nbsp;رفتارها و فشارهای خاص سیاسی منفعت طلبانه گروهی که حاصل زد و بند های آنچنانی در محفل های چند نفره&nbsp;است، با کدام متر و میزان&nbsp;اندازه معیار انقلابی بودن و جهادی بودن همخوانی دارد؟!&nbsp;</p> 
<p>ما به عنوان وظیفه جهادی&nbsp;در همین ابتدای دوره جدید از مدیریت اجرایی کشور بی پرده و بدون هیچ&nbsp;مصلحت اندیشی اعلام می کنیم، بر اساس منشور و بیانیه ارزشمند و راهگشای گام دوم انقلاب و منویات رهبر فرزانه و حکیم مان هیچ خط قرمزی جز&nbsp;ارزش‌های انقلاب و خدمت خالصانه و متعهدانه به مردم شریف که موکد منویات‌ رهبری فرزانه است، نداریم و در مقابل هر گونه انحصارطلبی منفعت طلبانه اعم از شخصی و گروهی و فشارهای این گونه جریان‌ها خواهیم ایستاد.&nbsp;</p> 
<p>و ابتدای امر تذکر می دهیم و در صورت بی‌توجهی، در مراحل بعد ضمن&nbsp;معرفی آشکار و بیان جزئیات کامل پشت پرده این سهم خواهی ها، اجازه نمی دهیم مردم استان شاهد&nbsp;انحراف از انقلابی گری در&nbsp; فضای عطرآگین گام دوم انقلاب در این خطه باشند.</p> 
<p>۳-&nbsp;از علما، صاحبان اندیشه،&nbsp;بزرگان دلسوز&nbsp; و ... استان درخواست کرده و انتظار داریم که بر اساس تکلیف انقلابی،&nbsp;در همین ابتدای امر موضع&nbsp;قاطع و بصیرانه خود در&nbsp;برابر این اندک افراد و گروه‌ها را اعلام و با برخوردی&nbsp;قاطع، بصیرانه و&nbsp; انقلابی، فضایی ایجاد کنند، تا&nbsp; یک مرتبه و برای همیشه مردم شریف و بزرگوار و انقلابی استان پهناور فارس روی آرامش به خود ببینند و به آنچه مستحق و شایسته آن هستند برسند.</p> 
<p>بدون شک&nbsp;توسعه، عمران و&nbsp; آبادانی متکی بر تفکر ناب و خالصانه انقلابی و&nbsp;جهادی و نیز اعتلای بیش از پیش فرهنگی و معنوی مردم شریف&nbsp;استان فارس&nbsp;و سومین حرم اهل بیت(ع)&nbsp;بدون تردید "محصول شیرین احساس تکلیف امروز علما و بزرگان استان در برابر فشار سیاسی منفعت اندیشان محفلی"&nbsp;خواهد بود.&nbsp;</p> 
<p>۴- به رئیس جمهور محترم و مردمی&nbsp; و وزیر محترم کشور، که خود&nbsp;فرزند شایسته این خاک معطر به عطر شهادت هست،&nbsp;نیز عرض می‌کنیم&nbsp;که به پشتوانه رای قاطع و انقلابی مردم شریف استان و حمایت دلسوزان، شخصیت‌های مخلص انقلابی و ایثارگران فارس، تحت تاثیر&nbsp;فشارهای سیاسی این گونه افراد و گروه‌های اندک منفعت اندیش و محفلی و افراد&nbsp; وابسته به آنان قرار نگرفته و&nbsp;در انتخاب استاندار فارس شجاع و انقلابی عمل نمائید چرا که اگر قرار باشد از همین ابتدای امر زیر فشار این گروه ها باشید بدون شک در تحقق وعده هایی که به مردم بزرگوار مان&nbsp; داده‌اید ناتوان خواهید بود و بدانید بر اساس نص صریح فرمایش امام راحل(ره) و منشور ارزشمند گام دوم رهبر فرزانه&nbsp; در نظام مقدس جمهوری اسلامی مسئولین&nbsp; جز وام داری&nbsp; به مردم ،&nbsp; وام دار هیچ گروه و دسته و جریانی نیستند.</p> 
<p>ما نیز به عنوان چشمان بیدار و محافظان حریم مقدس انقلاب، اجازه نخواهیم داد شجره طیبه انقلاب در گام دوم خود مسیری جز خدمت به مردم&nbsp; داشته باشد و لحظه ای از مطالبه گری آن غفلت نخواهیم کرد.&nbsp;منفعت خواهان محفلی و حاشیه سازهای&nbsp;متکی به فشار های سیاسی بدانند&nbsp; ما در استان *عهدی جز خدمت به خلق و تبعیت از ولایت* نداشته و نقش جانمان این&nbsp;خطاب عام آیه شریفه است؛</p> 
<p>&nbsp;"مَن اَوفی بعهده و اتّقی فإنَّ الله یُحبّ المتّقین" (آل عمران۷۶)</p> 
<p>شورای تبیین مواضع سازمان بسیج رسانه استان فارس"</p> 
<p>انتهای پیام</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="tg://msg_url?url=https://www.isna.ir/news/1400062820692/"><i class="fa fa-paper-plane-o"></i></a></li>
                                            <li class="fb"><a href="/redirect/share/1400062820692?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400062820692%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/1400062820692?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fwww.isna.ir%2Fnews%2F1400062820692%2F"><i class="fa fa-twitter"></i></a></li>
                                            
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-check-square"></i> <span>دبیر</span>
                                                    <strong>علی محمد پشوتن</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">لینک کوتاه</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://www.isna.ir/news/1400062820692/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>برچسب‌ها:</span>
                                <ul>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C" rel="Index, Tag">استانی-سیاسی</a></li>
                                            <li><a href="/tag/%D8%B4%D9%88%D8%B1%D8%A7%DB%8C+%D8%AA%D8%A8%DB%8C%DB%8C%D9%86+%D9%85%D9%88%D8%A7%D8%B6%D8%B9+%D8%A8%D8%B3%DB%8C%D8%AC+%D8%B1%D8%B3%D8%A7%D9%86%D9%87+%D9%81%D8%A7%D8%B1%D8%B3" rel="Index, Tag">شورای تبیین مواضع بسیج رسانه فارس</a></li>
                                            <li><a href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1+%D9%81%D8%A7%D8%B1%D8%B3" rel="Index, Tag">استاندار فارس</a></li>
                                </ul>
                            </footer>
                    </div>
            <section id="box100" class="box ads ads-orig" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad100_45">
                                <figure><a href="/redirect/ads/45" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/12/0/61922174.gif" alt="ایرانسل" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1447">
                                <figure><a href="/redirect/ads/1447" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/15/0/62032103.gif" alt="آی‌سینگال" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1382">
                                <figure><a href="/redirect/ads/1382" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/09/18/0/62033586.gif" alt="ایران کیش" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1399">
                                <figure><a href="/redirect/ads/1399" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/06/28/0/61965248.gif" alt="یدک یار " loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad100_1369">
                                <figure><a href="/redirect/ads/1369" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/05/20/0/61930640.gif" alt="آرسیس فولاد" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints"><ul><li class="title-hints">در زمینه انتشار نظرات مخاطبان رعایت چند مورد ضروری است:</li><li>-لطفا نظرات خود را با حروف فارسی تایپ کنید.</li><li>-«ایسنا» مجاز به ویرایش ادبی نظرات مخاطبان است.</li><li>- ایسنا از انتشار نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.</li><li>- نظرات پس از تأیید مدیر بخش مربوطه منتشر می‌شود.</li></ul>
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>نظرات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="نظر شما با موفقیت ارسال شد." class="form-comment" data-error="اشکالی در ارسال نظر شما رخ داده‌است!" data-captcha-error="کد امنیتی اشتباه وارد شده است">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">شما در حال پاسخ به نظر «<span></span>» هستید.
                        <button type="button" class="close">× <span>لغو پاسخ</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="61771014" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="نظر شما" class="text-comment" required="required" maxlength="2000" data-required-msg="لطفاً نظر خود را وارد کنید." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="ایمیل" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="نام" maxlength="50" data-minlength="3" required="required" data-required-msg="لطفا نام خود را وارد کنید." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسال</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box180" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad180_1444">
                                <figure><a href="/redirect/ads/1444" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/08/29/0/62017706.gif" alt="آرمانی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad180_249">
                                <figure><a href="/redirect/ads/249" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/04/26/0/61909333.gif" alt="رسپینا" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box142" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:142}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار">آخرین اخبار</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820725/%D8%AF%D8%AE%D8%AA%D8%B1-%D8%B9%D9%84%DB%8C-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D8%A7%DB%8C-%D9%BE%D8%AF%D8%B1-%D8%B1%D8%A7-%DA%AF%D8%B1%D9%81%D8%AA" target="_blank">دختر علی سلیمانی جای پدر را گرفت</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۷"><a href="/news/1400062820725/%D8%AF%D8%AE%D8%AA%D8%B1-%D8%B9%D9%84%DB%8C-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D8%A7%DB%8C-%D9%BE%D8%AF%D8%B1-%D8%B1%D8%A7-%DA%AF%D8%B1%D9%81%D8%AA">لحظاتی قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820724/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D8%AA%DA%A9%D8%A7%D9%86-%D8%AF%D9%87%D9%86%D8%AF%D9%87-%D8%B3%D8%B1%DA%A9%D8%B1%D8%AF%D9%87-%DB%8C%DA%A9-%D8%A8%D8%A7%D9%86%D8%AF-%D9%86%D9%88%D8%B2%D8%A7%D8%AF%D9%81%D8%B1%D9%88%D8%B4%DB%8C" target="_blank">اعترافات تکان‌دهنده سرکرده یک باند نوزادفروشی</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۷"><a href="/news/1400062820724/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D8%AA%DA%A9%D8%A7%D9%86-%D8%AF%D9%87%D9%86%D8%AF%D9%87-%D8%B3%D8%B1%DA%A9%D8%B1%D8%AF%D9%87-%DB%8C%DA%A9-%D8%A8%D8%A7%D9%86%D8%AF-%D9%86%D9%88%D8%B2%D8%A7%D8%AF%D9%81%D8%B1%D9%88%D8%B4%DB%8C">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/00061771055/%D9%86%DA%AF%D8%A7%D9%87-%DA%86%DB%8C%D9%86-%D9%88-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D9%87-%D8%B0%D8%AE%D8%A7%DB%8C%D8%B1-%D9%85%D8%B9%D8%AF%D9%86%DB%8C-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">نگاه چین و روسیه به ذخایر معدنی افغانستان</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۶"><a href="/news/00061771055/%D9%86%DA%AF%D8%A7%D9%87-%DA%86%DB%8C%D9%86-%D9%88-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D9%87-%D8%B0%D8%AE%D8%A7%DB%8C%D8%B1-%D9%85%D8%B9%D8%AF%D9%86%DB%8C-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86">۲ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820721/%D8%A7%D9%85%DA%A9%D8%A7%D9%86-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B1%D8%B4%D8%AA%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%82%D8%A8%D9%88%D9%84-%D8%B4%D8%AF%DA%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%DB%8C%D9%88%D8%B1-%D9%88-%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D8%B1%D8%B4%D8%AA%D9%87" target="_blank">امکان انتخاب رشته برای قبول‌شدگان شهریور و متقاضیان تعیین رشته مجدد</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۴"><a href="/news/1400062820721/%D8%A7%D9%85%DA%A9%D8%A7%D9%86-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B1%D8%B4%D8%AA%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%82%D8%A8%D9%88%D9%84-%D8%B4%D8%AF%DA%AF%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%DB%8C%D9%88%D8%B1-%D9%88-%D9%85%D8%AA%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D8%B1%D8%B4%D8%AA%D9%87">۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/1400062820720/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%A8%D8%A7%D9%84%D8%A7%DB%8C-%DB%B1%DB%B8-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF" target="_blank">ویدئو / واکسیناسیون افراد بالای ۱۸ سال در مشهد</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۲"><a href="/news/1400062820720/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%A8%D8%A7%D9%84%D8%A7%DB%8C-%DB%B1%DB%B8-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820718/%D8%AA%D9%88%D8%AC%D9%87-%D9%88%DB%8C%DA%98%D9%87-%D8%A8%D9%87-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%88%D8%B1%D8%B2%D8%B4-%D9%87%D9%85%DA%AF%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%87-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C" target="_blank">توجه ویژه به توسعه ورزش همگانی در دوره جدید مدیریت شهری</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۱"><a href="/news/1400062820718/%D8%AA%D9%88%D8%AC%D9%87-%D9%88%DB%8C%DA%98%D9%87-%D8%A8%D9%87-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%88%D8%B1%D8%B2%D8%B4-%D9%87%D9%85%DA%AF%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D9%87-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D8%B4%D9%87%D8%B1%DB%8C">۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820717/%DA%86%D9%85%D8%B1%D8%A7%D9%86-%D8%A7%D9%81%D8%AA%D8%AE%D8%A7%D8%B1-%D8%A2%D9%81%D8%B1%DB%8C%D9%86%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A7%D9%85%DB%8C%D8%AF-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%AF%D9%84-%D9%85%D8%B1%D8%AF%D9%85-%D8%B2%D9%86%D8%AF%D9%87" target="_blank">چمران: افتخار آفرینی قهرمانان پارالمپیک امید را در دل مردم زنده کرد</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۰"><a href="/news/1400062820717/%DA%86%D9%85%D8%B1%D8%A7%D9%86-%D8%A7%D9%81%D8%AA%D8%AE%D8%A7%D8%B1-%D8%A2%D9%81%D8%B1%DB%8C%D9%86%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A7%D9%85%DB%8C%D8%AF-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%AF%D9%84-%D9%85%D8%B1%D8%AF%D9%85-%D8%B2%D9%86%D8%AF%D9%87">۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400062820716/%D8%AD%DA%A9%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%DA%86%D8%A7%D9%84%D9%87-%D8%A8%D9%87-%DA%86%D8%A7%D9%87-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D8%A8%DB%8C%D8%B1%D8%A7%D9%86%D9%88%D9%86%D8%AF" target="_blank">حکایت از چاله به چاه افتادن برای علیرضا بیرانوند</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۹"><a href="/news/1400062820716/%D8%AD%DA%A9%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%DA%86%D8%A7%D9%84%D9%87-%D8%A8%D9%87-%DA%86%D8%A7%D9%87-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D8%A8%DB%8C%D8%B1%D8%A7%D9%86%D9%88%D9%86%D8%AF">۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400062820710/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B1-%D8%B3%D8%B1%D8%B9%D8%AA-%D8%A8%D8%AE%D8%B4%DB%8C%D8%AF%D9%86-%D8%A8%D9%87-%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%B3%D8%AA%D8%A7%DB%8C-%D8%AB%D8%A8%D8%A7%D8%AA-%D8%AF%D8%B1" target="_blank">تاکید رئیس جمهور بر سرعت بخشیدن به اقدامات در راستای ثبات در بازار</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۴"><a href="/news/1400062820710/%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B1-%D8%B3%D8%B1%D8%B9%D8%AA-%D8%A8%D8%AE%D8%B4%DB%8C%D8%AF%D9%86-%D8%A8%D9%87-%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%B1%D8%A7%D8%B3%D8%AA%D8%A7%DB%8C-%D8%AB%D8%A8%D8%A7%D8%AA-%D8%AF%D8%B1">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400062820709/%D8%AF%D9%88%D8%AA%D8%B1%D8%AA%D9%87-%D9%87%D8%A7-%DA%A9%D8%B1%D8%B3%DB%8C-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%DB%8C%D9%84%DB%8C%D9%BE%DB%8C%D9%86-%D8%B1%D8%A7-%D9%82%D8%A8%D8%B6%D9%87-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF" target="_blank">دوترته‌ها کرسی ریاست‌جمهوری فیلیپین را قبضه می‌کنند؟</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۴"><a href="/news/1400062820709/%D8%AF%D9%88%D8%AA%D8%B1%D8%AA%D9%87-%D9%87%D8%A7-%DA%A9%D8%B1%D8%B3%DB%8C-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%DB%8C%D9%84%DB%8C%D9%BE%DB%8C%D9%86-%D8%B1%D8%A7-%D9%82%D8%A8%D8%B6%D9%87-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400062820707/%D9%BE%DB%8C%D8%A7%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B7%D9%85%DB%8C%D9%86%D8%A7%D9%86-%D8%A8%D8%AE%D8%B4-%D9%82%D8%A7%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%BA%D8%B2%D9%87-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B3%DB%8C%D8%B3%DB%8C-%D9%88-%D8%A8%D9%86%D8%AA" target="_blank">پیام‌های اطمینان بخش قاهره برای غزه پس از دیدار سیسی و بنت</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۱"><a href="/news/1400062820707/%D9%BE%DB%8C%D8%A7%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B7%D9%85%DB%8C%D9%86%D8%A7%D9%86-%D8%A8%D8%AE%D8%B4-%D9%82%D8%A7%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%BA%D8%B2%D9%87-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%B3%DB%8C%D8%B3%DB%8C-%D9%88-%D8%A8%D9%86%D8%AA">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400062820706/%D8%AF%D9%88-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D8%AF-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C" target="_blank">دو انتصاب در جهاد دانشگاهی</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۱"><a href="/news/1400062820706/%D8%AF%D9%88-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%A8-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D8%AF-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C">۱۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820704/%D9%85%D8%B1%D9%88%D8%B1%DB%8C-%D8%A8%D8%B1-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%81%D8%B9%D9%84%DB%8C-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86" target="_blank">مروری بر وضعیت فعلی آموزش در جهان</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۰"><a href="/news/1400062820704/%D9%85%D8%B1%D9%88%D8%B1%DB%8C-%D8%A8%D8%B1-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%81%D8%B9%D9%84%DB%8C-%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86">۱۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820702/%D8%B3%D8%B1%D8%A7%DB%8C-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%D8%A7%D8%AA-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D9%88-%D9%81%D8%B1%D8%A2%D9%88%D8%B1%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%DA%A9-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">سرای نوآوری تولیدات کشاورزی و فرآورده‌های ارگانیک ایجاد می‌شود</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۲۹"><a href="/news/1400062820702/%D8%B3%D8%B1%D8%A7%DB%8C-%D9%86%D9%88%D8%A2%D9%88%D8%B1%DB%8C-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%D8%A7%D8%AA-%DA%A9%D8%B4%D8%A7%D9%88%D8%B1%D8%B2%DB%8C-%D9%88-%D9%81%D8%B1%D8%A2%D9%88%D8%B1%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%DA%A9-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱۸ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820698/%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%A7-%D8%A7%D9%82%D8%AA%D8%AF%D8%A7%D8%B1-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C%DB%8C-%D8%B8%D8%A7%D9%87%D8%B1-%D8%B4%D9%88%D8%AF" target="_blank">نیروی دریایی ارتش باید با اقتدار مقابل تروریسم دریایی ظاهر شود</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۲۷"><a href="/news/1400062820698/%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%A7-%D8%A7%D9%82%D8%AA%D8%AF%D8%A7%D8%B1-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C%DB%8C-%D8%B8%D8%A7%D9%87%D8%B1-%D8%B4%D9%88%D8%AF">۲۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820696/%D8%A7%D9%81%D8%AA%D8%AE%D8%A7%D8%B1%D8%A7%D8%AA-%DA%A9%D8%A7%D8%B1%D9%88%D8%A7%D9%86-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AD%D8%B5%D8%A7%D8%B1-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%DB%8C-%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%87-%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%D9%86%D8%B8%D8%A7%D9%85-%D8%B1%D8%A7" target="_blank">افتخارات کاروان پارالمپیک حصار تبلیغی ظالمانه دشمنان نظام را شکست</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۲۵"><a href="/news/1400062820696/%D8%A7%D9%81%D8%AA%D8%AE%D8%A7%D8%B1%D8%A7%D8%AA-%DA%A9%D8%A7%D8%B1%D9%88%D8%A7%D9%86-%D9%BE%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%AD%D8%B5%D8%A7%D8%B1-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%DB%8C-%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%87-%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-%D9%86%D8%B8%D8%A7%D9%85-%D8%B1%D8%A7">۲۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
    <h3><a href="/photo/1400062820694/%D9%86%D8%B4%D8%B3%D8%AA-%D8%AE%D8%A8%D8%B1%DB%8C-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A7%D9%85%D9%88%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%DB%B2%DB%B8-%D8%B4%D9%87%D8%B1%DB%8C%D9%88%D8%B1" target="_blank">نشست خبری سخنگوی وزارت امور خارجه - ۲۸ شهریور</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۲۳"><a href="/photo/1400062820694/%D9%86%D8%B4%D8%B3%D8%AA-%D8%AE%D8%A8%D8%B1%DB%8C-%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%A7%D9%85%D9%88%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%DB%B2%DB%B8-%D8%B4%D9%87%D8%B1%DB%8C%D9%88%D8%B1">۲۴ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400062820689/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B2-%D9%87%D8%B1-%DA%A9%D8%B3-%D8%A8%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D9%85-%DA%A9%D9%85%DA%A9-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%DB%8C%D9%85" target="_blank">نخست وزیر مالی: از هر کس بخواهیم کمک نظامی می‌گیریم</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۲۰"><a href="/news/1400062820689/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B2-%D9%87%D8%B1-%DA%A9%D8%B3-%D8%A8%D8%AE%D9%88%D8%A7%D9%87%DB%8C%D9%85-%DA%A9%D9%85%DA%A9-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%DB%8C%D9%85">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
    <h3><a href="/news/1400062820688/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D9%85%D8%AD%D8%AA%D8%A7%D8%B7%D8%A7%D9%86%D9%87-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%88%D8%AA%D8%A7%D8%B1%D8%A7%DA%A9%D9%86%D8%AF-%D9%87%D9%86%D8%AF" target="_blank">بازگشایی محتاطانه مدارس ابتدایی در اوتاراکندِ هند</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۲۰"><a href="/news/1400062820688/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D9%85%D8%AD%D8%AA%D8%A7%D8%B7%D8%A7%D9%86%D9%87-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%88%D8%AA%D8%A7%D8%B1%D8%A7%DA%A9%D9%86%D8%AF-%D9%87%D9%86%D8%AF">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820687/%D9%85%D8%B5%D9%88%D8%A8%D8%A7%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%B9%D8%AF%D9%85-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%86%D8%B8%D8%B1-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%86%DA%AF%D9%87%D8%A8%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D9%87%D9%84%D8%AA-%D9%85%D9%82%D8%B1%D8%B1-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84" target="_blank">مصوبات مجلس در صورت عدم اعلام نظر شورای نگهبان در مهلت مقرر تبدیل به قانون می‌شود</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۲۰"><a href="/news/1400062820687/%D9%85%D8%B5%D9%88%D8%A8%D8%A7%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%B9%D8%AF%D9%85-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%86%D8%B8%D8%B1-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D9%86%DA%AF%D9%87%D8%A8%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D9%87%D9%84%D8%AA-%D9%85%D9%82%D8%B1%D8%B1-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84">۲۷ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box567" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab active in hidden-md hidden-lg" style="" data-conf="{&quot;id&quot;:567}">
                <header>
                    <h2 style=""><a href="http://www.isna.ir/archive" target="_blank" title="آرشیو آخرین اخبار استانها">آخرین اخبار استانها</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820724/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D8%AA%DA%A9%D8%A7%D9%86-%D8%AF%D9%87%D9%86%D8%AF%D9%87-%D8%B3%D8%B1%DA%A9%D8%B1%D8%AF%D9%87-%DB%8C%DA%A9-%D8%A8%D8%A7%D9%86%D8%AF-%D9%86%D9%88%D8%B2%D8%A7%D8%AF%D9%81%D8%B1%D9%88%D8%B4%DB%8C" target="_blank">اعترافات تکان‌دهنده سرکرده یک باند نوزادفروشی</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۷"><a href="/news/1400062820724/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D8%AA%DA%A9%D8%A7%D9%86-%D8%AF%D9%87%D9%86%D8%AF%D9%87-%D8%B3%D8%B1%DA%A9%D8%B1%D8%AF%D9%87-%DB%8C%DA%A9-%D8%A8%D8%A7%D9%86%D8%AF-%D9%86%D9%88%D8%B2%D8%A7%D8%AF%D9%81%D8%B1%D9%88%D8%B4%DB%8C">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400062820723/%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DB%B4%DB%B6%DB%B0-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D8%B6%D9%88%D8%B1-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%A7%D8%AF%D9%87-%D8%B1%D9%88%DB%8C-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86" target="_blank">ثبت‌نام ۴۶۰ لرستانی برای حضور در پیاده‌روی اربعین</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۶"><a href="/news/1400062820723/%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%DB%B4%DB%B6%DB%B0-%D9%84%D8%B1%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D8%B6%D9%88%D8%B1-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%A7%D8%AF%D9%87-%D8%B1%D9%88%DB%8C-%D8%A7%D8%B1%D8%A8%D8%B9%DB%8C%D9%86">۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="video">
<div class="desc">
    <h3><a href="/news/1400062820720/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%A8%D8%A7%D9%84%D8%A7%DB%8C-%DB%B1%DB%B8-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF" target="_blank">ویدئو / واکسیناسیون افراد بالای ۱۸ سال در مشهد</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۲"><a href="/news/1400062820720/%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%A8%D8%A7%D9%84%D8%A7%DB%8C-%DB%B1%DB%B8-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D9%85%D8%B4%D9%87%D8%AF">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820719/%D8%A8%D8%B3%D8%AA%D8%B1%DB%8C-%DB%B9%DB%B6-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%DB%8C%D8%B2%D8%AF-%D8%B7%DB%8C-%D8%B4%D8%A8%D8%A7%D9%86%D9%87-%D8%B1%D9%88%D8%B2-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87" target="_blank">بستری ۹۶ بیمار مشکوک کرونایی در یزد طی شبانه‌روز گذشته</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۴۲"><a href="/news/1400062820719/%D8%A8%D8%B3%D8%AA%D8%B1%DB%8C-%DB%B9%DB%B6-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%DB%8C%D8%B2%D8%AF-%D8%B7%DB%8C-%D8%B4%D8%A8%D8%A7%D9%86%D9%87-%D8%B1%D9%88%D8%B2-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87">۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400062820715/%D9%BE%D8%A7%D8%B3%D8%AE-%D8%A8%D9%87-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%AC%D9%86%D8%AC%D8%A7%D9%84-%D9%87%D8%A7-%D9%88-%D8%B4%D8%A7%DB%8C%D8%B9%D8%A7%D8%AA-%D8%B9%D8%AC%DB%8C%D8%A8-%D9%88-%D8%BA%D8%B1%DB%8C%D8%A8-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7" target="_blank">پاسخ به برخی جنجال‌ها و شایعات عجیب و غریب درباره &quot;واکسن کرونا&quot;</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۸"><a href="/news/1400062820715/%D9%BE%D8%A7%D8%B3%D8%AE-%D8%A8%D9%87-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%AC%D9%86%D8%AC%D8%A7%D9%84-%D9%87%D8%A7-%D9%88-%D8%B4%D8%A7%DB%8C%D8%B9%D8%A7%D8%AA-%D8%B9%D8%AC%DB%8C%D8%A8-%D9%88-%D8%BA%D8%B1%DB%8C%D8%A8-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400062820714/%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF-%D8%AA%D9%81%D8%A7%D9%87%D9%85-%D9%86%D8%A7%D9%85%D9%87-%D8%A8%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%B2%D9%86%D8%AC%D8%A7%D9%86-%D9%88-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%B4%D9%87%D8%B1%DA%A9-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C" target="_blank">انعقاد تفاهم‌نامه بین جهاددانشگاهی زنجان و شرکت شهرک‌های صنعتی استان</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۸"><a href="/news/1400062820714/%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF-%D8%AA%D9%81%D8%A7%D9%87%D9%85-%D9%86%D8%A7%D9%85%D9%87-%D8%A8%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D8%AF%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%B2%D9%86%D8%AC%D8%A7%D9%86-%D9%88-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%B4%D9%87%D8%B1%DA%A9-%D9%87%D8%A7%DB%8C-%D8%B5%D9%86%D8%B9%D8%AA%DB%8C">۹ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="report">
<div class="desc">
    <h3><a href="/news/1400062820713/%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF-%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%DB%8C-%D8%AC%D8%AF%DB%8C" target="_blank">صنعتی مستعد در آستانه بحرانی جدی!</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۷"><a href="/news/1400062820713/%D8%B5%D9%86%D8%B9%D8%AA%DB%8C-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF-%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%DB%8C-%D8%AC%D8%AF%DB%8C">۱۰ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400062820712/%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B2%D9%86%D8%AC%D8%A7%D9%86-%D9%81%D8%B1%D8%AF%D8%A7-%D9%85%D8%B4%D8%AE%D8%B5-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF" target="_blank">تکلیف شهردار زنجان فردا مشخص می‌شود</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۷"><a href="/news/1400062820712/%D8%AA%DA%A9%D9%84%DB%8C%D9%81-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B2%D9%86%D8%AC%D8%A7%D9%86-%D9%81%D8%B1%D8%AF%D8%A7-%D9%85%D8%B4%D8%AE%D8%B5-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF">۱۱ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="talk">
<div class="desc">
    <h3><a href="/news/1400062820711/%D8%AE%D8%B1%D8%A7%D9%86%D9%82-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D9%88-%D8%AB%D8%A8%D8%AA-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7-%D8%B4%D8%AF" target="_blank">خرانق برای دو ثبت جهانی کاندیدا شد</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۵"><a href="/news/1400062820711/%D8%AE%D8%B1%D8%A7%D9%86%D9%82-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D9%88-%D8%AB%D8%A8%D8%AA-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%DA%A9%D8%A7%D9%86%D8%AF%DB%8C%D8%AF%D8%A7-%D8%B4%D8%AF">۱۳ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400062820708/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF" target="_blank">راه‌اندازی سومین مرکز واکسیناسیون در دانشگاه آزاد بروجرد</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۳۲"><a href="/news/1400062820708/%D8%B1%D8%A7%D9%87-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%B3%D9%88%D9%85%DB%8C%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF">۱۵ دقیقه قبل</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
            <section id="box585" class="box list most-commented circle-info _bg-gray has-more has-more-bottom header-tab fade active in hidden-xs hidden-sm" style="background:#d45800 " data-conf="{&quot;id&quot;:585}">
                <header>
                    <h2 style=""><a href="/archive?tp=274" target="_blank" title="آرشیو آخرین‌های فارس">آخرین‌های فارس</a>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820692/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A2%D9%85%D8%AF-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%DB%8C%DA%A9-%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D9%87-%D9%BE%DB%8C%DA%AF%DB%8C%D8%B1%DB%8C%D9%85" target="_blank">انتخاب استانداری کارآمد را به عنوان یک مطالبه پیگیریم</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۱۲:۲۲"><a href="/news/1400062820692/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A2%D9%85%D8%AF-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%DB%8C%DA%A9-%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D9%87-%D9%BE%DB%8C%DA%AF%DB%8C%D8%B1%DB%8C%D9%85">۲۶ دقیقه قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820485/%D9%85%D8%B4%D8%AE%D8%B5-%D8%B4%D8%AF%D9%86-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D8%A8%D8%A7%D9%84%D8%A7%D8%AF%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D8%B9%D9%81%D8%A7%D9%81-%D9%88-%D8%AD%D8%AC%D8%A7%D8%A8" target="_blank">مشخص شدن مسئول بالادستی در موضوع عفاف و حجاب</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۰۹:۴۴"><a href="/news/1400062820485/%D9%85%D8%B4%D8%AE%D8%B5-%D8%B4%D8%AF%D9%86-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D8%A8%D8%A7%D9%84%D8%A7%D8%AF%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D8%B9%D9%81%D8%A7%D9%81-%D9%88-%D8%AD%D8%AC%D8%A7%D8%A8">۳ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400062820367/%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%AA%D8%A8%D9%84%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%81%D8%A7%D8%B1%D8%B3" target="_blank">همکاری بهزیستی در تامین تبلت برای دانش آموزان فارس</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۰۷:۰۹"><a href="/news/1400062820367/%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87%D8%B2%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%A7%D9%85%DB%8C%D9%86-%D8%AA%D8%A8%D9%84%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A2%D9%85%D9%88%D8%B2%D8%A7%D9%86-%D9%81%D8%A7%D8%B1%D8%B3">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062820366/%D9%BE%D8%B1%D9%88%D8%A7%D9%86%D9%87-%DA%86%D8%B1%D8%A7%DB%8C-%D8%AF%D8%A7%D9%85-%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D9%88%D8%AF" target="_blank">پروانه چرای دام عشایر تمدید شود</a>
        
    </h3>
        <time title="یکشنبه ۲۸ شهریور ۱۴۰۰ - ۰۷:۰۵"><a href="/news/1400062820366/%D9%BE%D8%B1%D9%88%D8%A7%D9%86%D9%87-%DA%86%D8%B1%D8%A7%DB%8C-%D8%AF%D8%A7%D9%85-%D8%B9%D8%B4%D8%A7%DB%8C%D8%B1-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D8%B4%D9%88%D8%AF">۵ ساعت قبل</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400062720280/%D8%AA%D8%AD%D9%82%D9%82-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%B9%D9%81%D8%A7%D9%81-%D9%88-%D8%AD%D8%AC%D8%A7%D8%A8-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D8%A7%D8%B1%D8%A7%D8%AF%D9%87-%D8%AC%D9%85%D8%B9%DB%8C-%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C" target="_blank">تحقق برنامه‌های عفاف و حجاب نیازمند اراده جمعی نهادهای فرهنگی است</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۲۰:۲۷"><a href="/news/1400062720280/%D8%AA%D8%AD%D9%82%D9%82-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%B9%D9%81%D8%A7%D9%81-%D9%88-%D8%AD%D8%AC%D8%A7%D8%A8-%D9%86%DB%8C%D8%A7%D8%B2%D9%85%D9%86%D8%AF-%D8%A7%D8%B1%D8%A7%D8%AF%D9%87-%D8%AC%D9%85%D8%B9%DB%8C-%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C">دیروز ۲۰:۲۷</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400062720194/%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%DA%A9%D8%AA%D8%A7%D8%A8-%D8%BA%D8%B2%D9%84-%D9%85%D8%B9%D8%A7%D8%B5%D8%B1-%D9%BE%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2" target="_blank">رونمایی از کتاب &quot;غزل معاصر پارسی&quot; در شیراز</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۷:۱۷"><a href="/news/1400062720194/%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%DA%A9%D8%AA%D8%A7%D8%A8-%D8%BA%D8%B2%D9%84-%D9%85%D8%B9%D8%A7%D8%B5%D8%B1-%D9%BE%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2">دیروز ۱۷:۱۷</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/00061770569/%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%DB%B2-%D9%85%D8%AF%DB%8C%D8%B1-%D8%B4%D9%87%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2" target="_blank">بازداشت ۲ مدیر شهرستان شیراز</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۷:۰۶"><a href="/news/00061770569/%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%DB%B2-%D9%85%D8%AF%DB%8C%D8%B1-%D8%B4%D9%87%D8%B1%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2">دیروز ۱۷:۰۶</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400062720152/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DA%86%D9%87%D8%A7%D8%B1%D9%85%DB%8C%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%DB%B2%DB%B4-%D8%B3%D8%A7%D8%B9%D8%AA%D9%87-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AF%D8%B1-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2" target="_blank">افتتاح چهارمین مرکز ۲۴ ساعته واکسیناسیون در شیراز</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۶:۱۷"><a href="/news/1400062720152/%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DA%86%D9%87%D8%A7%D8%B1%D9%85%DB%8C%D9%86-%D9%85%D8%B1%DA%A9%D8%B2-%DB%B2%DB%B4-%D8%B3%D8%A7%D8%B9%D8%AA%D9%87-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AF%D8%B1-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2">دیروز ۱۶:۱۷</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400062720138/%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%A8%D8%A7%D8%B4%D8%AF" target="_blank">پروژه‌های شهرداری شیراز باید پیوست‌های مختلف داشته باشد</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۵:۵۸"><a href="/news/1400062720138/%D9%BE%D8%B1%D9%88%DA%98%D9%87-%D9%87%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2-%D8%A8%D8%A7%DB%8C%D8%AF-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%AF%D8%A7%D8%B4%D8%AA%D9%87-%D8%A8%D8%A7%D8%B4%D8%AF">دیروز ۱۵:۵۸</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062720128/%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%DA%AF%D8%B1%D8%A7%D9%86-%D8%AA%D8%A8%D9%84%D9%88%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%81%D8%AA%D8%AD-%D8%AE%D8%B1%D9%85%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B3%D8%AA" target="_blank">فعالیت جهادگران تبلوری از فتح خرمشهرهای جدید است</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۵:۴۷"><a href="/news/1400062720128/%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%DA%AF%D8%B1%D8%A7%D9%86-%D8%AA%D8%A8%D9%84%D9%88%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%81%D8%AA%D8%AD-%D8%AE%D8%B1%D9%85%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B3%D8%AA">دیروز ۱۵:۴۷</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400062720102/%D9%86%D9%82%D8%B4-%D9%85%D9%87%D9%85-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D8%AA%D8%AD%D9%82%D9%82-%D8%AC%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D8%AD%D8%B1%D9%85-%D8%B3%D9%88%D9%85-%D8%B3%D9%86%D8%AF-%D8%AC%D8%A7%D9%85%D8%B9-%D8%AD%D8%B1%D9%85-%D8%B4%D8%A7%D9%87%DA%86%D8%B1%D8%A7%D8%BA-%D8%B9" target="_blank">نقش مهم رسانه‌ در تحقق جایگاه حرم سوم/سند جامع حرم شاهچراغ(ع) تدوین شود</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۵:۱۹"><a href="/news/1400062720102/%D9%86%D9%82%D8%B4-%D9%85%D9%87%D9%85-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D8%AA%D8%AD%D9%82%D9%82-%D8%AC%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D8%AD%D8%B1%D9%85-%D8%B3%D9%88%D9%85-%D8%B3%D9%86%D8%AF-%D8%AC%D8%A7%D9%85%D8%B9-%D8%AD%D8%B1%D9%85-%D8%B4%D8%A7%D9%87%DA%86%D8%B1%D8%A7%D8%BA-%D8%B9">دیروز ۱۵:۱۹</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/00061770265/%D9%BE%D9%88%D8%B4%D8%B4-%DB%B2%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AF%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%87%D9%85%DA%86%D9%86%D8%A7%D9%86-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D8%AF" target="_blank">پوشش ۲۵ درصدی واکسیناسیون در فارس/کرونا همچنان قربانی می‌گیرد</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۵:۱۴"><a href="/news/00061770265/%D9%BE%D9%88%D8%B4%D8%B4-%DB%B2%DB%B5-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D9%88%D8%A7%DA%A9%D8%B3%DB%8C%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AF%D8%B1-%D9%81%D8%A7%D8%B1%D8%B3-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D9%87%D9%85%DA%86%D9%86%D8%A7%D9%86-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D8%AF">دیروز ۱۵:۱۴</a>
        </time>
</div>
                                </li>
                                <li class="text">
<div class="desc">
    <h3><a href="/news/1400062720014/%DB%B3%DB%B5%DB%B5-%D9%81%D9%88%D8%AA%DB%8C-%D9%88-%DB%B1%DB%B2%DB%B8%DB%B4%DB%B7-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1" target="_blank">۳۵۵ فوتی و ۱۲۸۴۷ ابتلای جدید کرونا در کشور</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۴:۰۵"><a href="/news/1400062720014/%DB%B3%DB%B5%DB%B5-%D9%81%D9%88%D8%AA%DB%8C-%D9%88-%DB%B1%DB%B2%DB%B8%DB%B4%DB%B7-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1">دیروز ۱۴:۰۵</a>
        </time>
</div>
                                </li>
                                <li class="coverage">
<div class="desc">
    <h3><a href="/news/1400062720010/%D8%B9%D8%B6%D9%88%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%B4%D8%A7%D9%86%DA%AF%D9%87%D8%A7%DB%8C-%D9%85%D8%B5%D8%AF%D8%A7%D9%82-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D9%81%D8%B9%D8%A7%D9%84-%D8%A7%D8%B3%D8%AA" target="_blank">عضویت در سازمان شانگهای مصداق سیاست خارجی فعال است</a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۴:۰۲"><a href="/news/1400062720010/%D8%B9%D8%B6%D9%88%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%B4%D8%A7%D9%86%DA%AF%D9%87%D8%A7%DB%8C-%D9%85%D8%B5%D8%AF%D8%A7%D9%82-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D9%81%D8%B9%D8%A7%D9%84-%D8%A7%D8%B3%D8%AA">دیروز ۱۴:۰۲</a>
        </time>
</div>
                                </li>
                                <li class="received">
<div class="desc">
    <h3><a href="/news/1400062720003/%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D8%B4%D8%B4%D9%85%DB%8C%D9%86-%D9%BE%DA%98%D9%88%D9%87%D8%A7%D9%86%D9%87-%D9%85%D8%B1%DA%A9%D8%B2-%D8%AD%D8%A7%D9%81%D8%B8-%D8%B4%D9%86%D8%A7%D8%B3%DB%8C" target="_blank">تصویب ششمین پژوهانه مرکز حافظ‌شناسی </a>
        
    </h3>
        <time title="شنبه ۲۷ شهریور ۱۴۰۰ - ۱۳:۵۹"><a href="/news/1400062720003/%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D8%B4%D8%B4%D9%85%DB%8C%D9%86-%D9%BE%DA%98%D9%88%D9%87%D8%A7%D9%86%D9%87-%D9%85%D8%B1%DA%A9%D8%B2-%D8%AD%D8%A7%D9%81%D8%B8-%D8%B4%D9%86%D8%A7%D8%B3%DB%8C">دیروز ۱۳:۵۹</a>
        </time>
</div>
                                </li>
                    </ul>
                </div>
                
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
            <section id="box198" class="box ads ads-random ads-orig hidden-sm hidden-md hidden-lg fixed-ad" data-conf="{&quot;items&quot;:1}">
                <div style="">
                    <ul>
                        <li data-conf="{&quot;chance&quot;:50}" id="ad198_606">
                                <figure><a href="/redirect/ads/606" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/08/22/0/62012545.gif" alt="همراه اول" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
            <section id="box109" class="box box ads _bg-gray _border-right hidden-xs hidden-sm" data-conf="{}">
                <div style="">
                    <ul>
                        <li data-conf="{}" id="ad109_58">
                                <figure><a href="/redirect/ads/58" target="_self">
                                        <img src="https://cdn.isna.ir/d/2021/09/13/0/62030381.gif" alt="بانک ملی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1450">
                                <figure><a href="/redirect/ads/1450" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/06/0/62024784.gif" alt="وبزی" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1081">
                                <figure><a href="/redirect/ads/1081" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2020/06/30/0/61670314.gif" alt="الی گشت" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1455">
                                <figure><a href="/redirect/ads/1455" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/14/0/62031271.gif" alt="سیم خان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1449">
                                <figure><a href="/redirect/ads/1449" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/06/0/62024781.gif" alt="ثبت بازرگان" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1453">
                                <figure><a href="/redirect/ads/1453" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/11/0/62028401.gif" alt="جهاد" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1454">
                                <figure><a href="/redirect/ads/1454" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/13/0/62030383.gif" alt="سنجاق" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1457">
                                <figure><a href="/redirect/ads/1457" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/15/0/62032100.gif" alt="توانی نو" loading="lazy" /></a></figure>
                            
                        </li>
                        <li data-conf="{}" id="ad109_1456">
                                <figure><a href="/redirect/ads/1456" rel="nofollow" target="_blank">
                                        <img src="https://cdn.isna.ir/d/2021/09/14/0/62031304.gif" alt="پرشین آیرون" loading="lazy" /></a></figure>
                            
                        </li>
                    </ul>
                </div>
            </section>
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs"><div class="footer-slogan">
                            ایسنا؛ اخلاق، امید، آگاهی<br />
                            <span>استفاده از خبر با ذکر منبع
                                <span class="highlight">خبرگزاری ایسنا</span>
                            مجاز است.</span></div>
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">
                            <li><a href="http://www.isna.ir/page/archive.xhtml">آرشیو</a></li>
                            <li><a href="http://www.isna.ir/news/95031711050/">خط مشی</a></li>
                            <li><a href="http://www.isna.ir/news/95031711051/">درباره ایسنا</a></li>
                            <li><a href="http://www.isna.ir/news/95031711058/">تماس با ایسنا</a></li>

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a title="Nastooh Saba Newsroom" target="_blank" href="http://www.nastooh.ir"><img alt="Nastooh Logo" src="/resources/theme/global/img/nastooh-logo-sml.png" class="nastooh-logo"/></a><a href="http://www.nastooh.ir" target="_blank">نرم‌افزار تحریریهٔ نستوه</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/ISNA"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2021 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
			<div class="totop"><i class="fa fa-chevron-up"></i></div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        <script src="/resources/theme/isna/js/main.min.js?_=20210126"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>